<!DOCTYPE html><html lang="et"><head><meta charset="utf-8"><meta property="og:image" content="http://f8.pmo.ee/nJk85nO71SqfX7c868Wd1vGmgCY=/640x480/filters:focal(343x649:4868x2381)/nginx/o/2017/06/23/6812111t1h9c16.jpg"><meta property="og:title" content="Naine: mind ei huvita, et meestele meeldib «loomulik ilu»"><meta property="og:url" content="http://naine24.postimees.ee/4156347/naine-mind-ei-huvita-et-meestele-meeldib-loomulik-ilu"><meta property="og:site_name" content="Naine"><meta property="og:description" content="Kas see on meeste asi kommenteerida, millist meiki naine eelistab kanda? Ühe naise arvates kindlasti mitte. Milline on sinu seisukoht?"><meta property="og:type" content="article"><meta name="description" content="Kas see on meeste asi kommenteerida, millist meiki naine eelistab kanda? Ühe naise arvates kindlasti mitte. Milline on sinu seisukoht?"><meta name="keywords" content="mehed, naine, välimus"><meta name="cXenseParse:recs:publishtime" content="2017-06-23T19:01:58+03:00"><meta property="article:modified_time" content="2017-06-23T19:02:49+03:00"><meta name="cXenseParse:articleid" content="4156347"><meta name="cXenseParse:taxonomy" content="naine/ilu-mood"><meta property="article:section" content="Ilu &amp; mood"><meta name="google-site-verification" content="DnLjnpQMOkK7eLtjUMTkjH__Pe8_3qC6MeqRO7vnShQ"><meta name="google-site-verification" content="O84yWk5C5EA8jj87W08IRKVsr4p30wAcHhjWdEEYEiw"><link rel="canonical" href="http://naine24.postimees.ee/4156347/naine-mind-ei-huvita-et-meestele-meeldib-loomulik-ilu"><link rel="alternate" href="http://m.postimees.ee/section/862/4156347"><link rel="alternate" type="application/rss+xml" title="RSS" href="/rss"><meta name="theme-color" content="#ea5cc2"><meta name="msapplication-config" content="/public/img/favicon/855/browserconfig.xml"><link rel="shortcut icon" type="image/x-icon" href="/public/img/favicon/855/favicon.ico"><link rel="icon" type="image/png" sizes="32x32" href="/public/img/favicon/855/favicon-32x32.png"><link rel="icon" type="image/png" sizes="16x16" href="/public/img/favicon/855/favicon-16x16.png"><link rel="manifest" href="/public/img/favicon/855/manifest.json"><link rel="apple-touch-icon" href="/public/img/favicon/855/apple-touch-icon.png"><link rel="mask-icon" href="/public/img/favicon/855/safari-pinned-tab.svg" color="#ea5cc2"><title>Naine: mind ei huvita, et meestele meeldib «loomulik ilu» - Trendid - naine24.ee</title><link href="/public/dist/app-71199a3d04e0ec0c58af.css" rel="stylesheet" type="text/css"><style>.article-related-articles-list .slick-arrow{border-color:#ea5cc2;color:#ea5cc2}.article-related-articles-list .slick-arrow:hover{background-color:#ea5cc2;color:#fff}.article-body a:hover,.section-font-color,.section-font-color-hover:hover{color:#ea5cc2}.article-body a{-webkit-box-shadow:inset 0 0 0 transparent,inset 0 -10px 0 rgba(234,92,194,.35);-moz-box-shadow:inset 0 0 0 transparent,inset 0 -10px 0 rgba(234,92,194,.35);box-shadow:inset 0 0 0 transparent,inset 0 -10px 0 rgba(234,92,194,.35)}#quotePlaceholder:before,.section-bg-color,.section-bg-color-after:after,.section-bg-color-before:before,.section-bg-color-hover:hover,blockquote:before{background-color:#ea5cc2}.section-border-color,.section-border-color-after:after,.section-border-color-hover:hover{border-color:#ea5cc2}</style><script>var googletag=googletag||{};googletag.cmd=googletag.cmd||[],googletag.cmd.push(function(){googletag.pubads().collapseEmptyDivs(!0,!0),googletag.pubads().disableInitialLoad(),googletag.pubads().enableVideoAds(),googletag.pubads().enableSingleRequest(),googletag.enableServices()})</script><script src="//www.googletagservices.com/tag/js/gpt.js" async defer="defer"></script></head><body class="section-855 body--article"><div class="header-banner wrap"><div class="dfp-ad"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="49/212" data-ignore-adpositions="true" id="dfp-header" data-sizes="sitehat"></div></div></div><header class="header header--container sitehat-header"><div class="notification notification--warning" data-cookie-name="pmDismissBrowserNotification"><img class="notification__icon" src="/public/img/warning.png" width="33" height="30"> <span class="notification__message">Sinu brauser on natuke ajast maha jäänud. Et kõik töötaks, nagu vaja, palun uuenda enda brauserit.</span> <button class="article-btn article-btn--white article-btn--spacing notification__dismiss-btn js-notification__dismiss-btn">SAIN ARU</button></div><div class="notification" data-cookie-name="pmAcceptCookies"><span class="notification__message">Küpsised aitavad meil teenuseid edastada. Meie teenuseid kasutades nõustute sellega, et kasutame küpsiseid. <a href="http://www.postimees.ee/68128/kasutustingimused" class="notification__more-info">ROHKEM INFOT ></a> </span><button class="article-btn article-btn--white article-btn--spacing notification__dismiss-btn js-notification__dismiss-btn">SAIN ARU</button></div><div class="wrap"><div class="header__top flex flex--align-items-stretch flex--justify-content-space-between"><div class="flex flex--align-items-center"><div class="pm-logo"><a href="http://www.postimees.ee" class="pm-logo__link"><img src="/public/img/logos/postimees.svg" width="73" height="15" alt="Postimees"> </a><a href="http://naine24.postimees.ee" class="pm-logo__link"><div class="pm-logo__subs-section">Naine</div></a><div class="header__date">reede, 23. juuni 2017</div></div><div id="weather-bar"><weather-bar color="#ea5cc2" default="Tallinn" weather-url="ilmajaam"></weather-bar></div></div><div class="top-menu flex flex--align-items-center"><a href="http://www.postimees.ee/vihje" target="_blank" class="top-menu__link">Vihje<span class="top-menu__post">|</span></a> <a href="http://www.postimees.ee/kontakt" target="_blank" class="top-menu__link hidden-section--sm2">Klienditugi<span class="top-menu__post">|</span></a> <a href="http://tellimine.ee/est/ajalehed/postimees" target="_blank" class="top-menu__link hidden-section--sm2">Telli Postimees<span class="top-menu__post">|</span></a> <a href="http://kuulutus.postimees.ee/" target="_blank" class="top-menu__link">Kuulutused<span class="top-menu__post">|</span></a> <a href="http://reklaam.postimees.ee/" target="_blank" class="top-menu__link hidden-section--sm1">Reklaam<span class="top-menu__post">|</span></a> <a href="http://www.postimees.ee/uudiskiri" target="_blank" class="top-menu__link hidden-section--sm1">Uudiskiri<span class="top-menu__post">|</span></a> <a href="http://reklaam.postimees.ee/ettevottest/toopakkumised/" target="_blank" class="top-menu__link hidden-section--sm1">Tööpakkumised<span class="top-menu__post">|</span></a> <a href="http://news.postimees.ee" target="_blank" class="top-menu__link">ENG<span class="top-menu__post">|</span></a> <a href="http://rus.postimees.ee" target="_blank" class="top-menu__link">RUS<span class="top-menu__post">|</span></a><div class="hidden-sections-container flex flex--align-items-stretch"><input type="checkbox" class="hidden-checkbox" id="btn--show-more-top-menu"><label class="hidden-checkbox-label top-menu__link top-menu__show-more flex flex--align-items-center" for="btn--show-more-top-menu">VEEL <span class="show-more-arrow"><img src="/public/img/arrow-down-gray.svg" width="14" height="9" alt=""></span><span class="top-menu__post top-menu__post--after-show-more">|</span></label><div class="hidden-sections hidden-sections--header hidden-sections--top-menu"><a href="http://www.postimees.ee/kontakt" target="_blank" class="top-menu__link hidden-section--sm2">Klienditugi</a> <a href="http://tellimine.ee/est/ajalehed/postimees" target="_blank" class="top-menu__link hidden-section--sm2">Telli Postimees</a> <a href="http://reklaam.postimees.ee/" target="_blank" class="top-menu__link hidden-section--sm1">Reklaam</a> <a href="http://www.postimees.ee/uudiskiri" target="_blank" class="top-menu__link hidden-section--sm1">Uudiskiri</a> <a href="http://reklaam.postimees.ee/ettevottest/toopakkumised/" target="_blank" class="top-menu__link hidden-section--sm1">Tööpakkumised</a></div></div><a href="https://www.facebook.com/Naine24/" target="_blank" class="share-icon-small share-icon-small--facebook flex flex--align-items-center flex--justify-content-center"></a></div></div></div><div class="section-bg-color header--container__bg" style="z-index:1;position:relative"><div class="wrap"><div class="header__menus flex flex--align-items-stretch"><div class="btn--contents-map flex flex--align-items-center"><span></span></div><div class="pm-logo pm-logo--header flex flex--align-items-center flex--equal-width"><div><a href="http://www.postimees.ee" class="pm-logo__link"><img src="/public/img/logos/postimees_white.svg" width="73" height="15" alt="Postimees"> </a><a href="http://naine24.postimees.ee" class="pm-logo__link"><div class="pm-logo__subs-section pm-logo__subs-section--header">Naine</div></a></div></div><nav class="sections-menu sections-menu--left flex flex--align-items-stretch flex--equal-width"><a href="http://www.postimees.ee" target="_self" class="sections-menu__link sections-menu__link--parent flex flex--align-items-center">Postimees</a> <a href="http://arvamus.postimees.ee" target="_self" class="sections-menu__link sections-menu__link--parent flex flex--align-items-center">Arvamus</a> <a href="http://majandus24.postimees.ee" target="_self" class="sections-menu__link sections-menu__link--parent flex flex--align-items-center">Majandus</a> <a href="http://maailm.postimees.ee" target="_self" class="sections-menu__link sections-menu__link--parent flex flex--align-items-center">Maailm</a> <a href="http://kultuur.postimees.ee" target="_self" class="sections-menu__link sections-menu__link--parent flex flex--align-items-center">Kultuur</a> <a href="http://sport.postimees.ee" target="_self" class="sections-menu__link sections-menu__link--parent flex flex--align-items-center">Sport</a> <a href="http://elu24.postimees.ee" target="_self" class="sections-menu__link sections-menu__link--parent flex flex--align-items-center">Elu24</a> <a href="http://ilmajaam.postimees.ee" target="_self" class="sections-menu__link sections-menu__link--parent flex flex--align-items-center">Ilm</a> <a href="http://tervis.postimees.ee" target="_self" class="sections-menu__link sections-menu__link--parent flex flex--align-items-center">Tervis</a> <a href="http://tarbija24.postimees.ee" target="_self" class="sections-menu__link sections-menu__link--parent flex flex--align-items-center hidden-section--sm2">Tarbija</a> <a href="http://naine24.postimees.ee" target="_self" class="sections-menu__link sections-menu__link--parent flex flex--align-items-center sections-menu__link--active hidden-section--sm2">Naine</a> <a href="http://tehnika.postimees.ee" target="_self" class="sections-menu__link sections-menu__link--parent flex flex--align-items-center hidden-section--sm2">Tehnika</a> <a href="http://atlas.postimees.ee" target="_self" class="sections-menu__link sections-menu__link--parent flex flex--align-items-center hidden-section--sm1">Atlas</a><div class="hidden-sections-container hidden-sections-container--hide-on-xlarge flex flex--align-items-center"><input type="checkbox" class="hidden-checkbox btn--show-more-sections" id="btn--show-more-sections"><label class="hidden-checkbox-label btn--show-more-sections-label sections-menu__link sections-menu__link--show-more sections-menu__link--parent flex flex--align-items-center section-border-color" for="btn--show-more-sections">VEEL <span class="show-more-arrow"><img src="/public/img/arrow-down-white.svg" width="14" height="9" class="" alt="Veel rubriike"></span></label><div class="hidden-sections hidden-sections--header"><a href="http://tarbija24.postimees.ee" target="_self" class="sections-menu__link sections-menu__link--parent section-font-color section-bg-color-hover hidden-section--sm2">Tarbija</a> <a href="http://naine24.postimees.ee" target="_self" class="sections-menu__link sections-menu__link--parent section-font-color section-bg-color-hover hidden-section--sm2">Naine</a> <a href="http://tehnika.postimees.ee" target="_self" class="sections-menu__link sections-menu__link--parent section-font-color section-bg-color-hover hidden-section--sm2">Tehnika</a> <a href="http://atlas.postimees.ee" target="_self" class="sections-menu__link sections-menu__link--parent section-font-color section-bg-color-hover hidden-section--sm1">Atlas</a></div></div></nav><div class="sections-menu sections-menu--right flex flex--align-items-stretch"><a href="" class="header__hidden-in-article sections-menu__link sections-menu__link--parent sections-menu--right__item sections-menu__icon sections-menu__search flex flex--align-items-center"><img src="/public/img/search.svg" alt="Otsi"></a><div class="header__hidden-in-article hidden-sections-container sections-menu--right__item logged-out-only contents-map-open__hidden"><input type="checkbox" class="hidden-checkbox btn--profile-menu" id="btn--loggedout-menu"><label class="hidden-checkbox-label profile-menu-label flex flex--align-items-center" for="btn--loggedout-menu"><span class="sections-menu__link sections-menu__link--parent sections-menu__icon flex flex--align-items-center logged-out-only"><span class="profile-avatar profile-avatar--header"></span></span></label><div class="hidden-sections hidden-sections--header hidden-sections--profile-menu section-bg-color"><div class="profile-menu__logout-wrapper"><a href="https://secure.pmo.ee" class="js-anchor-to-post article-btn article-btn--logout section-font-color-hover">LOGI SISSE</a></div></div></div><div class="header__hidden-in-article hidden-sections-container sections-menu--right__item logged-in-only contents-map-open__hidden"><input type="checkbox" class="hidden-checkbox btn--profile-menu" id="btn--profile-menu"><label class="hidden-checkbox-label profile-menu-label flex flex--align-items-center" for="btn--profile-menu"><span class="sections-menu__link sections-menu__icon flex flex--align-items-center"><span class="profile-avatar profile-avatar--header" data-user-avatar="background"></span></span></label><div class="hidden-sections hidden-sections--header hidden-sections--profile-menu section-bg-color"><div class="profile-menu"><span class="profile-menu__email" data-user-email="text"></span><div class="items-separator"></div><ul class="list list--profile-menu"><li class="list__item list__item--profile-menu"><a href="https://secure.pmo.ee/" class="profile-menu__link">MINU PROFIIL &gt;</a></li><li class="list__item list__item--profile-menu"><a href="https://secure.pmo.ee/user/subscriptions" class="profile-menu__link">MINU TELLIMUSED &gt;</a></li><li class="list__item list__item--profile-menu"><a href="https://secure.pmo.ee/user/subscription" class="profile-menu__link">SEON LEHE TELLIMUSE &gt;</a></li></ul><div class="items-separator"></div><div class="profile-menu__logout-wrapper"><a href="https://secure.pmo.ee/logout" class="js-anchor-to-post article-btn article-btn--logout section-font-color-hover">LOGI VÄLJA</a></div></div></div></div></div></div></div><div class="sub-sections-overlay"><div class="wrap sub-sections"><a href="http://naine24.postimees.ee/section/864" target="_self" class="sections-menu__link sections-menu__link--sub-menu"><span>Suhted &amp; seks</span></a><a href="http://naine24.postimees.ee/section/892" target="_self" class="sections-menu__link sections-menu__link--sub-menu"><span>Pere</span></a><a href="http://naine24.postimees.ee/section/865" target="_self" class="sections-menu__link sections-menu__link--sub-menu"><span>Karjäär</span></a><a href="http://naine24.postimees.ee/section/863" target="_self" class="sections-menu__link sections-menu__link--sub-menu"><span>Tervis</span></a><a href="http://naine24.postimees.ee/section/862" target="_self" class="sections-menu__link sections-menu__link--sub-menu sections-sub-menu__link--active"><span>Ilu &amp; mood</span></a><a href="http://naine24.postimees.ee/section/893" target="_self" class="sections-menu__link sections-menu__link--sub-menu"><span>Elustiil</span></a><a href="http://naine24.postimees.ee/section/316" target="_self" class="sections-menu__link sections-menu__link--sub-menu"><span>Köök</span></a><a href="http://naine24.postimees.ee/section/3375" target="_self" class="sections-menu__link sections-menu__link--sub-menu"><span>Naistejutud</span></a><a href="http://naine24.postimees.ee/section/870" target="_self" class="sections-menu__link sections-menu__link--sub-menu"><span>Kolumnistid</span></a><a href="http://naine24.postimees.ee/section/2032" target="_self" class="sections-menu__link sections-menu__link--sub-menu"><span>Mees</span></a><a href="http://armastan.ee/" target="_blank" class="sections-menu__link sections-menu__link--sub-menu"><span>Armastan</span></a><a href="http://www.perefoorum.ee/" target="_self" class="sections-menu__link sections-menu__link--sub-menu sections-sub-menu__link--important"><span>Perefoorum</span></a><a href="http://naine24.postimees.ee/vihje" target="_blank" class="sections-menu__link sections-menu__link--sub-menu"><span>Kirjuta meile</span></a></div></div></div></header><div class="search-bar"><div class="wrap search-bar--wrap"><div class="search-bar__close"></div><div class="search-form--container"><form class="search-form"><span class="search-form__pre">otsi: </span><input class="search-form__input" id="header-search-text" type="text" autocomplete="off"> <button type="submit" class="search-form__button search-button flex flex--align-items-center"><img height="27" width="27" src="/public/img/search.svg" alt="otsi"></button></form><div class="search-separator-line"></div><div class="spacer spacer--medium"></div><a href="/search" class="search-form__goto-search">Täpsem otsing</a></div></div></div><contents-map menu-id="1" root-section="855" copyright-text="&copy; 2017 EESTI MEEDIA" id="contents-map" facebook="https://www.facebook.com/Naine24/" twitter="" instagram="https://www.instagram.com/naine.postimees/"></contents-map><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="49/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="49/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><main itemscope itemtype="http://schema.org/NewsArticle" class="sitehat-main site-container"><div class="wrap"><div class="spacer spacer--small"></div><div class="flex flex--align-items-stretch"><div class="article-side article-side--left"></div><div class="article-container flex--equal-width"><div class="spacer spacer--small"></div><div class="article-content-width"><h1 class="article-headline" itemprop="headline name">Naine: mind ei huvita, et meestele meeldib «loomulik ilu»</h1><a href="#comments"><span class="article-comment-count">1</span></a><div class="spacer spacer--xsmall"></div><div class="spacer spacer--xsmall"></div><div class="flex flex--justify-content-space-between flex--align-items-stretch"><div class="flex--equal-width"><div class="article-authors flex"><div class="flex flex--align-items-start flex--justify-content-start flex--wrap flex--equal-width"><div class="article-author flex flex--justify-content-start flex--align-items-center flex--no-wrap"><div class="article-author__image"><img src="//f9.pmo.ee/Vwz3v9wg6qaBa3xdKIeyUw8ygKA=/130x130/smart/nginx/o/2016/11/23/6103881t1he8bf.png" width="65" height="65"></div><div class="article-author__data"><div><span class="article-author__text--strong"><a class="article-author__link" href="mailto:naine@postimees.ee">naine.postimees.ee</a></span></div></div></div></div></div></div><div style="border-left:1px solid rgba(0,0,0,.1);margin:0 15px"></div><div class="article-share-btns"><a target="_blank" href="http://www.facebook.com/sharer/sharer.php?s=100&u=http://naine24.postimees.ee/4156347/naine-mind-ei-huvita-et-meestele-meeldib-loomulik-ilu?utm_source=&utm_medium=button_article&utm_content=&utm_campaign=fb_social" class="article-btn article-btn--facebook"><span></span>JAGA FACEBOOKIS</a></div></div><div class="spacer spacer--xsmall"></div><div class="items-separator items-separator--gray items-separator--small"></div><div class="flex flex--justify-content-space-between flex--align-items-center"><div class="article-options flex flex--align-items-start"><a href="#comments" class="article-options__link flex flex--align-items-center"><img src="/public/img/comment-gray.svg" width="20" height="18">KOMMENTEERI</a> <a href="javascript:window.print()" class="article-options__link"><img src="/public/img/print.svg" width="16" height="16">PRINDI ARTIKKEL</a><div class="hidden-sections-container hidden-sections-container--article-options"><div class="flex flex--align-items-center"><input type="checkbox" class="hidden-checkbox hidden-checkbox--no-closing" id="checkbox--share-article-gdydchyzsb"><label class="hidden-checkbox-label article-options__link" for="checkbox--share-article-gdydchyzsb"><img src="/public/img/share-chain-gray.svg" width="15" height="16"><span>JAGA ARTIKLIT</span></label><div class="hidden-sections hidden-sections--article-options"><div class="flex"><a target="_blank" href="http://www.facebook.com/sharer/sharer.php?s=100&u=http://naine24.postimees.ee/4156347/naine-mind-ei-huvita-et-meestele-meeldib-loomulik-ilu?utm_source=&utm_medium=button_article&utm_content=&utm_campaign=fb_social" class="share-icon-small share-icon-small--facebook flex flex--align-items-center flex--justify-content-center"></a> <a target="_blank" href="http://twitter.com/share?text=Naine: mind ei huvita, et meestele meeldib «loomulik ilu»&url=http://naine24.postimees.ee/4156347/naine-mind-ei-huvita-et-meestele-meeldib-loomulik-ilu?utm_source=SERVER_NAME&utm_medium=button_article&utm_content=&utm_campaign=tw_social" class="share-icon-small share-icon-small--twitter flex flex--align-items-center flex--justify-content-center"></a> <a target="_blank" href="https://plus.google.com/share?url=http://naine24.postimees.ee/4156347/naine-mind-ei-huvita-et-meestele-meeldib-loomulik-ilu" onclick='return window.open(this.href,"","menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600"),!1' class="share-icon-small share-icon-small--google-plus flex flex--align-items-center flex--justify-content-center"><i class="fa fa-google-plus" aria-hidden="true"></i></a> <a href="mailto:?Subject=Lugemissoovitus%3A%20Naine: mind ei huvita, et meestele meeldib «loomulik ilu»&body=Tervitus,%20loe%20siit%3A%20http://naine24.postimees.ee/4156347/naine-mind-ei-huvita-et-meestele-meeldib-loomulik-ilu" class="share-icon-small share-icon-small--email flex flex--align-items-center flex--justify-content-center"><i class="fa fa-envelope" aria-hidden="true"></i></a></div></div></div></div></div><div class="article-publish-date" itemprop="datePublished">23. juuni 2017 19:01</div></div><div class="items-separator items-separator--gray items-separator--small"></div></div><figure class="article-media-figure"><img src="//f8.pmo.ee/c2mfmA6kGizbUeYJQCnPvC_1SME=/900x485/filters:focal(343x649:4868x2381)/nginx/o/2017/06/23/6812111t1h9c16.jpg" srcset="//f8.pmo.ee/c2mfmA6kGizbUeYJQCnPvC_1SME=/900x485/filters:focal(343x649:4868x2381)/nginx/o/2017/06/23/6812111t1h9c16.jpg, //f8.pmo.ee/3csHWi8zuxLJfZrvg8gtf4gnm3A=/1800x970/filters:focal(343x649:4868x2381)/nginx/o/2017/06/23/6812111t1h9c16.jpg 2x" width="100%" alt="" class="article-media-figure--show-fullscreen" data-id="6812111"><figcaption class="article-media-figure__caption"><span class="media-text media-text--title"></span> <span class="media-text media-text--author">FOTO: Brock Jones / Panthermedia / Scanpix</span></figcaption></figure><div class="fullscreen-picture" data-id="6812111" data-src="//f8.pmo.ee/8aVMMkXJKDOk6Apn0LLNbWZPFRA=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2017/06/23/6812111t1h9c16.jpg"><div class="close-fullscreen-picture"></div></div><section class="article-body article-body--lead"><div class="spacer spacer--small"></div><p>Kas see on meeste asi kommenteerida, millist meiki naine eelistab kanda? Ühe naise arvates kindlasti mitte. Milline on sinu seisukoht?</p></section></div><div class="article-side article-side--ad"><div class="dfp-ad dfp-ad--sticky dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="49/41" id="dfp-yvypc44yk4" data-sizes="tower"></div></div></div></div><div class="spacer spacer--small"></div></div><div class="dfp-ad dfp-ad--horizontal wrap"><div class="dfp-ad__ad dfp_ad" data-path="49/662" id="dfp-63530ac25f" data-sizes="horizontal" data-keyvalues="[{key: 'article_length', value: 'medium'}]"></div></div><div class="wrap"><div class="spacer spacer--small"></div><div class="flex flex--align-items-stretch"><div class="article-side article-side--left"></div><div class="article-container flex--equal-width"><section class="article-body" itemprop="articleBody"><p align="JUSTIFY">Mind ei huvita, kas meestele meeldib see või mitte, et ma meiki kannan. Seda päris mitmetel põhjustel, kirjutab Kelley Lord.</p><p align="JUSTIFY">Sama hästi võiks arutada selle üle, milliseid teksapükse ma kannan. Valin teksapüksid, mis mulle sobivad ja millega tunnen ennast hästi, meeste arvamus selles vallas on tähtsusetu.</p><p align="JUSTIFY">Kui mehed räägivad, kuidas neile meeldib minu «naturaalne välimus» (mitte üldse meiki), siis mu silmad pööritavad nii kaugele selja taha, et ma näen oma aju pettumusest pulseerimas.</p><p align="JUSTIFY">Seal on nii palju põhjuseid, miks see teema ei peaks mehi üldse huvitama, teieni toon neist kolm.</p><p align="JUSTIFY">Põhjused, miks minu meik peaks olema ainult minu mure:</p><p align="JUSTIFY"><strong>Keegi pole sinult küsinud</strong></p><p align="JUSTIFY">Naised ei riietu sinu jaoks, nad ei kanna kontsi sinu jaoks ja kohe kindlasti ei kontuuri nad oma nägu sinu pärast.</p><p align="JUSTIFY">Me peaksime lõpetama artiklite ja videode tegemise selle kohta, kuidas meeste jaoks parem välja näha. See loob sama ebareaalse pildi romantikast ja igavesest õnnelikust lõpust, kui Disney filmid, mida me lapsena vaatasime.</p><p align="JUSTIFY">Sama hea on minna Rihanna kontserdile kuulutama, et sulle ei meeldi popmuusika. Ma tahaks lihtsalt küsida, et miks sa siis siin oled?</p><p align="JUSTIFY"><strong>«Naturaalne välimus» meeste mõistes, on tegelikult väga kaugel loomulikust ilust</strong></p><p align="JUSTIFY">Kui sa vaatad tüdruku pilti, kus ta hommikul voodis särava näoga lesib, siis tegelikult sa ei vajuta «meeldib» nuppu «just voodist tõusnud» välimusele.</p><p align="JUSTIFY">Need kulmud ei joonistanud ennast ise ja need põsesarnad ei peegelda päikesevalgust lihtsalt iseenesest.</p><p align="JUSTIFY">Ja ära isegi hakka rääkima, milline näeb välja see kuulsus, kellest sa sisse oled võetud. Enamik kuulsusi keda sa filmis näed, on ilmselgelt pandud välja nägema nii, nagu nad oleksid ideaalseks «loomuliku ilu» näiteks. Aga keegi ei näe tundide pikkust tööd, mis selle «naturaalse ilu» loomiseks tehakse.</p><p align="JUSTIFY">Kui mul oleks juuksurite ja jumestuskunstnike meeskond, siis näeksin ma ka välja nagu filmistaar.</p><p align="JUSTIFY"><strong>Me kõik oleme naturaalselt ilusad</strong></p><p align="JUSTIFY">See ei ole kompliment, kui sa ütled tüdrukule, et ta näeb ilma meigita parem välja.</p><p align="JUSTIFY">Ütle talle, et ta näeb kaunis välja iga kord, mil teda vaatad. Ma garanteerin, et kui sa oled tüdrukust tõeliselt huvitatud, siis on ta sinu silmis ilus olenemata sellest, kas ta sätib ennast parasjagu välja glamuursele õhtule sõpradega või lesib sinuga pühapäeval diivanil.</p><p align="JUSTIFY">Kritiseerides tema välimust, sa sisuliselt häbistad teda ja tõenäoliselt muudad teda iseenda suhtes palju ebakindlamaks.</p><p align="JUSTIFY">Ma võin öelda, et ükski kutt ei armasta suudelda, kui sul on peal tumepunane huulepulk. Aga see on juba nende endi mure. Mulle meeldib seda kanda, kui kutt tahab minu kõrval olla, siis ta peab seda aktsepteerima, vahendab elitedaily.com naise sõnu.</p><p align="JUSTIFY"></p></section><div class="spacer spacer--medium-small"></div><div class="article-terms flex flex--wrap flex--justify-content-start article-content-width" itemprop="keywords"><a href="http://www.postimees.ee/term/3324/mehed" class="article-terms__term section-font-color" rel="tag">mehed</a> <a href="http://www.postimees.ee/term/589/naine" class="article-terms__term section-font-color" rel="tag">naine</a> <a href="http://www.postimees.ee/term/4292/valimus" class="article-terms__term section-font-color" rel="tag">välimus</a></div><div class="spacer spacer--medium-small"></div><div class="dfp-ad dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="49/612" id="dfp-4jww0ggxpd" data-sizes="eestiLoto"></div></div><div class="article-content-width"><div class="spacer spacer--large"></div><section class="related-coverage"><related-coverage article="4156347" title="Loe veel"></related-coverage></section><div class="spacer spacer--large"></div><section class="related-articles"><related-stories article="4156347" title="Seotud lood" limit="10" color="#ea5cc2"></related-stories></section><div class="spacer spacer--large"></div><div class="article-share-btns article-share-btns--bottom"><a target="_blank" href="http://www.facebook.com/sharer/sharer.php?s=100&u=http://naine24.postimees.ee/4156347/naine-mind-ei-huvita-et-meestele-meeldib-loomulik-ilu?utm_source=&utm_medium=button_article&utm_content=&utm_campaign=fb_social" class="article-btn article-btn--facebook"><span></span>JAGA FACEBOOKIS</a> <a target="_blank" href="http://twitter.com/share?text=Naine%3A%20mind%20ei%20huvita%2C%20et%20meestele%20meeldib%20%C2%ABloomulik%20ilu%C2%BB&url=http://naine24.postimees.ee/4156347/naine-mind-ei-huvita-et-meestele-meeldib-loomulik-ilu?utm_source=SERVER_NAME&utm_medium=button_article&utm_content=&utm_campaign=tw_social" class="article-btn article-btn--twitter"><span></span>JAGA TWITTERIS</a> <a href="mailto:?subject=Naine%3A%20mind%20ei%20huvita%2C%20et%20meestele%20meeldib%20%C2%ABloomulik%20ilu%C2%BB&body=http%3A%2F%2Fnaine24.postimees.ee%2F4156347%2Fnaine-mind-ei-huvita-et-meestele-meeldib-loomulik-ilu" class="article-btn article-btn--email"><span></span>SAADA E-POSTIGA</a></div><div class="spacer spacer--medium-small"></div></div></div><div class="article-side article-side--ad"><div class="dfp-ad dfp-ad--sticky dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="49/41" id="dfp-xjmz1s1gj9" data-sizes="tower"></div></div></div></div><div class="spacer spacer--small"></div></div><div class="dfp-ad dfp-ad--horizontal wrap"><div class="dfp-ad__ad dfp_ad" data-path="49/662" id="dfp-l9xemid7t9" data-ignore-adpositions="true" data-sizes="horizontal" data-keyvalues="[{key: 'ad_position', value: 'article_footer'}]"></div></div><div class="wrap"><div class="spacer spacer--medium"></div><div class="flex flex--align-items-stretch"><div class="article-side article-side--left"></div><div class="article-container flex--equal-width"><article-nav color="#ea5cc2" published-at="2017-06-23T19:01:58+03:00" article="4156347" root-section="855" class="article-nav--under-article"></article-nav><div class="spacer spacer--large"></div><div id="comments"></div><comments-block article="4156347" comment-count="1"></comments-block></div><div class="article-side article-side--ad"><div class="dfp-ad dfp-ad--sticky dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="49/41" id="dfp-mcwhcbpy2l" data-sizes="tower"></div></div></div></div><div class="spacer spacer--medium"></div></div><section class="wrap article-editors content-wrapper"><editors-list title="PRAEGU OLULINE" section="81" limit="4" color="#ea5cc2" view="pattern-articles-list pattern-articles-list--type-7" root-section-id="855" current-article-id="4156347"></editors-list></section><div class="dfp-ad dfp-ad--horizontal wrap"><div class="dfp-ad__ad dfp_ad" data-path="49/662" id="dfp-jym7il8113" data-sizes="horizontal"></div></div><div class="wrap"><div class="content-wrapper flex flex--wrap article-news-in-bottom"><div class="pattern-side pattern-side--articles flex--equal-width"><editors-list section="855" skip="0" limit="6" title="Loe neid lugusid" color="#ea5cc2" view="pattern-articles-list" root-section-id="855" current-article-id="4156347"></editors-list></div><div class="pattern-side pattern-side--ads pattern-side--ads-flex flex--direction-column"><div class="flex--equal-width"><div class="dfp-ad dfp-ad--sticky dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="49/41" id="dfp-g78athfz9l" data-sizes="tower"></div></div></div><div class="spacer spacer--small"></div><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="49/262" id="dfp-b3y2lc6hwx" data-sizes="[300,300]"></div></div></div><div class="pattern-side pattern-side--right pattern-side--right-flex"><article-list limit="12" shown-in="article" section="855" title="Viimased uudised" title-url="http://naine24.postimees.ee/search" color="#ea5cc2"></article-list></div></div><div class="wrap wrap--horizontal-container"><div class="dfp-ad flex flex--align-items-center flex--justify-content-center horizontal-constant-container"><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="49/256" id="dfp-0ynpxzlj0b" data-sizes="[300,300]"></div></div><div class="dfp-ad dfp-ad--middle"><div class="dfp-ad__ad dfp_ad" data-path="49/258" id="dfp-o6nv43aqgt" data-sizes="horizontalConstantMiddle"></div></div><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="49/260" id="dfp-7lfslx0w0e" data-sizes="[300,300]"></div></div></div></div><div class="content-wrapper flex flex--wrap article-news-in-bottom second-block"><div class="pattern-side pattern-side--articles flex--equal-width"><editors-list section="855" limit="6" skip="6" color="#ea5cc2" view="pattern-articles-list" root-section-id="855" current-article-id="4156347"></editors-list></div><div class="pattern-side pattern-side--ads pattern-side--ads-flex flex--direction-column"><div class="flex--equal-width"><div class="dfp-ad dfp-ad--sticky dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="49/41" id="dfp-l7ttispugt" data-sizes="tower"></div></div></div></div><div class="pattern-side pattern-side--right pattern-side--right-flex"><article-list limit="12" shown-in="article" section="81" title="Postimees" color="#ea5cc2"></article-list></div></div></div><div class="wrap allepal-barter-ad advertisement"><iframe data-src="//v.postimees.ee/proxy-ads/allepal/" width="100%" height="728px" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" style="border:0"></iframe></div></main><div class="scroll-top">Tagasi üles</div><footer class="footer"><div class="footer__section-wrap wrap flex flex--align-items-stretch flex--justify-content-space-between flex--wrap"><div class="footer__editor-block flex--equal-width"><div class="footer__section-heading">PÄEVATOIMETAJA</div><div class="spacer spacer--medium"></div><div class="footer__author flex flex--align-items-center"><div class="footer__author-image-wrapper"><img class="b-lazy" data-src="//f12.pmo.ee/D02e4VgNF5lnxwtCdVuZyI57bTU=/100x100/smart/nginx/o/2017/03/21/6477765t1haa85.jpg" src="" width="100" height="100"></div><div class="footer__author-data flex--equal-width"><p class="footer__text footer__text--white footer__text--large">Dagmar Lamp</p><p class="footer__text"><a href="mailto:dagmar.lamp@postimees.ee" class="footer__link link__hover">dagmar.lamp@postimees.ee</a></p><p class="footer__text footer__text--white">666 22 68</p></div></div></div><div class="footer__contact-block flex--equal-width"><div class="footer__section-heading">KONTAKT</div><div class="spacer spacer--medium"></div><div class="footer__groups flex"><div class="footer__group flex--equal-width"><span class="footer__text">Vihje:</span> <span class="footer__text footer__text--white">507 3066</span><p class="footer__text"><a href="mailto:vihje@postimees.ee" class="footer__link link__hover">vihje@postimees.ee</a></p><div class="spacer spacer--small"></div><span class="footer__text">Lehe tellimine:</span> <span class="footer__text footer__text--white">666 2525</span><div class="spacer spacer--small"></div></div><div class="footer__group flex--equal-width"><p class="footer__text">Toimetuse sekretär:</p><p class="footer__text"><a href="mailto:sekretar@postimees.ee" class="footer__link link__hover">sekretar@postimees.ee</a></p><p class="footer__text footer__text--white">666 2202</p><div class="spacer spacer--small"></div><p class="footer__text">Klienditugi:</p><p class="footer__text"><a href="mailto:levi@postimees.ee" class="footer__link link__hover">levi@postimees.ee</a></p><p class="footer__text footer__text--white">666 2525 (E-R 8-17, L 8-12)</p></div></div></div><div class="flex--equal-width"><div class="footer__section-heading">REKLAAM</div><div class="spacer spacer--medium"></div><div class="footer__groups flex"><div class="footer__group flex--equal-width"><p class="footer__text">Reklaami tellimine:</p><p class="footer__text"><a href="mailto:reklaam@postimees.ee" class="footer__link link__hover">reklaam@postimees.ee</a></p><div class="spacer spacer--small"></div><span class="footer__text">Printreklaam:</span> <span class="footer__text footer__text--white">666 2322</span><div class="spacer spacer--small"></div></div><div class="footer__group flex--equal-width"><span class="footer__text">Onlinereklaam:</span> <span class="footer__text footer__text--white">666 2230</span><div class="spacer spacer--small"></div><span class="footer__text">Kuulutused:</span> <span class="footer__text footer__text--white">666 2171</span></div></div></div><div class="footer__sharing flex flex--equal-width"><div><div class="footer__section-heading">JÄLGI MEID SOTSIAALMEEDIAS</div><div class="spacer spacer--medium"></div><div class="footer__share-icons flex"><a href="https://www.facebook.com/Naine24/" target="_blank" class="share-icon share-icon--facebook flex flex--align-items-center flex--justify-content-center"><i class="fa fa-facebook" aria-hidden="true"></i></a> <a href="https://www.instagram.com/naine.postimees/" target="_blank" class="share-icon share-icon--instagram flex flex--align-items-center flex--justify-content-center"><i class="fa fa-instagram" aria-hidden="true"></i></a></div><div class="spacer"></div></div><div><div class="footer__section-heading">MOBIILIRAKENDUS</div><div class="spacer spacer--medium"></div><a href="https://itunes.apple.com/ee/app/pm/id411681406?mt=8" class="app-link app-link--appstore" target="_blank"></a></div></div></div><div class="footer__section-wrap footer__section-wrap--bottom"><div class="footer-bottom wrap flex flex--align-items-center flex--justify-content-space-between"><div><a href="//www.postimees.ee/68128/kasutustingimused" target="_blank" class="footer__link footer__link--bottom">KASUTUSTINGIMUSED</a> <a href="//www.postimees.ee/kontakt" target="_blank" class="footer__link footer__link--bottom">AS EESTI MEEDIA ÄRIINFO</a> <a href="//www.postimees.ee/kontakt/tootajad" target="_blank" class="footer__link footer__link--bottom">TÖÖTAJAD</a> <a href="//www.postimees.ee/arhiiv" target="_blank" class="footer__link footer__link--bottom">ARHIIV</a> <a href="//reklaam.postimees.ee" target="_blank" class="footer__link footer__link--bottom">REKLAAM</a> <a href="http://kuulutus.postimees.ee/" target="_blank" class="footer__link footer__link--bottom">KUULUTUSED AJALEHTE</a> <a href="http://www.tellimine.ee/ajalehed/postimees" target="_blank" class="footer__link footer__link--bottom">TELLI AJALEHT</a> <a href="//www.postimees.ee/uudiskiri" target="_blank" class="footer__link footer__link--bottom">TELLI UUDISKIRI</a></div><div class="footer__text footer__text--white footer__text--small">&copy; 2017 EESTI MEEDIA</div></div></div></footer><div id="fb-root"></div><script>function gemius_pending(e){window[e]=window[e]||function(){var a=window[e+"_pdata"]=window[e+"_pdata"]||[];a[a.length]=arguments}}window.RESTapiEndpoint="https://services.postimees.ee/rest/v1",window.urlScheme="//",window.environment="production",window.THUMBOR_KEY="a43586c20fc29a5b829b8df80b258664881dcebdc29b0234feb1338b",window.language="et",window.APP_TIMEZONE="Europe/Tallinn";var articleId=4156347;window.ads={allowed:!0,bannerPack:"49",targeting:{article:"4156347",author:[],term:[],paid_article:"false",content_marketing_article:!1,ad_level:"article",section:"855,862",language:"et"}},window.ads.targeting.author.push("naine.postimees.ee"),window.ads.targeting.term.push("mehed"),window.ads.targeting.term.push("naine"),window.ads.targeting.term.push("välimus"),window.dataLayer=window.dataLayer||[],window.dataLayer.push({domain:"naine24.postimees.ee"}),window.dataLayer.push({articleAuthor:"naine.postimees.ee",articleEditorialTeam:"Postimees",articleLength:426,articleCategory:"Postimees;Naine;Ilu & mood",articleLanguage:"et",articleId:4156347,articleTitle:"Naine: mind ei huvita, et meestele meeldib «loomulik ilu»",domain:"naine24.postimees.ee",paidArticle:!1});var _sf_async_config={};_sf_async_config.uid=48158,_sf_async_config.domain="postimees.ee",_sf_async_config.useCanonical=!0,_sf_async_config.sections="Naine",_sf_async_config.authors="";var gemiusUID="bazrq0esSLAhVg4.QQyB7KcV74EgeqbGtgUEmDWfFcL.d7",pp_gemius_identifier=gemiusUID;gemius_pending("gemius_hit"),gemius_pending("gemius_event"),gemius_pending("pp_gemius_hit"),gemius_pending("pp_gemius_event"),window.lotameID="7599",window.lotameDataLayer=window.lotameDataLayer||[],window.lotameDataLayer.push({genp:"pm_language et"}),window.lotameDataLayer.push({genp:"pm_root_section 855"}),window.lotameDataLayer.push({"int":"Total Site Traffic : naine24.postimees.ee"}),window.lotameDataLayer=window.lotameDataLayer||[],window.lotameDataLayer.push({genp:"pm_default_section 862"}),window.lotameDataLayer.push({genp:"pm_content_marketing_article 0"}),window.lotameDataLayer.push({genp:"pm_paid_article 0"})</script><script type="text/javascript" src="/public/dist/bundle-71199a3d04e0ec0c58af.js"></script><script async src="https://api.pmo.ee/stats/article/4156347.js" async defer="defer"></script></body></html>