<!DOCTYPE html><html><head><meta charset="utf-8"><meta property="og:image" content="http://f11.pmo.ee/Xh1o66PJADy3pCNLdDw2aUgcIS8=/640x480/smart/nginx/o/2017/02/22/6364057t1h2b70.jpg"><meta property="og:title" content="Möödunud aasta kurb statistika: 82 protsenti langes vägivallaohvriks koduseinte vahel"><meta property="og:url" content="http://naine24.postimees.ee/4023213/moeoedunud-aasta-kurb-statistika-82-protsenti-langes-vaegivallaohvriks-koduseinte-vahel"><meta property="og:site_name" content="Naine"><meta property="og:description" content="Eelmisel aastal pöördus sotsiaalkindlustusameti ohvriabi poole üle 6400 inimese. Võrreldes varasema aastaga oli pöördujaid paarisaja inimese võrra rohkem. Ohvriabi juhi sõnul näitab kasvunumber seda, et üha rohkem inimesi julgeb tulla oma murega abi otsima. "><meta name="description" content="Eelmisel aastal pöördus sotsiaalkindlustusameti ohvriabi poole üle 6400 inimese. Võrreldes varasema aastaga oli pöördujaid paarisaja inimese võrra rohkem. Ohvriabi juhi sõnul näitab kasvunumber seda, et üha rohkem inimesi julgeb tulla oma murega abi otsima. "><meta name="keywords" content="aastaga, alaealised, eakate, inimesed, kättesaadavus, lähisuhtevägivald, muudatused, ohvriabi, perevägivald, sotsiaalkindlustusamet, statistika, viiendik"><meta property="og:type" content="article"><meta property="article:section" content="Naine"><meta name="google-site-verification" content="DnLjnpQMOkK7eLtjUMTkjH__Pe8_3qC6MeqRO7vnShQ"><meta name="google-site-verification" content="O84yWk5C5EA8jj87W08IRKVsr4p30wAcHhjWdEEYEiw"><link rel="canonical" href="http://naine24.postimees.ee/4023213/moeoedunud-aasta-kurb-statistika-82-protsenti-langes-vaegivallaohvriks-koduseinte-vahel"><link rel="alternate" type="application/rss+xml" title="RSS" href="/rss"><meta name="theme-color" content="#ea5cc2"><meta name="msapplication-config" content="/public/img/favicon/855/browserconfig.xml"><link rel="shortcut icon" type="image/x-icon" href="/public/img/favicon/855/favicon.ico"><link rel="icon" type="image/png" sizes="32x32" href="/public/img/favicon/855/favicon-32x32.png"><link rel="icon" type="image/png" sizes="16x16" href="/public/img/favicon/855/favicon-16x16.png"><link rel="manifest" href="/public/img/favicon/855/manifest.json"><link rel="apple-touch-icon" href="/public/img/favicon/855/apple-touch-icon.png"><link rel="mask-icon" href="/public/img/favicon/855/safari-pinned-tab.svg" color="#ea5cc2"><title>Möödunud aasta kurb statistika: 82 protsenti langes vägivallaohvriks koduseinte vahel</title><link href="/public/dist/app-8cc271b12c7e5c6de442.css" rel="stylesheet" type="text/css"><style>.article-related-articles-list .slick-arrow{border-color:#ea5cc2;color:#ea5cc2}.article-related-articles-list .slick-arrow:hover{background-color:#ea5cc2;color:#fff}.article-body a:hover,.section-font-color,.section-font-color-hover:hover{color:#ea5cc2}.article-body a{-webkit-box-shadow:inset 0 0 0 transparent,inset 0 -10px 0 rgba(234,92,194,.35);-moz-box-shadow:inset 0 0 0 transparent,inset 0 -10px 0 rgba(234,92,194,.35);box-shadow:inset 0 0 0 transparent,inset 0 -10px 0 rgba(234,92,194,.35)}#quotePlaceholder:before,.section-bg-color,.section-bg-color-after:after,.section-bg-color-before:before,.section-bg-color-hover:hover,blockquote:before{background-color:#ea5cc2}.section-border-color,.section-border-color-hover:hover{border-color:#ea5cc2}</style><script>var googletag=googletag||{};googletag.cmd=googletag.cmd||[],googletag.cmd.push(function(){googletag.pubads().collapseEmptyDivs(!0,!0),googletag.pubads().disableInitialLoad(),googletag.pubads().enableVideoAds(),googletag.pubads().enableSingleRequest(),googletag.enableServices()})</script><script src="//www.googletagservices.com/tag/js/gpt.js" async defer="defer"></script></head><body class="section-855 body--article"><header class="header header--container"><div class="notification notification--warning" data-cookie-name="pmDismissBrowserNotification"><img class="notification__icon" src="/public/img/warning.png" width="33" height="30"> <span class="notification__message">Sinu brauser on natuke ajast maha jäänud. Et kõik töötaks, nagu vaja, palun uuenda enda brauserit.</span> <button class="article-btn article-btn--white article-btn--spacing notification__dismiss-btn js-notification__dismiss-btn">SAIN ARU</button></div><div class="notification" data-cookie-name="pmAcceptCookies"><span class="notification__message">Küpsised aitavad meil teenuseid edastada. Meie teenuseid kasutades nõustute sellega, et kasutame küpsiseid. <a href="http://www.postimees.ee/68128/kasutustingimused" class="notification__more-info">ROHKEM INFOT ></a> </span><button class="article-btn article-btn--white article-btn--spacing notification__dismiss-btn js-notification__dismiss-btn">SAIN ARU</button></div><div class="wrap"><div class="header__top flex flex--align-items-stretch flex--justify-content-space-between"><div class="flex flex--align-items-center"><div class="pm-logo"><a href="//www.postimees.ee" class="pm-logo__link"><img src="/public/img/logos/postimees.svg" width="73" height="15" alt="Postimees"> </a><a href="//naine24.postimees.ee" class="pm-logo__link"><div class="pm-logo__subs-section">Naine</div></a><div class="header__date">kolmapäev, 22. veebruar 2017</div></div><div id="weather-bar"><weather-bar default="Tallinn"></weather-bar></div></div><div class="top-menu flex flex--align-items-center"><a href="http://www.postimees.ee/vihje" target="_blank" class="top-menu__link">Vihje<span class="top-menu__post">|</span></a> <a href="//www.postimees.ee/kontakt" target="_blank" class="top-menu__link hidden-section--sm2">Klienditugi<span class="top-menu__post">|</span></a> <a href="http://tellimine.ee/est/ajalehed/postimees" target="_blank" class="top-menu__link hidden-section--sm2">Telli Postimees<span class="top-menu__post">|</span></a> <a href="http://kuulutus.postimees.ee/" target="_blank" class="top-menu__link">Kuulutused<span class="top-menu__post">|</span></a> <a href="http://reklaam.postimees.ee/" target="_blank" class="top-menu__link hidden-section--sm1">Reklaam<span class="top-menu__post">|</span></a> <a href="//www.postimees.ee/uudiskiri" target="_blank" class="top-menu__link hidden-section--sm1">Uudiskiri<span class="top-menu__post">|</span></a> <a href="http://reklaam.postimees.ee/ettevottest/toopakkumised/" target="_blank" class="top-menu__link hidden-section--sm1">Tööpakkumised<span class="top-menu__post">|</span></a> <a href="//news.postimees.ee" target="_blank" class="top-menu__link">ENG<span class="top-menu__post">|</span></a> <a href="//rus.postimees.ee" target="_blank" class="top-menu__link">RUS<span class="top-menu__post">|</span></a><div class="hidden-sections-container flex flex--align-items-stretch"><input type="checkbox" class="hidden-checkbox" id="btn--show-more-top-menu"><label class="hidden-checkbox-label top-menu__link top-menu__show-more flex flex--align-items-center" for="btn--show-more-top-menu">VEEL <span class="show-more-arrow"><img src="/public/img/arrow-down-gray.svg" width="14" height="9" alt=""></span><span class="top-menu__post top-menu__post--after-show-more">|</span></label><div class="hidden-sections hidden-sections--header hidden-sections--top-menu"><a href="//www.postimees.ee/kontakt" target="_blank" class="top-menu__link hidden-section--sm2">Klienditugi</a> <a href="http://tellimine.ee/est/ajalehed/postimees" target="_blank" class="top-menu__link hidden-section--sm2">Telli Postimees</a> <a href="http://reklaam.postimees.ee/" target="_blank" class="top-menu__link hidden-section--sm1">Reklaam</a> <a href="//www.postimees.ee/uudiskiri" target="_blank" class="top-menu__link hidden-section--sm1">Uudiskiri</a> <a href="http://reklaam.postimees.ee/ettevottest/toopakkumised/" target="_blank" class="top-menu__link hidden-section--sm1">Tööpakkumised</a></div></div><a href="https://www.facebook.com/Naine24/" target="_blank" class="share-icon-small share-icon-small--facebook flex flex--align-items-center flex--justify-content-center"></a></div></div></div><div class="section-bg-color header--container__bg" style="z-index:1;position:relative"><div class="wrap"><div class="header__menus flex flex--align-items-stretch"><div class="pm-logo pm-logo--header flex flex--align-items-center flex--equal-width"><div class="btn--contents-map" id="btn--contents-map"><span></span></div><div><a href="//www.postimees.ee" class="pm-logo__link"><img src="/public/img/logos/postimees_white.svg" width="63" height="13" alt="Postimees"> </a><a href="//naine24.postimees.ee" class="pm-logo__link"><div class="pm-logo__subs-section pm-logo__subs-section--header">Naine</div></a></div><div class="header__visible-in-article header__article-data"><span class="header__article-headlinepipe">|</span> <span class="header__article-headline">Möödunud aasta kurb statistika: 82 protsenti langes vägivallaohvriks koduseinte vahel</span></div></div><nav class="sections-menu sections-menu--left flex flex--align-items-stretch flex--equal-width"><a href="//www.postimees.ee" target="_self" class="sections-menu__link sections-menu__link--parent flex flex--align-items-center">Postimees</a> <a href="//arvamus.postimees.ee" target="_self" class="sections-menu__link sections-menu__link--parent flex flex--align-items-center">Arvamus</a> <a href="//majandus24.postimees.ee" target="_self" class="sections-menu__link sections-menu__link--parent flex flex--align-items-center">Majandus</a> <a href="//maailm.postimees.ee" target="_self" class="sections-menu__link sections-menu__link--parent flex flex--align-items-center">Maailm</a> <a href="//tehnika.postimees.ee" target="_self" class="sections-menu__link sections-menu__link--parent flex flex--align-items-center">Teadus ja tehnika</a> <a href="//kultuur.postimees.ee" target="_self" class="sections-menu__link sections-menu__link--parent flex flex--align-items-center">Kultuur</a> <a href="//sport.postimees.ee" target="_self" class="sections-menu__link sections-menu__link--parent flex flex--align-items-center">Sport</a> <a href="//tarbija24.postimees.ee" target="_self" class="sections-menu__link sections-menu__link--parent flex flex--align-items-center hidden-section--sm2">Tarbija</a> <a href="//naine24.postimees.ee" target="_self" class="sections-menu__link sections-menu__link--parent flex flex--align-items-center sections-menu__link--active hidden-section--sm2">Naine</a> <a href="//tervis.postimees.ee" target="_self" class="sections-menu__link sections-menu__link--parent flex flex--align-items-center hidden-section--sm2">Tervis</a> <a href="//ilmajaam.postimees.ee" target="_self" class="sections-menu__link sections-menu__link--parent flex flex--align-items-center hidden-section--sm2">Ilm</a> <a href="//elu24.postimees.ee" target="_self" class="sections-menu__link sections-menu__link--parent flex flex--align-items-center hidden-section--sm2">Elu24</a><div class="hidden-sections-container hidden-sections-container--hide-on-xlarge hidden-sections-container--hide-on-large flex flex--align-items-center"><input type="checkbox" class="hidden-checkbox btn--show-more-sections" id="btn--show-more-sections"><label class="hidden-checkbox-label btn--show-more-sections-label sections-menu__link sections-menu__link--show-more sections-menu__link--parent flex flex--align-items-center section-border-color" for="btn--show-more-sections">VEEL <span class="show-more-arrow"><img src="/public/img/arrow-down-white.svg" width="14" height="9" class="" alt="Veel rubriike"></span></label><div class="hidden-sections hidden-sections--header"><a href="//tarbija24.postimees.ee" target="_self" class="sections-menu__link sections-menu__link--parent section-font-color section-bg-color-hover hidden-section--sm2">Tarbija</a> <a href="//naine24.postimees.ee" target="_self" class="sections-menu__link sections-menu__link--parent section-font-color section-bg-color-hover hidden-section--sm2">Naine</a> <a href="//tervis.postimees.ee" target="_self" class="sections-menu__link sections-menu__link--parent section-font-color section-bg-color-hover hidden-section--sm2">Tervis</a> <a href="//ilmajaam.postimees.ee" target="_self" class="sections-menu__link sections-menu__link--parent section-font-color section-bg-color-hover hidden-section--sm2">Ilm</a> <a href="//elu24.postimees.ee" target="_self" class="sections-menu__link sections-menu__link--parent section-font-color section-bg-color-hover hidden-section--sm2">Elu24</a></div></div></nav><div class="sections-menu sections-menu--right flex flex--align-items-stretch"><div class="header__visible-in-article flex flex--align-items-center"><a href="#comments"><img src="/public/img/comment-white.svg" width="26" height="25"></a><div class="header__share-btns"><div class="hidden-sections-container hidden-sections-container--article-options hidden-sections-container--header"><div class="flex flex--align-items-center"><input type="checkbox" class="hidden-checkbox hidden-checkbox--no-closing" id="checkbox--share-article-m18pem55yw"><label class="hidden-checkbox-label article-options__link" for="checkbox--share-article-m18pem55yw"><img src="/public/img/share-chain-white.svg" width="15" height="16"></label><div class="hidden-sections hidden-sections--article-options"><div class="flex"><a target="_blank" href="http://www.facebook.com/sharer/sharer.php?s=100&u=http://naine24.postimees.ee/4023213/moeoedunud-aasta-kurb-statistika-82-protsenti-langes-vaegivallaohvriks-koduseinte-vahel?utm_source=&utm_medium=button_article&utm_content=&utm_campaign=fb_social" class="share-icon-small share-icon-small--facebook flex flex--align-items-center flex--justify-content-center"></a> <a target="_blank" href="http://twitter.com/share?text=Möödunud aasta kurb statistika: 82 protsenti langes vägivallaohvriks koduseinte vahel&url=http://naine24.postimees.ee/4023213/moeoedunud-aasta-kurb-statistika-82-protsenti-langes-vaegivallaohvriks-koduseinte-vahel?utm_source=SERVER_NAME&utm_medium=button_article&utm_content=&utm_campaign=tw_social" class="share-icon-small share-icon-small--twitter flex flex--align-items-center flex--justify-content-center"></a> <a target="_blank" href="https://plus.google.com/share?url=http://naine24.postimees.ee/4023213/moeoedunud-aasta-kurb-statistika-82-protsenti-langes-vaegivallaohvriks-koduseinte-vahel" onclick='return window.open(this.href,"","menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600"),!1' class="share-icon-small share-icon-small--google-plus flex flex--align-items-center flex--justify-content-center"><i class="fa fa-google-plus" aria-hidden="true"></i></a> <a href="mailto:?Subject=Lugemissoovitus%3A%20Möödunud aasta kurb statistika: 82 protsenti langes vägivallaohvriks koduseinte vahel&body=Tervitus,%20loe%20siit%3A%20http://naine24.postimees.ee/4023213/moeoedunud-aasta-kurb-statistika-82-protsenti-langes-vaegivallaohvriks-koduseinte-vahel" class="share-icon-small share-icon-small--email flex flex--align-items-center flex--justify-content-center"><i class="fa fa-envelope" aria-hidden="true"></i></a></div></div><a href="http://www.facebook.com/sharer/sharer.php?s=100&u=http://naine24.postimees.ee/4023213/moeoedunud-aasta-kurb-statistika-82-protsenti-langes-vaegivallaohvriks-koduseinte-vahel?utm_source=&utm_medium=button_article&utm_content=&utm_campaign=fb_social" class="article-btn article-btn--white article-btn--facebook"><span></span>JAGA FACEBOOKIS</a></div></div></div></div><div class="flex flex--align-items-center"><div class="header__ad"></div></div><a href="" class="header__hidden-in-article sections-menu__link sections-menu__link--parent sections-menu--right__item sections-menu__icon sections-menu__search flex flex--align-items-center"><img src="/public/img/search.svg" alt="Otsi"></a><div class="header__hidden-in-article hidden-sections-container sections-menu--right__item logged-out-only contents-map-open__hidden"><input type="checkbox" class="hidden-checkbox btn--profile-menu" id="btn--loggedout-menu"><label class="hidden-checkbox-label profile-menu-label flex flex--align-items-center" for="btn--loggedout-menu"><span class="sections-menu__link sections-menu__link--parent sections-menu__icon flex flex--align-items-center logged-out-only"><span class="profile-avatar profile-avatar--header"></span></span></label><div class="hidden-sections hidden-sections--header hidden-sections--profile-menu section-bg-color"><div class="profile-menu__logout-wrapper"><a href="https://secure.pmo.ee" class="js-anchor-to-post article-btn article-btn--logout section-font-color-hover">LOGI SISSE</a></div></div></div><div class="header__hidden-in-article hidden-sections-container sections-menu--right__item logged-in-only contents-map-open__hidden"><input type="checkbox" class="hidden-checkbox btn--profile-menu" id="btn--profile-menu"><label class="hidden-checkbox-label profile-menu-label flex flex--align-items-center" for="btn--profile-menu"><span class="sections-menu__link sections-menu__icon flex flex--align-items-center"><span class="profile-avatar profile-avatar--header" data-user-avatar="background"></span></span></label><div class="hidden-sections hidden-sections--header hidden-sections--profile-menu section-bg-color"><div class="profile-menu"><span class="profile-menu__email" data-user-email="text"></span><div class="items-separator"></div><ul class="list list--profile-menu"><li class="list__item list__item--profile-menu"><a href="https://secure.pmo.ee/user" class="profile-menu__link">TEAVITUSED &gt;</a></li><li class="list__item list__item--profile-menu"><a href="https://secure.pmo.ee/user/settings" class="profile-menu__link">MINU PROFIIL &gt;</a></li><li class="list__item list__item--profile-menu"><a href="https://secure.pmo.ee/user/subscriptions" class="profile-menu__link">MINU TELLIMUSED &gt;</a></li><li class="list__item list__item--profile-menu"><a href="https://secure.pmo.ee/user/subscription" class="profile-menu__link">SEON PABERLEHE TELLIMUSE &gt;</a></li></ul><div class="items-separator"></div><div class="profile-menu__logout-wrapper"><a href="https://secure.pmo.ee/logout" class="js-anchor-to-post article-btn article-btn--logout section-font-color-hover">LOGI VÄLJA</a></div></div></div></div></div></div></div><div class="sub-sections-overlay"><div class="wrap sub-sections"><a href="//naine24.postimees.ee/section/864" target="_self" class="sections-menu__link sections-menu__link--sub-menu"><span>Suhted &amp; seks</span></a><a href="//naine24.postimees.ee/section/892" target="_self" class="sections-menu__link sections-menu__link--sub-menu"><span>Pere</span></a><a href="http://www.postimees.ee/coverage/4015529/eesti-99" target="_self" class="sections-menu__link sections-menu__link--sub-menu sections-sub-menu__link--important"><span>EV99</span></a><a href="//naine24.postimees.ee/section/865" target="_self" class="sections-menu__link sections-menu__link--sub-menu"><span>Karjäär</span></a><a href="//naine24.postimees.ee/section/863" target="_self" class="sections-menu__link sections-menu__link--sub-menu"><span>Tervis</span></a><a href="//naine24.postimees.ee/section/862" target="_self" class="sections-menu__link sections-menu__link--sub-menu"><span>Ilu &amp; mood</span></a><a href="//naine24.postimees.ee/section/893" target="_self" class="sections-menu__link sections-menu__link--sub-menu"><span>Elustiil</span></a><a href="//naine24.postimees.ee/section/316" target="_self" class="sections-menu__link sections-menu__link--sub-menu"><span>Köök</span></a><a href="//naine24.postimees.ee/section/870" target="_self" class="sections-menu__link sections-menu__link--sub-menu"><span>Kolumnistid</span></a><a href="//naine24.postimees.ee/section/2032" target="_self" class="sections-menu__link sections-menu__link--sub-menu"><span>Mees</span></a><a href="//naine24.postimees.ee/section/1258" target="_self" class="sections-menu__link sections-menu__link--sub-menu"><span>Pulm</span></a><a href="http://armastan.ee/" target="_blank" class="sections-menu__link sections-menu__link--sub-menu"><span>Armastan</span></a></div></div></div></header><div class="header header--mask"></div><div class="notification notification--mask" data-cookie-name="pmDismissBrowserNotification"></div><div class="notification notification--mask" data-cookie-name="pmAcceptCookies"></div><div class="search-bar"><div class="wrap search-bar--wrap"><div class="search-bar__close"></div><div class="search-form--container"><form class="search-form"><span class="search-form__pre">otsi: </span><input class="search-form__input" id="header-search-text" type="text" autocomplete="off"> <button type="submit" class="search-form__button search-button flex flex--align-items-center"><img height="27" width="27" src="/public/img/search.svg" alt="otsi"></button></form><div class="spacer spacer--medium"></div><a href="//www.postimees.ee/search" class="search-form__goto-search">Täpsem otsing</a></div></div></div><contents-map root-section="855" copyright-text="&copy; 2017 POSTIMEES GRUPP" id="contents-map"></contents-map><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="49/621" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="49/59" id="dfp-scroller" data-sizes="out-of-page"></div></div><main><div class="sitehat-background"><div id="wrap" class="wrap"><div class="header-banner"><div class="dfp-ad"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="49/212" id="dfp-header" data-sizes="sitehat"></div></div></div><article class="article"><div class="spacer spacer--small"></div><div class="flex flex--align-items-stretch"><div class="article-side article-side--left"></div><div class="article-container flex--equal-width"><div class="article-content-width"><div class="spacer spacer--medium"></div><div class="spacer spacer--medium"></div><h1 class="article-headline">Möödunud aasta kurb statistika: 82 protsenti langes vägivallaohvriks koduseinte vahel</h1><div class="spacer spacer--xsmall"></div><div class="spacer spacer--xsmall"></div><div class="flex flex--justify-content-space-between flex--align-items-stretch"><div class="flex--equal-width"><div class="article-authors flex"><div class="flex flex--align-items-start flex--justify-content-start flex--wrap flex--equal-width"><div class="article-author flex flex--justify-content-start flex--align-items-center flex--no-wrap"><div class="article-author__image"><img src="//f12.pmo.ee/nOqA17L3Piy1p0i1lI6-Athoxvc=/130x130/smart/nginx/o/2016/02/19/5063739t1h6413.jpg" width="65" height="65"></div><div class="article-author__data"><div><span class="article-author__text--strong"><a class="article-author__link" href="mailto:dagmar.lamp@postimees.ee">Dagmar Lamp</a></span></div><div class="article-author__position">Postimehe naisteportaali juhataja</div></div></div></div></div></div><div style="border-left:1px solid rgba(0,0,0,.1);margin:0 15px"></div><div class="article-share-btns"><a target="_blank" href="http://www.facebook.com/sharer/sharer.php?s=100&u=http://naine24.postimees.ee/4023213/moeoedunud-aasta-kurb-statistika-82-protsenti-langes-vaegivallaohvriks-koduseinte-vahel?utm_source=&utm_medium=button_article&utm_content=&utm_campaign=fb_social" class="article-btn article-btn--facebook"><span></span>JAGA FACEBOOKIS</a></div></div><div class="spacer spacer--xsmall"></div><div class="items-separator items-separator--gray items-separator--small"></div><div class="flex flex--justify-content-space-between flex--align-items-center"><div class="article-options flex flex--align-items-center"><a href="#comments" class="article-options__link flex flex--align-items-center"><img src="/public/img/comment-gray.svg" width="20" height="18">KOMMENTEERI</a> <a href="javascript:window.print()" class="article-options__link"><img src="/public/img/print.svg" width="16" height="16">PRINDI ARTIKKEL</a><div class="hidden-sections-container hidden-sections-container--article-options"><div class="flex flex--align-items-center"><input type="checkbox" class="hidden-checkbox hidden-checkbox--no-closing" id="checkbox--share-article-gyf5jtog4f"><label class="hidden-checkbox-label article-options__link" for="checkbox--share-article-gyf5jtog4f"><img src="/public/img/share-chain-gray.svg" width="15" height="16"><span>JAGA ARTIKLIT</span></label><div class="hidden-sections hidden-sections--article-options"><div class="flex"><a target="_blank" href="http://www.facebook.com/sharer/sharer.php?s=100&u=http://naine24.postimees.ee/4023213/moeoedunud-aasta-kurb-statistika-82-protsenti-langes-vaegivallaohvriks-koduseinte-vahel?utm_source=&utm_medium=button_article&utm_content=&utm_campaign=fb_social" class="share-icon-small share-icon-small--facebook flex flex--align-items-center flex--justify-content-center"></a> <a target="_blank" href="http://twitter.com/share?text=Möödunud aasta kurb statistika: 82 protsenti langes vägivallaohvriks koduseinte vahel&url=http://naine24.postimees.ee/4023213/moeoedunud-aasta-kurb-statistika-82-protsenti-langes-vaegivallaohvriks-koduseinte-vahel?utm_source=SERVER_NAME&utm_medium=button_article&utm_content=&utm_campaign=tw_social" class="share-icon-small share-icon-small--twitter flex flex--align-items-center flex--justify-content-center"></a> <a target="_blank" href="https://plus.google.com/share?url=http://naine24.postimees.ee/4023213/moeoedunud-aasta-kurb-statistika-82-protsenti-langes-vaegivallaohvriks-koduseinte-vahel" onclick='return window.open(this.href,"","menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600"),!1' class="share-icon-small share-icon-small--google-plus flex flex--align-items-center flex--justify-content-center"><i class="fa fa-google-plus" aria-hidden="true"></i></a> <a href="mailto:?Subject=Lugemissoovitus%3A%20Möödunud aasta kurb statistika: 82 protsenti langes vägivallaohvriks koduseinte vahel&body=Tervitus,%20loe%20siit%3A%20http://naine24.postimees.ee/4023213/moeoedunud-aasta-kurb-statistika-82-protsenti-langes-vaegivallaohvriks-koduseinte-vahel" class="share-icon-small share-icon-small--email flex flex--align-items-center flex--justify-content-center"><i class="fa fa-envelope" aria-hidden="true"></i></a></div></div></div></div></div><div class="article-publish-date">22. veebruar 2017 13:13</div></div><div class="items-separator items-separator--gray items-separator--small"></div></div><figure class="article-media-figure"><img src="//f11.pmo.ee/jKHr9-KD09gOhNaE1Sq4DPVcQ8M=/900x485/smart/nginx/o/2017/02/22/6364057t1h2b70.jpg" width="100%" alt="" class="article-media-figure--show-fullscreen" data-id="6364057"><figcaption class="article-media-figure__caption"><span class="media-text media-text--title">Pilt on illustratiivne.</span> <span class="media-text media-text--pipe">|</span> <span class="media-text media-text--author">FOTO: Diego Cervo / PantherMedia / Scanpix</span></figcaption></figure><div class="fullscreen-picture" data-id="6364057" data-src="//f11.pmo.ee/4KLjKSeSudtI-O1wYfdyqM_lpLg=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2017/02/22/6364057t1h2b70.jpg"><div class="close-fullscreen-picture"></div></div><section class="article-body article-body--lead"><div class="spacer spacer--small"></div><p>Eelmisel aastal pöördus sotsiaalkindlustusameti ohvriabi poole üle 6400 inimese. Võrreldes varasema aastaga oli pöördujaid paarisaja inimese võrra rohkem. Ohvriabi juhi sõnul näitab kasvunumber seda, et üha rohkem inimesi julgeb tulla oma murega abi otsima.</p></section></div><div class="article-side article-side--ad"><div class="dfp-ad dfp-ad--sticky dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="49/41" id="dfp-0moqbjthq9" data-sizes="tower"></div></div></div></div></article></div><div class="dfp-ad dfp-ad--horizontal wrap"><div class="dfp-ad__ad dfp_ad" data-path="49/662" id="dfp-f0czhc2g6u" data-sizes="horizontal" data-keyvalues="[{key: 'article_length', value: 'short'}]"></div></div><div class="wrap"><article><div class="spacer spacer--small"></div><div class="flex flex--align-items-stretch"><div class="article-side article-side--left"></div><div class="article-container flex--equal-width"><section class="article-body"><p>Peamine põhjus, miks inimesed ohvriabisse pöörduvad, peitub sotsiaalkindlustusameti ohvriabi juhi Olle Selliovi sõnul lähisuhetes.</p><p>Lisaks lähisuhete vägivalla ohvritele tuleks suuremat tähelepanu pöörata ka eakate vanemate vastu suunatud juhtumitele. «Eakad muudab eriti haavatavaks asjaolu, et oma laste vastu on emotsionaalselt raske süüdistust esitada. Seepärast ollakse abi otsimise asemel tihtipeale valmis taluma alandust ja vägivalda,» rääkis ta.</p><p>Muudatused ohvriabi seaduses tõid aasta alguses kaasa mitmeid valdkonna arenguks olulisi samme. «Paranenud on teenuste kättesaadavus inimkaubanduse ohvritele ja seksuaalselt väärkoheldud alaealistele. Nemad saavad psühholoogilist abi nüüd ka väärkohtlemise kahtluse korral. Ka on laiendatud oluliselt teenuse osutajate ringi ning psühholoogilise abi teenust võivad nüüdsest osutada teiste hulgas ka psühhoterapeudid,» rääkis Selliov.</p><p>Uuest aastast liideti ka naiste tugikeskuse teenus ohvriabiteenuste hulka ning uued keskused on teenust pakkunud nüüdseks poolteist kuud. «Selle ajaga oleme koos kaardistanud erinevaid kitsaskohti teenuse pakkumisel ning saanud ettepanekuid, kuidas teenust parandada. Samuti oleme aidanud uutel tugikeskustel integreeruda piirkondlikku koostöövõrgustikku,» rääkis Selliov.</p><p>Sotsiaalkindlustusamet on riiklikku ohvriabi teenust pakkunud 12 aastat. Ohvriabi 23 spetsialisti töötavad 20 ohvriabikeskuses üle Eesti. Ohvriabikeskused on kõikides maakondades ja asuvad valdavalt politseimajades. Ohvriabisse võivad pöörduda kõik, kes on kogenud vägivalda, kes tunnevad, et neile on liiga tehtud, neid on halvasti koheldud või hooletusse jäetud.</p><p>Lisainfot ohvriabi teenuse kohta leiab sotsiaakindlustusameti <a href="http://www.sotsiaalkindlustusamet.ee/et/ohvriabi-ja-lepitusteenus" target="_blank">kodulehelt</a>.</p><h2><strong>KURB STATISTIKA:</strong></h2><ul><li><div>82 protsendil juhtudest langeti möödunud aastal ohvriks omaenda kodus.</div></li><li><div>Kõikidest klientidest 80 protsenti olid naissoost ja 20 meessoost.</div></li><li><div>68 protsenti klientidest olid perevägivalla ohvrid.</div></li><li><div>238 juhul olid ohvriabisse pöördunud ohvrid vanuses 65 aastat või rohkem.</div></li><li><div>Ligi viiendik olid alaealised.</div></li><li><div>Veidi üle poole ohvriabisse pöördujaist olid vanusevahemikus 25-49 aastat.</div></li></ul><p><strong><em>Allikas: Sotsiaalkindlustusamet</em></strong></p></section><div class="spacer spacer--medium-small"></div><div class="dfp-ad dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="49/612" id="dfp-t6khmmx6y6" data-sizes="eestiLoto"></div></div><div class="article-content-width"><section class="related-coverage"><related-coverage article="4023213" title="Loe veel"></related-coverage></section><div class="spacer spacer--large"></div><section class="related-articles"><related-stories urlbase="/articles/" urlafter="/related/articles" section="4023213" title="Seotud lood" limit="10"></related-stories></section><div class="article-share-btns article-share-btns--bottom"><a href="http://www.facebook.com/sharer/sharer.php?s=100&u=http://naine24.postimees.ee/4023213/moeoedunud-aasta-kurb-statistika-82-protsenti-langes-vaegivallaohvriks-koduseinte-vahel?utm_source=&utm_medium=button_article&utm_content=&utm_campaign=fb_social" class="article-btn article-btn--facebook"><span></span>JAGA FACEBOOKIS</a> <a href="http://twitter.com/share?text=Möödunud aasta kurb statistika: 82 protsenti langes vägivallaohvriks koduseinte vahel&url=http://naine24.postimees.ee/4023213/moeoedunud-aasta-kurb-statistika-82-protsenti-langes-vaegivallaohvriks-koduseinte-vahel?utm_source=SERVER_NAME&utm_medium=button_article&utm_content=&utm_campaign=tw_social" class="article-btn article-btn--twitter"><span></span>JAGA TWITTERIS</a></div><div class="spacer spacer--medium"></div><div class="article-options article-options--bottom"><a href="mailto:?subject=Möödunud aasta kurb statistika: 82 protsenti langes vägivallaohvriks koduseinte vahel&body=http%3A%2F%2Fnaine24.postimees.ee%2F4023213%2Fmoeoedunud-aasta-kurb-statistika-82-protsenti-langes-vaegivallaohvriks-koduseinte-vahel" class="article-options__link"><img src="/public/img/envelope.svg" width="18" height="14">SAADA E-POSTIGA</a> <a href="javascript:window.print()" class="article-options__link"><img src="/public/img/print.svg" width="16" height="16">PRINDI ARTIKKEL</a></div><div class="spacer spacer--medium-small"></div></div></div><div class="article-side article-side--ad"><div class="dfp-ad dfp-ad--sticky dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="49/41" id="dfp-xnpqph00kp" data-sizes="tower"></div></div></div></div></article></div><div class="dfp-ad dfp-ad--horizontal wrap"><div class="dfp-ad__ad dfp_ad" data-path="49/662" id="dfp-6v76r7nfu0" data-sizes="horizontal" data-keyvalues="[{key: 'ad_position', value: 'article_footer'}]"></div></div><div class="wrap"><article><div class="spacer spacer--small"></div><div class="flex flex--align-items-stretch"><div class="article-side article-side--left"></div><div class="article-container flex--equal-width"><div id="comments"></div><comments-block article="4023213" commentable="true" comment-count="0"></comments-block></div><div class="article-side article-side--ad"></div></div></article></div><div class="wrap"><section class="article-editors"><editors-list title="PRAEGU OLULINE" section="81" limit="4" color="#ea5cc2" view="pattern-articles-list pattern-articles-list--type-7" root-section-id="855" current-article-id="4023213"></editors-list></section></div><div class="dfp-ad dfp-ad--horizontal wrap"><div class="dfp-ad__ad dfp_ad" data-path="49/662" id="dfp-o837r2plhr" data-sizes="horizontal"></div></div><div class="wrap"><div class="content-wrapper flex flex--wrap article-news-in-bottom"><div class="pattern-side pattern-side--articles flex--equal-width"><editors-list section="855" limit="6" title="Loe neid lugusid" color="#ea5cc2" view="pattern-articles-list" root-section-id="855" current-article-id="4023213"></editors-list></div><div class="pattern-side pattern-side--ads pattern-side--ads-flex flex--direction-column"><div class="flex--equal-width"><div class="dfp-ad dfp-ad--sticky dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="49/41" id="dfp-pbpw8rw65s" data-sizes="tower"></div></div></div></div><div class="pattern-side pattern-side--right pattern-side--right-flex"><article-list limit="6" shown-in="article" section="855" title="VIIMASED UUDISED" color="#ea5cc2"></article-list></div></div><div class="allepal-barter-ad"><iframe data-src="//i.pmo.ee/s/out/reklaam/cron/allepal/" width="100%" height="728px" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" style="border:0"></iframe></div></div></div></main><div class="scroll-top">Tagasi üles</div><footer class="footer"><div class="footer__section-wrap wrap flex flex--align-items-stretch flex--justify-content-space-between flex--wrap"><div class="footer__editor-block flex--equal-width"><div class="footer__section-heading">PÄEVATOIMETAJA</div><div class="spacer spacer--medium"></div><div class="footer__author flex flex--align-items-center"><div class="footer__author-image-wrapper"><img class="b-lazy" data-src="//f12.pmo.ee/C2t0BddaltXFzFOWuUqT-Agc_3w=/100x100/smart/nginx/o/2016/02/19/5063739t1h6413.jpg" src="" width="100" height="100"></div><div class="footer__author-data flex--equal-width"><p class="footer__text footer__text--white footer__text--large">Dagmar Lamp</p><p class="footer__text"><a href="mailto:dagmar.lamp@postimees.ee" class="footer__link link__hover">dagmar.lamp@postimees.ee</a></p><p class="footer__text footer__text--white">666 22 68</p></div></div></div><div class="footer__contact-block flex--equal-width"><div class="footer__section-heading">KONTAKT</div><div class="spacer spacer--medium"></div><div class="footer__groups flex"><div class="footer__group flex--equal-width"><span class="footer__text">Vihje:</span> <span class="footer__text footer__text--white">507 3066</span><p class="footer__text"><a href="mailto:vihje@postimees.ee" class="footer__link link__hover">vihje@postimees.ee</a></p><div class="spacer spacer--small"></div><span class="footer__text">Lehe tellimine:</span> <span class="footer__text footer__text--white">666 2525</span><div class="spacer spacer--small"></div></div><div class="footer__group flex--equal-width"><p class="footer__text">Toimetuse sekretär:</p><p class="footer__text"><a href="mailto:sekretar@postimees.ee" class="footer__link link__hover">sekretar@postimees.ee</a></p><p class="footer__text footer__text--white">666 2202</p><div class="spacer spacer--small"></div><p class="footer__text">Klienditugi:</p><p class="footer__text"><a href="mailto:levi@postimeesgrupp.ee" class="footer__link link__hover">levi@postimeesgrupp.ee</a></p><p class="footer__text footer__text--white">666 2525 (E-R 8-17, L 8-12)</p></div></div></div><div class="flex--equal-width"><div class="footer__section-heading">REKLAAM</div><div class="spacer spacer--medium"></div><div class="footer__groups flex"><div class="footer__group flex--equal-width"><p class="footer__text">Reklaami tellimine:</p><p class="footer__text"><a href="mailto:reklaam@postimees.ee" class="footer__link link__hover">reklaam@postimees.ee</a></p><div class="spacer spacer--small"></div><span class="footer__text">Printreklaam:</span> <span class="footer__text footer__text--white">666 2322</span><div class="spacer spacer--small"></div></div><div class="footer__group flex--equal-width"><span class="footer__text">Onlinereklaam:</span> <span class="footer__text footer__text--white">666 2230</span><div class="spacer spacer--small"></div><span class="footer__text">Kuulutused:</span> <span class="footer__text footer__text--white">666 2171</span></div></div></div><div class="footer__sharing flex flex--equal-width"><div><div class="footer__section-heading">JÄLGI MEID SOTSIAALMEEDIAS</div><div class="spacer spacer--medium"></div><div class="footer__share-icons flex"><a href="https://www.facebook.com/Naine24/" target="_blank" class="share-icon share-icon--facebook flex flex--align-items-center flex--justify-content-center"><i class="fa fa-facebook" aria-hidden="true"></i></a> <a href="https://www.instagram.com/naine.postimees/" target="_blank" class="share-icon share-icon--instagram flex flex--align-items-center flex--justify-content-center"><i class="fa fa-instagram" aria-hidden="true"></i></a></div><div class="spacer"></div></div><div><div class="footer__section-heading">MOBIILIRAKENDUS</div><div class="spacer spacer--medium"></div><a href="https://itunes.apple.com/ee/app/pm/id411681406?mt=8" class="app-link app-link--appstore" target="_blank"></a> <a href="https://play.google.com/store/apps/details?id=com.postimees.Postimees&hl=et" class="app-link app-link--googleplay" target="_blank"></a></div></div></div><div class="footer__section-wrap footer__section-wrap--bottom"><div class="footer-bottom wrap flex flex--align-items-center flex--justify-content-space-between"><div><a href="//www.postimees.ee/68128/kasutustingimused" target="_blank" class="footer__link footer__link--bottom">KASUTUSTINGIMUSED</a> <a href="//www.postimees.ee/kontakt" target="_blank" class="footer__link footer__link--bottom">AS POSTIMEES GRUPP ÄRIINFO</a> <a href="//www.postimees.ee/kontakt/tootajad" target="_blank" class="footer__link footer__link--bottom">TÖÖTAJAD</a> <a href="//www.postimees.ee/arhiiv" target="_blank" class="footer__link footer__link--bottom">ARHIIV</a> <a href="//reklaam.postimees.ee" target="_blank" class="footer__link footer__link--bottom">REKLAAM</a> <a href="http://kuulutus.ajaleht.ee/" target="_blank" class="footer__link footer__link--bottom">KUULUTUSED AJALEHTE</a> <a href="http://www.tellimine.ee/ajalehed/postimees" target="_blank" class="footer__link footer__link--bottom">TELLI AJALEHT</a> <a href="//www.postimees.ee/uudiskiri" target="_blank" class="footer__link footer__link--bottom">TELLI UUDISKIRI</a></div><div class="footer__text footer__text--white footer__text--small">&copy; 2017 POSTIMEES GRUPP</div></div></div></footer><div id="fb-root"></div><script>function gemius_pending(a){window[a]=window[a]||function(){var e=window[a+"_pdata"]=window[a+"_pdata"]||[];e[e.length]=arguments}}window.RESTapiEndpoint="https://services.postimees.ee/rest/v1",window.urlScheme="//",window.environment="production",window.THUMBOR_KEY="a43586c20fc29a5b829b8df80b258664881dcebdc29b0234feb1338b",window.language="et";var articleId=4023213;window.ads={allowed:!0,bannerPack:"49",targeting:{article:"4023213",author:[],term:[],paid_article:"false",content_marketing_article:!1,ad_level:"article",section:"855,892",language:"et"}},window.ads.targeting.author.push("Dagmar Lamp"),window.ads.targeting.term.push("aastaga"),window.ads.targeting.term.push("alaealised"),window.ads.targeting.term.push("eakate"),window.ads.targeting.term.push("inimesed"),window.ads.targeting.term.push("kättesaadavus"),window.ads.targeting.term.push("lähisuhtevägivald"),window.ads.targeting.term.push("muudatused"),window.ads.targeting.term.push("ohvriabi"),window.ads.targeting.term.push("perevägivald"),window.ads.targeting.term.push("sotsiaalkindlustusamet"),window.ads.targeting.term.push("statistika"),window.ads.targeting.term.push("viiendik"),window.dataLayer=window.dataLayer||[],window.dataLayer.push({articleId:4023213,articleLength:277,articleCategory:"Postimees;Pere",articleAuthor:"Dagmar Lamp",articleEditorialTeam:"Postimees",articleLanguage:"et"});var _sf_async_config={};_sf_async_config.uid=48158,_sf_async_config.domain="postimees.ee",_sf_async_config.useCanonical=!0,_sf_async_config.sections="",_sf_async_config.authors="";var gemiusUID="bazrq0esSLAhVg4.QQyB7KcV74EgeqbGtgUEmDWfFcL.d7",pp_gemius_identifier=gemiusUID;gemius_pending("gemius_hit"),gemius_pending("gemius_event"),gemius_pending("pp_gemius_hit"),gemius_pending("pp_gemius_event"),window.lotameDataLayer=window.lotameDataLayer||[],window.lotameDataLayer.push({genp:"pm_language et"}),window.lotameDataLayer.push({genp:"pm_root_section 855"}),window.lotameDataLayer=window.lotameDataLayer||[],window.lotameDataLayer.push({genp:"pm_default_section 892"}),window.lotameDataLayer.push({genp:"pm_content_marketing_article 0"}),window.lotameDataLayer.push({genp:"pm_paid_article 0"})</script><script type="text/javascript" src="/public/dist/bundle-8cc271b12c7e5c6de442.js"></script><script async src="https://api.pmo.ee/stats/article/4023213.js" async defer="defer"></script></body></html>