<!DOCTYPE html><html><head><meta charset="utf-8"><meta property="og:image" content="http://f10.pmo.ee/GkTwg3HC_Mw1TAYHfHaDa9r_qI0=/640x480/smart/nginx/o/2017/01/19/6261819t1he4c6.jpg"><meta property="og:title" content="Köögiseiklus võõramaa viljadega"><meta property="og:url" content="http://naine24.postimees.ee/3984229/koeoegiseiklus-vooramaa-viljadega"><meta property="og:site_name" content="Naine"><meta property="og:description" content="Südatalvel, kui peale keldrijuurikate ja aknalaua potiürtide muud omamaist aiavärsket suurt võtta pole, on just paras aeg sobitada tutvust kaugete maade viljadega. Eksootika toob söögipaletti rutiinist-välja päikesemaitset, vitamiine ja kiudaineid pealekauba."><meta name="description" content="Südatalvel, kui peale keldrijuurikate ja aknalaua potiürtide muud omamaist aiavärsket suurt võtta pole, on just paras aeg sobitada tutvust kaugete maade viljadega. Eksootika toob söögipaletti rutiinist-välja päikesemaitset, vitamiine ja kiudaineid pealekauba."><meta name="keywords" content="apelsin, aroom, eksootika, eksootilised viljad, Fruit Xpress, lia virkus, magus"><meta name="og:type" content="article"><meta name="article:section" content="Naine"><meta name="google-site-verification" content="DnLjnpQMOkK7eLtjUMTkjH__Pe8_3qC6MeqRO7vnShQ"><meta name="google-site-verification" content="O84yWk5C5EA8jj87W08IRKVsr4p30wAcHhjWdEEYEiw"><link rel="canonical" href="http://naine24.postimees.ee/3984229/koeoegiseiklus-vooramaa-viljadega"><link rel="alternate" type="application/rss+xml" title="RSS" href="/rss"><link rel="icon" type="image/gif" href="/public/img/fav.gif"><title>Köögiseiklus võõramaa viljadega</title><link href="/public/dist/app-f3f171d6adce99745e36.css" rel="stylesheet" type="text/css"><style>.article-related-articles-list .slick-arrow{border-color:#ea5cc2;color:#ea5cc2}.article-related-articles-list .slick-arrow:hover{background-color:#ea5cc2;color:#fff}.article-body a:hover,.section-font-color,.section-font-color-hover:hover{color:#ea5cc2}.article-body a{-webkit-box-shadow:inset 0 0 0 transparent,inset 0 -10px 0 rgba(234,92,194,.35);-moz-box-shadow:inset 0 0 0 transparent,inset 0 -10px 0 rgba(234,92,194,.35);box-shadow:inset 0 0 0 transparent,inset 0 -10px 0 rgba(234,92,194,.35)}#quotePlaceholder:before,.section-bg-color,.section-bg-color-after:after,.section-bg-color-before:before,.section-bg-color-hover:hover,blockquote:before{background-color:#ea5cc2}.section-border-color,.section-border-color-hover:hover{border-color:#ea5cc2}</style><script>var googletag=googletag||{};googletag.cmd=googletag.cmd||[],googletag.cmd.push(function(){googletag.pubads().collapseEmptyDivs(!0,!0),googletag.pubads().disableInitialLoad(),googletag.pubads().enableVideoAds(),googletag.pubads().enableSingleRequest(),googletag.enableServices()})</script><script src="//www.googletagservices.com/tag/js/gpt.js" async defer="defer"></script></head><body class="section-855 body--article"><header class="header header--container"><div class="notification notification--warning" data-cookie-name="pmDismissBrowserNotification"><img class="notification__icon" src="/public/img/warning.png" width="33" height="30"> <span class="notification__message">Sinu brauser on natuke ajast maha jäänud. Et kõik töötaks, nagu vaja, palun uuenda enda brauserit.</span> <button class="article-btn article-btn--white article-btn--spacing notification__dismiss-btn js-notification__dismiss-btn">SAIN ARU</button></div><div class="notification" data-cookie-name="pmAcceptCookies"><span class="notification__message">Küpsised aitavad meil teenuseid edastada. Meie teenuseid kasutades nõustute sellega, et kasutame küpsiseid. <a href="http://www.postimees.ee/68128/kasutustingimused" class="notification__more-info">ROHKEM INFOT ></a> </span><button class="article-btn article-btn--white article-btn--spacing notification__dismiss-btn js-notification__dismiss-btn">SAIN ARU</button></div><div class="wrap"><div class="header__top flex flex--align-items-stretch flex--justify-content-space-between"><div class="flex flex--align-items-center"><div class="pm-logo"><a href="//www.postimees.ee" class="pm-logo__link"><img src="/public/img/logos/postimees.svg" width="73" height="15" alt="Postimees"> </a><a href="//naine24.postimees.ee" class="pm-logo__link"><div class="pm-logo__subs-section">Naine</div></a><div class="header__date">laupäev, 21. jaanuar 2017</div></div><div id="weather-bar"><weather-bar default="Tallinn"></weather-bar></div></div><div class="top-menu flex flex--align-items-center"><a href="http://www.postimees.ee/vihje" target="_blank" class="top-menu__link">Saada vihje<span class="top-menu__post">|</span></a> <a href="http://reklaam.postimees.ee/ettevottest/toopakkumised/" target="_blank" class="top-menu__link hidden-section--sm2">Tule tööle<span class="top-menu__post">|</span></a> <a href="http://reklaam.postimees.ee/" target="_blank" class="top-menu__link hidden-section--sm2">Reklaam<span class="top-menu__post">|</span></a> <a href="http://tellimine.ee/est/ajalehed/postimees" target="_blank" class="top-menu__link hidden-section--sm1">Telli Postimees<span class="top-menu__post">|</span></a> <a href="http://kuulutus.postimees.ee/" target="_blank" class="top-menu__link">Kuuluta<span class="top-menu__post">|</span></a> <a href="//www.postimees.ee/uudiskiri" target="_blank" class="top-menu__link hidden-section--sm1">Liitu uudiskirjaga<span class="top-menu__post">|</span></a> <a href="//news.postimees.ee" target="_blank" class="top-menu__link">ENG<span class="top-menu__post">|</span></a> <a href="//rus.postimees.ee" target="_blank" class="top-menu__link">RUS<span class="top-menu__post">|</span></a><div class="hidden-sections-container flex flex--align-items-stretch"><input type="checkbox" class="hidden-checkbox" id="btn--show-more-top-menu"><label class="hidden-checkbox-label top-menu__link top-menu__show-more flex flex--align-items-center" for="btn--show-more-top-menu">VEEL <span class="show-more-arrow"><img src="/public/img/arrow-down-gray.svg" width="14" height="9" alt=""></span><span class="top-menu__post top-menu__post--after-show-more">|</span></label><div class="hidden-sections hidden-sections--header hidden-sections--top-menu"><a href="http://reklaam.postimees.ee/ettevottest/toopakkumised/" target="_blank" class="top-menu__link hidden-section--sm2">Tule tööle</a> <a href="http://reklaam.postimees.ee/" target="_blank" class="top-menu__link hidden-section--sm2">Reklaam</a> <a href="http://tellimine.ee/est/ajalehed/postimees" target="_blank" class="top-menu__link hidden-section--sm1">Telli Postimees</a> <a href="//www.postimees.ee/uudiskiri" target="_blank" class="top-menu__link hidden-section--sm1">Liitu uudiskirjaga</a></div></div><a href="https://www.facebook.com/Naine24/" target="_blank" class="share-icon-small share-icon-small--facebook flex flex--align-items-center flex--justify-content-center"></a></div></div></div><div class="section-bg-color header--container__bg" style="z-index:1;position:relative"><div class="wrap"><div class="header__menus flex flex--align-items-stretch"><div class="pm-logo pm-logo--header flex flex--align-items-center flex--equal-width"><div class="btn--contents-map" id="btn--contents-map"><span></span></div><div><a href="//www.postimees.ee" class="pm-logo__link"><img src="/public/img/logos/postimees_white.svg" width="63" height="13" alt="Postimees"> </a><a href="//naine24.postimees.ee" class="pm-logo__link"><div class="pm-logo__subs-section pm-logo__subs-section--header">Naine</div></a></div><div class="header__visible-in-article header__article-data"><span class="header__article-headlinepipe">|</span> <span class="header__article-headline">Köögiseiklus võõramaa viljadega</span></div></div><nav class="sections-menu sections-menu--left flex flex--align-items-stretch flex--equal-width"><a href="//www.postimees.ee" target="_self" class="sections-menu__link sections-menu__link--parent flex flex--align-items-center">Postimees</a> <a href="//arvamus.postimees.ee" target="_self" class="sections-menu__link sections-menu__link--parent flex flex--align-items-center">Arvamus</a> <a href="//majandus24.postimees.ee" target="_self" class="sections-menu__link sections-menu__link--parent flex flex--align-items-center">Majandus</a> <a href="//maailm.postimees.ee" target="_self" class="sections-menu__link sections-menu__link--parent flex flex--align-items-center">Maailm</a> <a href="//tehnika.postimees.ee" target="_self" class="sections-menu__link sections-menu__link--parent flex flex--align-items-center">Teadus ja tehnika</a> <a href="//kultuur.postimees.ee" target="_self" class="sections-menu__link sections-menu__link--parent flex flex--align-items-center">Kultuur</a> <a href="//sport.postimees.ee" target="_self" class="sections-menu__link sections-menu__link--parent flex flex--align-items-center">Sport</a> <a href="//tarbija24.postimees.ee" target="_self" class="sections-menu__link sections-menu__link--parent flex flex--align-items-center hidden-section--sm2">Tarbija</a> <a href="//naine24.postimees.ee" target="_self" class="sections-menu__link sections-menu__link--parent flex flex--align-items-center sections-menu__link--active hidden-section--sm2">Naine</a> <a href="//tervis.postimees.ee" target="_self" class="sections-menu__link sections-menu__link--parent flex flex--align-items-center hidden-section--sm2">Tervis</a> <a href="//ilmajaam.postimees.ee" target="_self" class="sections-menu__link sections-menu__link--parent flex flex--align-items-center hidden-section--sm2">Ilm</a> <a href="//elu24.postimees.ee" target="_self" class="sections-menu__link sections-menu__link--parent flex flex--align-items-center hidden-section--sm2">Elu24</a><div class="hidden-sections-container hidden-sections-container--hide-on-xlarge hidden-sections-container--hide-on-large flex flex--align-items-center"><input type="checkbox" class="hidden-checkbox btn--show-more-sections" id="btn--show-more-sections"><label class="hidden-checkbox-label btn--show-more-sections-label sections-menu__link sections-menu__link--show-more sections-menu__link--parent flex flex--align-items-center section-border-color" for="btn--show-more-sections">VEEL <span class="show-more-arrow"><img src="/public/img/arrow-down-white.svg" width="14" height="9" class="" alt="Veel rubriike"></span></label><div class="hidden-sections hidden-sections--header"><a href="//tarbija24.postimees.ee" target="_self" class="sections-menu__link sections-menu__link--parent section-font-color section-bg-color-hover hidden-section--sm2">Tarbija</a> <a href="//naine24.postimees.ee" target="_self" class="sections-menu__link sections-menu__link--parent section-font-color section-bg-color-hover hidden-section--sm2">Naine</a> <a href="//tervis.postimees.ee" target="_self" class="sections-menu__link sections-menu__link--parent section-font-color section-bg-color-hover hidden-section--sm2">Tervis</a> <a href="//ilmajaam.postimees.ee" target="_self" class="sections-menu__link sections-menu__link--parent section-font-color section-bg-color-hover hidden-section--sm2">Ilm</a> <a href="//elu24.postimees.ee" target="_self" class="sections-menu__link sections-menu__link--parent section-font-color section-bg-color-hover hidden-section--sm2">Elu24</a></div></div></nav><div class="sections-menu sections-menu--right flex flex--align-items-stretch"><div class="header__visible-in-article flex flex--align-items-center"><a href="#comments-block"><img src="/public/img/comment-white.svg" width="26" height="25"></a><div class="header__share-btns"><div class="hidden-sections-container hidden-sections-container--article-options hidden-sections-container--header"><div class="flex flex--align-items-center"><input type="checkbox" class="hidden-checkbox hidden-checkbox--no-closing" id="checkbox--share-article-crvb98xyq2"><label class="hidden-checkbox-label article-options__link" for="checkbox--share-article-crvb98xyq2"><img src="/public/img/share-chain-white.svg" width="15" height="16"></label><div class="hidden-sections hidden-sections--article-options"><div class="flex"><a target="_blank" href="http://www.facebook.com/sharer/sharer.php?s=100&u=http://naine24.postimees.ee/3984229/koeoegiseiklus-vooramaa-viljadega?utm_source=&utm_medium=button_article&utm_content=&utm_campaign=fb_social" class="share-icon-small share-icon-small--facebook flex flex--align-items-center flex--justify-content-center"></a> <a target="_blank" href="http://twitter.com/share?text=Köögiseiklus võõramaa viljadega&url=http://naine24.postimees.ee/3984229/koeoegiseiklus-vooramaa-viljadega?utm_source=SERVER_NAME&utm_medium=button_article&utm_content=&utm_campaign=tw_social" class="share-icon-small share-icon-small--twitter flex flex--align-items-center flex--justify-content-center"></a> <a target="_blank" href="https://plus.google.com/share?url=http://naine24.postimees.ee/3984229/koeoegiseiklus-vooramaa-viljadega" onclick='return window.open(this.href,"","menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600"),!1' class="share-icon-small share-icon-small--google-plus flex flex--align-items-center flex--justify-content-center"><i class="fa fa-google-plus" aria-hidden="true"></i></a> <a href="mailto:?Subject=Lugemissoovitus%3A%20Köögiseiklus võõramaa viljadega&body=Tervitus,%20loe%20siit%3A%20http://naine24.postimees.ee/3984229/koeoegiseiklus-vooramaa-viljadega" class="share-icon-small share-icon-small--email flex flex--align-items-center flex--justify-content-center"><i class="fa fa-envelope" aria-hidden="true"></i></a></div></div><a href="http://www.facebook.com/sharer/sharer.php?s=100&u=http://naine24.postimees.ee/3984229/koeoegiseiklus-vooramaa-viljadega?utm_source=&utm_medium=button_article&utm_content=&utm_campaign=fb_social" class="article-btn article-btn--white article-btn--facebook"><span></span>JAGA FACEBOOKIS</a></div></div></div></div><div class="flex flex--align-items-center"><div class="header__ad"></div></div><a href="" class="header__hidden-in-article sections-menu__link sections-menu__link--parent sections-menu--right__item sections-menu__icon sections-menu__search flex flex--align-items-center"><img src="/public/img/search.svg" alt="otsi"></a><div class="header__hidden-in-article hidden-sections-container sections-menu--right__item logged-out-only contents-map-open__hidden"><input type="checkbox" class="hidden-checkbox btn--profile-menu" id="btn--loggedout-menu"><label class="hidden-checkbox-label profile-menu-label flex flex--align-items-center" for="btn--loggedout-menu"><span class="sections-menu__link sections-menu__link--parent sections-menu__icon flex flex--align-items-center logged-out-only"><span class="profile-avatar profile-avatar--header"></span></span></label><div class="hidden-sections hidden-sections--header hidden-sections--profile-menu section-bg-color"><div class="profile-menu__logout-wrapper"><a href="https://secure.pmo.ee" class="js-anchor-to-post article-btn article-btn--logout section-font-color-hover">LOGI SISSE</a></div></div></div><div class="header__hidden-in-article hidden-sections-container sections-menu--right__item logged-in-only contents-map-open__hidden"><input type="checkbox" class="hidden-checkbox btn--profile-menu" id="btn--profile-menu"><label class="hidden-checkbox-label profile-menu-label flex flex--align-items-center" for="btn--profile-menu"><span class="sections-menu__link sections-menu__icon flex flex--align-items-center"><span class="profile-avatar profile-avatar--header" data-user-avatar="background"></span></span></label><div class="hidden-sections hidden-sections--header hidden-sections--profile-menu section-bg-color"><div class="profile-menu"><span class="profile-menu__email" data-user-email="text"></span><div class="items-separator"></div><ul class="list list--profile-menu"><li class="list__item list__item--profile-menu"><a href="https://secure.pmo.ee/user" class="profile-menu__link">TEAVITUSED &gt;</a></li><li class="list__item list__item--profile-menu"><a href="https://secure.pmo.ee/user/settings" class="profile-menu__link">MINU PROFIIL &gt;</a></li><li class="list__item list__item--profile-menu"><a href="https://secure.pmo.ee/user/subscriptions" class="profile-menu__link">MINU TELLIMUSED &gt;</a></li><li class="list__item list__item--profile-menu"><a href="https://secure.pmo.ee/user/subscription" class="profile-menu__link">SEON PABERLEHE TELLIMUSE &gt;</a></li></ul><div class="items-separator"></div><div class="profile-menu__logout-wrapper"><a href="https://secure.pmo.ee/logout" class="js-anchor-to-post article-btn article-btn--logout section-font-color-hover">LOGI VÄLJA</a></div></div></div></div></div></div></div><div class="sub-sections-overlay"><div class="wrap sub-sections"><a href="//naine24.postimees.ee/section/864" target="_self" class="sections-menu__link sections-menu__link--sub-menu"><span>Suhted &amp; seks</span></a><a href="//naine24.postimees.ee/section/892" target="_self" class="sections-menu__link sections-menu__link--sub-menu"><span>Pere</span></a><a href="//naine24.postimees.ee/section/865" target="_self" class="sections-menu__link sections-menu__link--sub-menu"><span>Karjäär</span></a><a href="//naine24.postimees.ee/section/863" target="_self" class="sections-menu__link sections-menu__link--sub-menu"><span>Tervis</span></a><a href="//naine24.postimees.ee/section/862" target="_self" class="sections-menu__link sections-menu__link--sub-menu"><span>Ilu &amp; mood</span></a><a href="//naine24.postimees.ee/section/893" target="_self" class="sections-menu__link sections-menu__link--sub-menu"><span>Elustiil</span></a><a href="//naine24.postimees.ee/section/316" target="_self" class="sections-menu__link sections-menu__link--sub-menu"><span>Köök</span></a><a href="//naine24.postimees.ee/section/870" target="_self" class="sections-menu__link sections-menu__link--sub-menu"><span>Kolumnistid</span></a><a href="//naine24.postimees.ee/section/2032" target="_self" class="sections-menu__link sections-menu__link--sub-menu"><span>Mees</span></a><a href="//naine24.postimees.ee/section/1258" target="_self" class="sections-menu__link sections-menu__link--sub-menu"><span>Pulm</span></a><a href="http://armastan.ee/" target="_blank" class="sections-menu__link sections-menu__link--sub-menu"><span>Armastan</span></a></div></div></div></header><div class="notification notification--mask" data-cookie-name="pmDismissBrowserNotification"></div><div class="notification notification--mask" data-cookie-name="pmAcceptCookies"></div><div class="header header--mask"></div><div class="search-bar"><div class="wrap search-bar--wrap"><div class="search-bar__close"></div><div class="search-form--container"><form class="search-form"><span class="search-form__pre">otsi: </span><input class="search-form__input" id="header-search-text" type="text" autocomplete="off"> <button type="submit" class="search-form__button search-button flex flex--align-items-center"><img height="27" width="27" src="/public/img/search.svg" alt="otsi"></button></form><div class="spacer spacer--medium"></div><a href="//www.postimees.ee/search" class="search-form__goto-search">Täpsem otsing</a></div></div></div><contents-map root-section="855" copyright-text="&copy; 2017 POSTIMEES GRUPP" id="contents-map"></contents-map><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="49/621" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="49/59" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="sitehat-background"><main id="wrap" class="wrap"><div class="header-banner"><div class="dfp-ad"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="49/212" id="dfp-header" data-sizes="sitehat"></div></div></div><article><div class="spacer spacer--small"></div><div class="flex flex--align-items-stretch"><div class="article-side article-side--left"></div><div class="article-container flex--equal-width"><div class="article-content-width"><div class="spacer spacer--medium"></div><h1 class="article-headline">Köögiseiklus võõramaa viljadega</h1><div class="spacer spacer--xsmall"></div><div class="spacer spacer--xsmall"></div><div class="flex flex--justify-content-space-between flex--align-items-stretch"><div class="flex--equal-width"><div class="article-authors flex"><div class="flex flex--align-items-start flex--justify-content-start flex--wrap flex--equal-width"><div class="article-author flex flex--justify-content-start flex--align-items-center flex--no-wrap"><div class="article-author__image"><img src="//f12.pmo.ee/PPG_50RH6YY3mIKY15QQiA-9tb4=/130x130/smart/nginx/o/2013/07/05/1875410t1h70fe.jpg" width="65" height="65"></div><div class="article-author__data"><div><span class="article-author__text--strong"><a class="article-author__link" href="mailto:britt.rosen@postimees.ee">Britt Rosen</a></span></div></div></div></div></div></div><div style="border-left:1px solid rgba(0,0,0,.1);margin:0 15px"></div><div class="article-share-btns"><a target="_blank" href="http://www.facebook.com/sharer/sharer.php?s=100&u=http://naine24.postimees.ee/3984229/koeoegiseiklus-vooramaa-viljadega?utm_source=&utm_medium=button_article&utm_content=&utm_campaign=fb_social" class="article-btn article-btn--facebook"><span></span>JAGA FACEBOOKIS</a></div></div><div class="spacer spacer--xsmall"></div><div class="items-separator items-separator--gray items-separator--small"></div><div class="flex flex--justify-content-space-between flex--align-items-center"><div class="article-options flex flex--align-items-center"><a href="#comments-block" class="article-options__link flex flex--align-items-center"><img src="/public/img/comment-gray.svg" width="20" height="18">KOMMENTEERI</a> <a href="javascript:window.print()" class="article-options__link"><img src="/public/img/print.svg" width="16" height="16">PRINDI ARTIKKEL</a><div class="hidden-sections-container hidden-sections-container--article-options"><div class="flex flex--align-items-center"><input type="checkbox" class="hidden-checkbox hidden-checkbox--no-closing" id="checkbox--share-article-k2fa0hpod4"><label class="hidden-checkbox-label article-options__link" for="checkbox--share-article-k2fa0hpod4"><img src="/public/img/share-chain-gray.svg" width="15" height="16"><span>JAGA ARTIKLIT</span></label><div class="hidden-sections hidden-sections--article-options"><div class="flex"><a target="_blank" href="http://www.facebook.com/sharer/sharer.php?s=100&u=http://naine24.postimees.ee/3984229/koeoegiseiklus-vooramaa-viljadega?utm_source=&utm_medium=button_article&utm_content=&utm_campaign=fb_social" class="share-icon-small share-icon-small--facebook flex flex--align-items-center flex--justify-content-center"></a> <a target="_blank" href="http://twitter.com/share?text=Köögiseiklus võõramaa viljadega&url=http://naine24.postimees.ee/3984229/koeoegiseiklus-vooramaa-viljadega?utm_source=SERVER_NAME&utm_medium=button_article&utm_content=&utm_campaign=tw_social" class="share-icon-small share-icon-small--twitter flex flex--align-items-center flex--justify-content-center"></a> <a target="_blank" href="https://plus.google.com/share?url=http://naine24.postimees.ee/3984229/koeoegiseiklus-vooramaa-viljadega" onclick='return window.open(this.href,"","menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600"),!1' class="share-icon-small share-icon-small--google-plus flex flex--align-items-center flex--justify-content-center"><i class="fa fa-google-plus" aria-hidden="true"></i></a> <a href="mailto:?Subject=Lugemissoovitus%3A%20Köögiseiklus võõramaa viljadega&body=Tervitus,%20loe%20siit%3A%20http://naine24.postimees.ee/3984229/koeoegiseiklus-vooramaa-viljadega" class="share-icon-small share-icon-small--email flex flex--align-items-center flex--justify-content-center"><i class="fa fa-envelope" aria-hidden="true"></i></a></div></div></div></div></div><div class="article-publish-date">21. jaanuar 2017 11:13</div></div><div class="items-separator items-separator--gray items-separator--small"></div><ul class="article-summary list"><li class="article-summary__item list_item flex flex--align-items-start flex--align-items-stretch"><div class="article-summary__index section-font-color">1</div><div class="article-summary__content flex--equal-width">Järelvalmima pandud viljad jõuavad poodi küpsetena ja sobivad kohe söömiseks.</div></li><li class="article-summary__item list_item flex flex--align-items-start flex--align-items-stretch"><div class="article-summary__index section-font-color">2</div><div class="article-summary__content flex--equal-width">Eksootilised viljad maitsevad niisamagi, ilma kokanduslike piruettideta hästi.</div></li></ul></div><figure class="article-media-figure"><img src="//f10.pmo.ee/63cC3eotJnifCGKGCvn8WHED99k=/900x485/smart/nginx/o/2017/01/19/6261819t1he4c6.jpg" width="100%" alt="" class="article-media-figure--show-fullscreen" data-id="6261819"><figcaption class="article-media-figure__caption"><span class="media-text media-text--title">Draakoniviljast pirnmelonini: Sergo Sarapuu ja valik eksootilisi vilju, mis kaugetest maadest Eestisse jõudnud. Sõrmede vahel hoiab ta pisikest näpulaimi.</span> <span class="media-text media-text--pipe">|</span> <span class="media-text media-text--author">FOTO: Liis Treimann</span></figcaption></figure><div class="fullscreen-picture" data-id="6261819" data-src="//f10.pmo.ee/fMnc6SMu9_vgbdtrlDbTjiUKJRc=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2017/01/19/6261819t1he4c6.jpg"><div class="close-fullscreen-picture"></div></div><section class="article-body article-body--lead"><div class="spacer spacer--small"></div><p>Südatalvel, kui peale keldrijuurikate ja aknalaua potiürtide muud omamaist aiavärsket suurt võtta pole, on just paras aeg sobitada tutvust kaugete maade viljadega. Eksootika toob söögipaletti rutiinist-välja päikesemaitset, vitamiine ja kiudaineid pealekauba.</p></section></div><div class="article-side article-side--ad"><div class="dfp-ad dfp-ad--sticky dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="49/41" id="dfp-xtzng54w00" data-sizes="tower"></div></div></div></div><div class="dfp-ad dfp-ad--horizontal"><div class="dfp-ad__ad dfp_ad" data-path="49/662" id="dfp-gbbsipxci5" data-sizes="horizontal" data-keyvalues="[{key: 'article_length', value: 'medium'}]"></div></div><div class="spacer spacer--small"></div><div class="flex flex--align-items-stretch"><div class="article-side article-side--left"></div><div class="article-container flex--equal-width"><section class="article-body"><p>Ka erilisi kokanduslikke piruette pole enamiku eksootiliste viljadega tarvis ette võtta. «Need maitsevad enamasti niisamagi hästi. Või on siis värskelt mõnus salati-, magustoidu- või smuutilisa,» lausub kaugete maade viljadega kaupleva Fruit Xpressi müügijuht Sergo Sarapuu, kui linnaserva hiiglaslikus laohoones riiulitäite hoolega pakitud ja pikalt lennureisilt saabunud puuviljadega silmitsi seisame.</p><p>Seal on näiteks Austraalia päritolu tsitruseline <em>finger lime</em> ehk näpulaim – väike, pikergune ja sõrmekujuline laimi sugulane, mille mahlapaunakesed ehk viljaliha näeb välja nagu kalamari. Selle maitse ja aroom on värske, veidi jõulisem ja teravhapum kui laimil ning seda poetatakse maitseks või kaunistuseks kalale, salatile, magustoidule. Sellest võib keeta moosi ja see on lao üks kallimaid kauge maa vilju: kilone karbitäis maksab saja euro ringis. Samas kaalub üks «sõrmeke» vaid mõne grammi, nii et näiteks kalale silmailuks ei pea ka selle põhitarvitajad restoranid ülemäära suure väljaminekuga arvestama.</p><div class="articleContentImage full" data-id="6261875"><img src="https://f.pmo.ee/f/2017/01/19/6261875t75h87bf.jpg"><p class="articleContentImageText">Väike, aga tubli: <em>finger lime</em> ehk näpulaim, mis on tavalisest laimist hoopis kangema loomuga ja kalamarja meenutava viljalihaga. / Liis Treimann</p></div><p>Ilmselt läheksid selles laos põlema ka kõigi Aasia köögi austajate silmad: pappkastidest paistavad lootosejuur, kalgan, paksoi, samuti kuprakujuline ja mõrkjashapukas okra, mida kasutatakse India toitudes, võõrapäraste nimetustega seentest rääkimata.</p><div id="quotePlaceholder">Kodus eksootiliste viljade küpsemaks tuunimiseks head imenippi polegi.</div><p><strong>Järelküpsemine vahepeatuses</strong></p><p>Riiulitelt ei puudu kokkade seas popid miniköögiviljad ja -ürdid. Samuti on seal füüsal, mis on aasta ringi hea C-vitamiini allikas ja mille üht, Peruust pärit sorti kutsutakse kirssananassiks. Tähtvilja viisnurksed viilud sobivad hapukasvärske maitse poolest pigem roogade ehtimiseks.</p><p>Fruit Xpressi rahva meelisriiulid on seal, kus seisavad hoolega karbikestesse pakitud marjad. «Kuigi muid kaugete maade vilju söön sõltuvalt tujust samuti päris palju, on ka näiteks minu koduköögi talveeksootikaks kujunenud just marjad, eriti mustikad ja maasikad,» mainib Sarapuu.</p><p>Oleme justkui muinasjutus, kus võõrasema saatis lapse keset talve metsa maasikate järele… Ja leiamegi – maasikad, mustikad, vaarikad, põldmarjad, punased sõstrad. «Mõelda, et mõned neist on kohale lennanud kümnete tuhandete kilomeetrite kauguselt. Mustikas Tšiilist, vaarikas Mehhikost. «Muuseas, Hispaanias on maasikahooaeg juba alanud,» nendib Sarapuu ja pakub maitsta üht erilist leidu, maasikasorti, mis pärast paaritunnist toasoojas järelküpsemist võtab Eesti peenralt nopitud maasikaga võrreldava magusa lõhna, maitse ja jume.</p><p>Otsida maailmast kasvatajaid, kes on oma ala fanaatikud ja aretavad sorte, mis maitsevad ka enne valmimist korjatult ja pärast pikka teekonda nii nagu oma kodumaal küpsedes, ongi üks mehe eesmärke. Muidugi oleks kõige parem, kui kaugelt jõuaks meile küpselt nopitud vili, kuid paraku ei talu selline pikka transporti.</p><p>Kui Eestis pole marjahooaeg, tuuakse neid enamasti siiski lähemalt, Belgia, Hollandi, Saksamaa või Poola kasvumajadest, sest sellele õrnale saadusele pikem reisimine eriti ei meeldi. Valdav osa muudest Aasiast, Lõuna-Ameerikast ja Aafrikast pärit viljadest teeb enne Eestisse jõudmist aga vahepeatuse Hollandis, mis on juba ajalooliselt kujunenud Euroopa üheks tähtsamaks kaubavedude keskuseks. Mõned viljad pannakse pärast pikka reisi võimalikult looduslähedastesse tingimustesse järelvalmima, mis tähendab, et poodi jõuavad need juba täiesti küpsetena ja sobivad kohe söömiseks.</p></section></div><div class="article-side article-side--ad"><div class="dfp-ad dfp-ad--sticky dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="49/41" id="dfp-8j4ozqravf" data-sizes="tower"></div></div></div></div><div class="dfp-ad dfp-ad--horizontal"><div class="dfp-ad__ad dfp_ad" data-path="49/662" id="dfp-d45g1gvpgt" data-sizes="horizontal"></div></div><div class="spacer spacer--small"></div><div class="flex flex--align-items-stretch"><div class="article-side article-side--left"></div><div class="article-container flex--equal-width"><section class="article-body"><p>Müügijuht nendib, et nemad eelistavadki kaubelda <em>ready-to-eat</em> ehk juba söömisvalmiks küpsenud viljadega, mis ennekõike puudutab mangosid, avokaadosid ja papaiasid. Nii ei pea poes vaeva nägema vilja küpsuse või riknemise astme hindamisega ega ka mooduste otsimisega, kuidas vili vajadusel kodus küpsemaks võluda.</p><p><strong>Toasoe aitab küpseda</strong></p><p>«Kodus eksootiliste viljade magusamaks, mahlasemaks ja küpsemaks tuunimiseks head imenippi polegi,» sõnab Sarapuu. Reisimisel madalal temperatuuril pidurdunud küpsemist saab uuesti käima lükata, hoides vilja enne tarvitamist toatemperatuuril, kuni hakkate tundma magusamaid aroome ja see muutub pehmemaks. Samas – päritoluriigid ja sordid erinevad nagu inimeste maitsegi, nii et mõnele ei pruugi magusmahlane variant isegi meeldida.</p><p>Kui väikesed ajaaugud välja arvata, on enamik eksootilisi vilju tänapäeval aasta ringi saada. Põhjus on lihtne: viljad saavad igas maailma otsas valmis küll sügisel, kuid see aastaaeg eri maailmajagudes ei kattu. Paljude tsitruseliste, näiteks mandariinide kuldaeg on umbes novembrist märtsini, need on siis kõige magusamad, mahlasemad ja odavamad. Ka tsitruselistest suurim, pomel, ja apelsin on maitseomadustelt parimad südatalvel, praegu kestab aga veel kiivi, hurmaa, granaatõuna ja litši kõrgaeg. Ananassid, mis praegu Costa Ricast tulevad, on Eestisse jõudes samuti eriti magusad ja mahlased – nende küpsusest annab aimu magus aroom ja see, kui lehetuti keskmised lehed tulevad tõmmates hõlpsasti välja.</p><p>Mida veel praegu lettidelt otsida ja kuidas oma menüüsse eksootikat tuua? Võtke juuresolev põgus valimik appi. Kõiki neid vilju võib segada puuviljasalatisse, mille koostis sõltub vaid fantaasiast. Mahlasuse ja magususe lisamiseks pole vaja muud kui mõnd troopilist mahla või puuviljakonservi.</p><div class="articleContentImage full" data-id="6261885"><img src="https://f.pmo.ee/f/2017/01/19/6261885t75hb013.jpg"><p class="articleContentImageText">Mango. / Panthermedia/Scanpix</p></div><p><strong>Mango</strong> – mõned nimetavad seda ka puuviljade kuningaks. Tõepoolest, kui teie kätte juhtub küps, magus ja mahlane mango, tekitab see sõltuvust. Mangol on sadu eri värvi ja kujuga sorte, mistap on ka küpsuse hindamiseks juhist keeruline anda – enamasti annab sellest tunnistust see, kui vili lõhnab magusalt ja peos õrnalt muljudes kergelt vetrub. Või siis soetate mango märkega «valmis söömiseks». Kõige mugavam on mangot tükeldada mangolõikuriga. Kui seda pole, leiate internetiavarustest videoõpetusi, kuidas ilma suuremate viljalihakadudeta seda kivi ümbert kätte saada ja tükeldada.</p><p>Hea mango erilist kokakunsti ei vaja. Kui üldse, siis võib vilja segada smuutisse või salatisse, mangoviile tasub proovida ka röstsaia peal.</p><div class="articleContentImage full" data-id="6261909"><img src="https://f.pmo.ee/f/2017/01/19/6261909t75h6586.jpg"><p class="articleContentImageText">Avokaado. / Panthermedia/Scanpix</p></div><p><strong>Avokaado</strong> – sedagi troopikavilja leidub suures valikus. Oma maheda ja pähklise maitse, kreemja ja rammusa koostisega on see mõnus smuuti- ning salatilisa. Märge «valmis söömiseks» tähendab enamasti kindla peale minekut – lõigake vili pikuti mööda koort lahti, eraldage poolikud ja eemaldage lusikaga kivi. Katsudes ära tunda, kas avokaado on veel seest toores või hoopis üle küpsenud, on keeruline. Kui isu suur, võib avokaadot sealtsamast koorest lusikaga süüa või leivale panna, veidi pipart ja sidrunimahla peale. Toitev vili sobib hästi ka krevettidega kokteilsalatisse, samuti dipikastmeks, kus püreestatud avokaadot täiendavad küüslauk, sibul, tšilli, laimimahl ja Tabasco kaste.</p></section></div><div class="article-side article-side--ad"><div class="dfp-ad dfp-ad--sticky dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="49/41" id="dfp-8giu5e7c9g" data-sizes="tower"></div></div></div></div><div class="dfp-ad dfp-ad--horizontal"><div class="dfp-ad__ad dfp_ad" data-path="49/662" id="dfp-pauukahd3v" data-sizes="horizontal"></div></div><div class="spacer spacer--small"></div><div class="flex flex--align-items-stretch"><div class="article-side article-side--left"></div><div class="article-container flex--equal-width"><section class="article-body"><div class="articleContentImage full" data-id="6261881"><img src="https://f.pmo.ee/f/2017/01/19/6261881t75h562e.jpg"><p class="articleContentImageText">Litśi. / PantherMedia/Scnpix</p></div><p><strong>Lit</strong><strong>š</strong><strong>i </strong>– Aasiast, Lõuna-Aafrikast või Madagaskarilt pärit kõva koorega vili on imemagusa, mahlase ja kergelt läbikumava viljalihaga. Küpsust näitab trimmis vorm ja kergelt roosakas varjund koorel, mis tuleb hõlpsalt ära, kui see küünega keskelt katki suruda. Kivi vilja keskel pole söödav. Sobib Hiina roogadesse, smuutidesse, jäätise lisandiks. Litši meenutab pisut «karvast» rambutani, mille maitses on tunda veidi hapukamaid noote.</p><div class="articleContentImage full" data-id="6261889"><img src="https://f.pmo.ee/f/2017/01/19/6261889t75hdf6b.jpg"><p class="articleContentImageText">Kiwano ehk ogamelon. / Panthermedia/Scanpix</p></div><p><em><strong>Kiwano</strong></em><strong> ehk ogamelon</strong> – ogadega kaetud oranžika koore all peitub värskelt lõhnav ja magushapu želeega sarnanev seemnerohke sisu, midagi kiivi ja kurgi vahepealset. Söömiseks vili poolitatakse ja õngitsetakse lusikaga sisu välja – kõige paremini sobib see värskelt magustoidule eksootilisi noote lisama või niisama süüa. Smuutisse klapib see maasika ja arbuusiga eriti kenasti.</p><div class="articleContentImage full" data-id="6261899"><img src="https://f.pmo.ee/f/2017/01/19/6261899t75h920a.jpg"><p class="articleContentImageText">Pepino ehk pirnmelon. / Panthermedia/Scanpix</p></div><p><em><strong>Pepino</strong></em><strong> ehk pirnmelon</strong> – seda Lõuna-Ameerika vilja võib kohelda nagu tavalist melonit. Poolitada, eemaldada seemned ja siis süüa. Küpsusest peaks aimu andma see, kui vili muljudes pisut vetrub. See pirni ja meloni moodi maitsev eksootika on parim värskelt, seda ka itaaliapärases koosluses Parma singiga.</p><div class="articleContentImage full" data-id="6261887"><img src="https://f.pmo.ee/f/2017/01/19/6261887t75h0a32.jpg"><p class="articleContentImageText">Granadill. / Panthermedia/Scanpix</p></div><p><strong>Granadill</strong> – granadilli, passionivilja ja maracuja nime all müüakse Lõuna-Ameerika kannatuslille söödavat, granaatõunaga sarnanevat troopilist vilja, mis võib olla sõltuvalt päritolust ja sordist nii purpurja, kollaka kui ka roheka koorega. Keelespetsialistid soovitavad neid kõiki nimetada Eestis granadillideks.</p><p>Purpurja tooniga granadill on küps siis, kui vilja kõva koor on krobeline, mitte sile; kollaka variandi küpsusest kõneleb oranžikas varjund. Süüakse ainult ümara vilja sültjat seemnetega täidetud sisu – see tuleb poolitada ning magusa aroomi ja maitsega sisu lusikaga välja võtta. Pisut ananassi meenutav ahvatlus sobib hästi andma troopilisi noote nii magustoidule, kokteilile kui ka salatikastmele.</p><div class="articleContentImage full" data-id="6261897"><img src="https://f.pmo.ee/f/2017/01/19/6261897t75h5423.jpg"><p class="articleContentImageText">Papaia. / Panthermedia/Scanpix</p></div><p><strong>Papaia</strong> – välimuselt pirni ja maitselt melonit meenutava papaia eri sordid on pärit Lõuna-Ameerikast, selle oranž viljaliha on pigem imalmagus, aga mahlane. Kui koor katsudes kergelt vetrub, peaks vili olema küps, kuid ka «valmis söömiseks» sildiga papaiasid on meil juba saada. Söömiseks lõigatakse vili pikuti pooleks ja eemaldatakse seemned nagu melonil. Mõnus komponent troopilisse puuviljasalatisse. Proovige ka kooslust, kus liual vaheldumisi papaia- ja avokaadoviilud, maitseks peal laimimahl ja -viilud ning hakitud münt.</p><div class="articleContentImage full" data-id="6261905"><img src="https://f.pmo.ee/f/2017/01/19/6261905t75h184b.jpg"><p class="articleContentImageText">Feijoa. / Panthermedia/Scanpix</p></div><p><strong>Feijoa </strong>- erksa aroomi ning hapukasmagusa, kiivi- ja ananassiseguse maitsega roheline eksootika Lõuna-Ameerikast. Selle küpsust on välise vaatlusega peaaegu võimatu kindlaks teha. Ei ole vaja muud, kui vili poolitada ja valkjas-läbipaistev viljaliha lusikaga välja uuristada. Parim magustoitude lisandina.</p><div class="articleContentImage full" data-id="6261879"><img src="https://f.pmo.ee/f/2017/01/19/6261879t75h2ec5.jpg"><p class="articleContentImageText">Kumkvaat ehk kääbusapelsin. / Panthermedia/Scanpix</p></div><p><strong>Kumkvaat ehk kääbusapelsin</strong> – pisike ja ainus tsitruseline, mida võib süüa koos koorega. Muidugi, enne hammustamist või puuviljasalatisse viilutamist vajab hapust magusani ulatuvate maitsenootidega kääbusapelsin korralikku sooja veega pesemist. Samuti sobib see oma jõuliselt apelsinise loomuga tee maitsestamiseks või moosiks. Kuigi pärit Lõuna-Hiinast, kasvatatakse kääbusapelsini tänapäeval nii Lõuna-Euroopas, -Ameerikas kui ka -Aafrikas.</p></section></div><div class="article-side article-side--ad"><div class="dfp-ad dfp-ad--sticky dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="49/41" id="dfp-emsk5yse1m" data-sizes="tower"></div></div></div></div><div class="dfp-ad dfp-ad--horizontal"><div class="dfp-ad__ad dfp_ad" data-path="49/662" id="dfp-16ozam8fyi" data-sizes="horizontal"></div></div><div class="spacer spacer--small"></div><div class="flex flex--align-items-stretch"><div class="article-side article-side--left"></div><div class="article-container flex--equal-width"><section class="article-body"><div class="articleContentImage full" data-id="6261877"><img src="https://f.pmo.ee/f/2017/01/19/6261877t75hc104.jpg"><p class="articleContentImageText">Draakonivili. / Panthermedia/Scanpix</p></div><p><strong>Draakonivili</strong> – Aasiast pärit roosakaslilla koore ja rohekate «soomustega» kaetud iludust saab koorida nagu banaani ning selle õrna, valkjat ja mustade täppidega viljaliha ampsata niisama viiludena või tükeldada salatisse. Samuti võib selle lihtsalt pooleks lõigata ja lusikaga viljapoolikutest sisu süüa. Ekstravagantne välimus teeb mahlakast, värske ja mahemagusa maitsega draakoniviljast ka pilkupüüdva toidukaunistuse. Selle efektsest koorest kausipoolikud võib aga vabalt täita mõne eksootilise puuviljasalatiga, kuhu on segatud draakonivilja enda mustatäpilist viljaliha.</p><div class="articleContentImage full" data-id="6261903"><img src="https://f.pmo.ee/f/2017/01/19/6261903t75h11c8.jpg"><p class="articleContentImageText">Tamarillo ehk puutomat. / Panthermedia/Scanpix</p></div><p><strong>Tamarillo ehk puutomat</strong> – Lõuna-Ameerika juurtega tamarillo on tomati sugulane, kuid magusa maitsega. Selle mõrkjas koor süüa ei kõlba, kuid viljaliha passib lõigata nii magusasse puuvilja- kui ka tavalisse köögiviljasalatisse, miks mitte paariliseks tavalisele tomatile. Tamarillo on ideaalne <em>gazpacho</em> tegemiseks nagu tomatki, samuti on see viilutatult mõnus täisterakukli poolikute vahel koos Brie juustu, mee, pähklite ja salatilehtedega.</p><p>Poest võiks otsida järelküpsenud variante. Muidu annab küpsusest aimu tume pruunikaspunane toon.</p><p><em>Vt lisa fruitxpress.ee.</em></p><p><strong>Proovi!</strong></p><div class="articleContentImage full" data-id="6261929"><img src="https://f.pmo.ee/f/2017/01/19/6261929t75h44f1.jpg"><p class="articleContentImageText">Avokaado-tamarillosalsa. / Katrin Press</p></div><p><strong>Avokaado-tamarillosalsa</strong></p><p>Neljale. 1 salottsibul, 1 küüslauguküüs, 1 pisike tšillikaun, 2 avokaadot, 1 laim, 3 tamarillot, 1 tl soola, veidi värskelt jahvatatud musta pipart, pott basiilikut.</p><p>Pressi laimist mahl. Poolita avokaado, eemalda kivi. Kaabi lusikaga viljaliha koorest välja ja tükelda väikeseks, sega laimimahlaga.</p><p>Haki sibul, küüslauk ja tšilli peeneks. Poolita tamarillod, õngitse lusikaga sisu välja ja haki peeneks. Lisa sibul ja tamarillo avokaadole, maitsesta soola, pipra ja peeneks hakitud basiilikuga. Hoia salsat kuni serveerimiseni külmkapis. Sobib ideaalselt praetud liha või pasteediga.</p><p><em>Merrit Kiho «Eksootilised viljad põhjamaa köögis»</em></p><p><strong>Tsitruse-avokaadosalat</strong></p><p>Neljale kuni kuuele. 2 apelsini, 1 punane greip, 1 suurem küps pirn, 2 küpset avokaadot, 2 dl poolitatud ja seemnetest puhastatud heledaid viinamarju, erinevat salatirohelist. Kastmeks 3 sl valget veiniäädikat, 3 sl oliiviõli, 1 sl suhkrut, 1/4 sl soola.</p><p>Eemalda apelsinidelt ja greipidelt noaga koor, ka selle valge osa. Aseta viljalihasektorid salatianumasse ja lisa poolitatud viinamarjad. Puhasta ja koori pirn ning viiluta õhukeselt. Puhasta ja viiluta õhukeselt ka avokaado. Lisa anumasse. Sega kastmeained, kuni suhkur ja sool on sulanud. Sega salat läbi ja lase 10 minutit seista. Enne serveerimist lisa rebitud salatiroheline.</p><p>Salat sobib linnuliha kõrvale, samuti võib sellele lisada praetud-grillitud kanafileeribasid.</p><p><em>Lia Virkus, Epp Mihkels «Salatid 2»</em></p><div class="articleContentImage full" data-id="6261927"><img src="https://f.pmo.ee/f/2017/01/19/6261927t75ha28f.jpg"><p class="articleContentImageText">Krevetisalat hurmaaga. / Katrin Press</p></div><p><strong>Krevetisalat hurmaaga</strong></p><p>Kahele. 300 g keedetud-kooritud (sügavkülmutatud) krevette, 1 hurmaa, 3–4 salatilehte, 1 pisem maguspaprika, 2 punast tšillikauna, pool tl puruks pigistatud koriandriseemneid, peotäis (Tai) basiilikut. Kastmeks 3 sl Tai magusat tšillikastet, 1 sl oliiviõli, 1 sl sojakastet, 1 laimi mahl.</p><p>Vajadusel sulata krevetid – pane sõelale kausi kohale ja jäta tavalisse külmkappi sulama. Rebi salat serveerimiskaussi, viiluta valgest osast puhastatud maguspaprika salati hulka, haki ka tšillid. Kes tulisema maitsega harjunud, ei pea neid seemnetest ja valgest osast puhastama. Koori hurmaa ja tükelda, lisa salatile, kalla hulka krevetid, haki peale basiilikut, raputa lisaks koriandriseemned. Sega kastmeks tšillikaste, oliiviõli, sojakaste ja laimimahl. Serveeri salat ja kaste eraldi – nii saab igaüks võtta soovitud koguse.</p><p><em>Merrit Kiho «Eksootilised viljad põhjamaa köögis»</em></p></section><div class="article-content-width"><div class="spacer spacer--large"></div><div class="article-share-btns article-share-btns--bottom"><a href="http://www.facebook.com/sharer/sharer.php?s=100&u=http://naine24.postimees.ee/3984229/koeoegiseiklus-vooramaa-viljadega?utm_source=&utm_medium=button_article&utm_content=&utm_campaign=fb_social" class="article-btn article-btn--facebook"><span></span>JAGA FACEBOOKIS</a> <a href="http://twitter.com/share?text=Köögiseiklus võõramaa viljadega&url=http://naine24.postimees.ee/3984229/koeoegiseiklus-vooramaa-viljadega?utm_source=SERVER_NAME&utm_medium=button_article&utm_content=&utm_campaign=tw_social" class="article-btn article-btn--twitter"><span></span>JAGA TWITTERIS</a></div><div class="spacer spacer--medium"></div><div class="article-options article-options--bottom"><a href="mailto:?subject=Köögiseiklus võõramaa viljadega&body=http%3A%2F%2Fnaine24.postimees.ee%2F3984229%2Fkoeoegiseiklus-vooramaa-viljadega" class="article-options__link"><img src="/public/img/envelope.svg" width="18" height="14">SAADA E-POSTIGA</a> <a href="javascript:window.print()" class="article-options__link"><img src="/public/img/print.svg" width="16" height="16">PRINDI ARTIKKEL</a></div><div class="spacer spacer--small"></div><div class="dfp-ad dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="49/612" id="dfp-9hgulx7wgc" data-sizes="eestiLoto"></div></div><div class="spacer spacer--medium-small"></div></div><div id="comments-block"></div><comments-block article="3984229" commentable="true" comment-count="0"></comments-block></div><div class="article-side article-side--ad"><div class="dfp-ad dfp-ad--sticky dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="49/41" id="dfp-ig8js2il8p" data-sizes="tower"></div></div></div></div></article><div class="dfp-ad dfp-ad--horizontal"><div class="dfp-ad__ad" data-path="49/662" id="dfp-y4ztpx5koy" data-sizes="horizontal" data-keyvalues="[{key: 'ad_position', value: 'article_footer'}]"></div></div><section class="article-editors"><editors-list title="PRAEGU OLULINE" section="81" limit="4" color="#ea5cc2" view="pattern-articles-list pattern-articles-list--type-7" root-section-id="855" current-article-id="3984229"></editors-list></section><div class="dfp-ad dfp-ad--horizontal"><div class="dfp-ad__ad dfp_ad" data-path="49/662" id="dfp-5y21jtbajx" data-sizes="horizontal"></div></div><div class="content-wrapper flex flex--wrap article-news-in-bottom"><div class="pattern-side pattern-side--articles flex--equal-width"><editors-list section="855" limit="6" title="Loe neid lugusid" color="#ea5cc2" view="pattern-articles-list" root-section-id="855" current-article-id="3984229"></editors-list></div><div class="pattern-side pattern-side--ads pattern-side--ads-flex flex--direction-column"><div class="flex--equal-width"><div class="dfp-ad dfp-ad--sticky dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="49/41" id="dfp-xfa9me2rob" data-sizes="tower"></div></div></div></div><div class="pattern-side pattern-side--right pattern-side--right-flex"><article-list limit="6" shown-in="article" section="855" title="VIIMASED UUDISED" color="#ea5cc2"></article-list></div></div><div class="allepal-barter-ad"><iframe data-src="//i.pmo.ee/s/out/reklaam/cron/allepal/" width="100%" height="728px" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" style="border:0"></iframe></div></main></div><footer class="footer"><div class="footer__section-wrap wrap flex flex--align-items-stretch flex--justify-content-space-between flex--wrap"><div class="footer__editor-block flex--equal-width"><div class="footer__section-heading">PÄEVATOIMETAJA</div><div class="spacer spacer--medium"></div><div class="footer__author flex flex--align-items-center"><div class="footer__author-image-wrapper"><img class="b-lazy" data-src="//f12.pmo.ee/FU8dQPzE-wXoqrb6Icg2g1-Sig8=/171x380:1578x1786/100x100/smart/nginx/o/2016/02/19/5063739t1h6413.jpg" src="" width="100" height="100"></div><div class="footer__author-data flex--equal-width"><p class="footer__text footer__text--white footer__text--large">Dagmar Lamp</p><p class="footer__text"><a href="mailto:dagmar.lamp@postimees.ee" class="footer__link link__hover">dagmar.lamp@postimees.ee</a></p><p class="footer__text footer__text--white">666 22 68</p></div></div></div><div class="footer__contact-block flex--equal-width"><div class="footer__section-heading">KONTAKT</div><div class="spacer spacer--medium"></div><div class="footer__groups flex"><div class="footer__group flex--equal-width"><span class="footer__text">Vihje:</span> <span class="footer__text footer__text--white">507 3066</span><p class="footer__text"><a href="mailto:vihje@postimees.ee" class="footer__link link__hover">vihje@postimees.ee</a></p><div class="spacer spacer--small"></div><span class="footer__text">Lehe tellimine:</span> <span class="footer__text footer__text--white">666 2525</span><div class="spacer spacer--small"></div></div><div class="footer__group flex--equal-width"><p class="footer__text">Toimetuse sekretär:</p><p class="footer__text"><a href="mailto:sekretar@postimees.ee" class="footer__link link__hover">sekretar@postimees.ee</a></p><p class="footer__text footer__text--white">666 2202</p></div></div></div><div class="flex--equal-width"><div class="footer__section-heading">REKLAAM</div><div class="spacer spacer--medium"></div><div class="footer__groups flex"><div class="footer__group flex--equal-width"><p class="footer__text">Reklaami tellimine:</p><p class="footer__text"><a href="mailto:reklaam@postimees.ee" class="footer__link link__hover">reklaam@postimees.ee</a></p><div class="spacer spacer--small"></div><span class="footer__text">Printreklaam:</span> <span class="footer__text footer__text--white">666 2322</span><div class="spacer spacer--small"></div></div><div class="footer__group flex--equal-width"><span class="footer__text">Onlinereklaam:</span> <span class="footer__text footer__text--white">666 2230</span><div class="spacer spacer--small"></div><span class="footer__text">Kuulutused:</span> <span class="footer__text footer__text--white">666 2171</span></div></div></div><div class="footer__sharing flex flex--equal-width"><div><div class="footer__section-heading">JÄLGI MEID SOTSIAALMEEDIAS</div><div class="spacer spacer--medium"></div><div class="footer__share-icons flex"><a href="https://www.facebook.com/Naine24/" target="_blank" class="share-icon share-icon--facebook flex flex--align-items-center flex--justify-content-center"><i class="fa fa-facebook" aria-hidden="true"></i></a> <a href="https://www.instagram.com/naine.postimees/" target="_blank" class="share-icon share-icon--instagram flex flex--align-items-center flex--justify-content-center"><i class="fa fa-instagram" aria-hidden="true"></i></a></div><div class="spacer"></div></div><div><div class="footer__section-heading">MOBIILIRAKENDUS</div><div class="spacer spacer--medium"></div><a href="https://itunes.apple.com/ee/app/pm/id411681406?mt=8" class="app-link app-link--appstore" target="_blank"></a> <a href="https://play.google.com/store/apps/details?id=com.postimees.Postimees&hl=et" class="app-link app-link--googleplay" target="_blank"></a></div></div></div><div class="footer__section-wrap footer__section-wrap--bottom"><div class="footer-bottom wrap flex flex--align-items-center flex--justify-content-space-between"><div><a href="//www.postimees.ee/68128/kasutustingimused" target="_blank" class="footer__link footer__link--bottom">KASUTUSTINGIMUSED</a> <a href="//www.postimees.ee/kontakt" target="_blank" class="footer__link footer__link--bottom">AS POSTIMEES GRUPP ÄRIINFO</a> <a href="//www.postimees.ee/kontakt/tootajad" target="_blank" class="footer__link footer__link--bottom">TÖÖTAJAD</a> <a href="//www.postimees.ee/arhiiv" target="_blank" class="footer__link footer__link--bottom">ARHIIV</a> <a href="//reklaam.postimees.ee" target="_blank" class="footer__link footer__link--bottom">REKLAAM</a> <a href="http://kuulutus.ajaleht.ee/" target="_blank" class="footer__link footer__link--bottom">KUULUTUSED AJALEHTE</a> <a href="http://www.tellimine.ee/ajalehed/postimees" target="_blank" class="footer__link footer__link--bottom">TELLI AJALEHT</a> <a href="//www.postimees.ee/uudiskiri" target="_blank" class="footer__link footer__link--bottom">TELLI UUDISKIRI</a></div><div class="footer__text footer__text--white footer__text--small">&copy; 2017 POSTIMEES GRUPP</div></div></div></footer><div id="fb-root"></div><script>function gemius_pending(e){window[e]=window[e]||function(){var a=window[e+"_pdata"]=window[e+"_pdata"]||[];a[a.length]=arguments}}window.RESTapiEndpoint="https://services.postimees.ee/rest/v1",window.urlScheme="//",window.environment="production",window.THUMBOR_KEY="a43586c20fc29a5b829b8df80b258664881dcebdc29b0234feb1338b",window.ads={allowed:!0,bannerPack:"49",targeting:{article:"3984229",author:[],term:[],paid_article:"false",content_marketing_article:!1,ad_level:"article",section:"855,316",language:"et"}},window.ads.targeting.author.push("Britt Rosen"),window.ads.targeting.term.push("apelsin"),window.ads.targeting.term.push("aroom"),window.ads.targeting.term.push("eksootika"),window.ads.targeting.term.push("eksootilised viljad"),window.ads.targeting.term.push("Fruit Xpress"),window.ads.targeting.term.push("lia virkus"),window.ads.targeting.term.push("magus"),window.dataLayer=window.dataLayer||[],window.dataLayer.push({articleId:3984229,articleLength:1794,articleCategory:"Postimees;Köök ;Arter;Naine",articleAuthor:"Britt Rosen",articleEditorialTeam:"Postimees",articleLanguage:"et"});var _sf_async_config={};_sf_async_config.uid=48158,_sf_async_config.domain="postimees.ee",_sf_async_config.useCanonical=!0,_sf_async_config.sections="",_sf_async_config.authors="";var gemiusUID="bazrq0esSLAhVg4.QQyB7KcV74EgeqbGtgUEmDWfFcL.d7",pp_gemius_identifier=gemiusUID;gemius_pending("gemius_hit"),gemius_pending("gemius_event"),gemius_pending("pp_gemius_hit"),gemius_pending("pp_gemius_event"),window.lotameDataLayer=window.lotameDataLayer||[],window.lotameDataLayer.push({genp:"pm_language et"}),window.lotameDataLayer.push({genp:"pm_root_section 855"}),window.lotameDataLayer=window.lotameDataLayer||[],window.lotameDataLayer.push({genp:"pm_default_section 316"}),window.lotameDataLayer.push({genp:"pm_content_marketing_article 0"}),window.lotameDataLayer.push({genp:"pm_paid_article 0"})</script><script type="text/javascript" src="/public/dist/bundle-f3f171d6adce99745e36.js"></script><script async src="https://api.pmo.ee/stats/article/3984229.js" async defer="defer"></script></body></html>