<!DOCTYPE html>
<html dir="ltr" lang="et"><head><meta charset="utf-8"><meta http-equiv="Content-Type" content="text/html; charset=utf-8"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="viewport" content="width=device-width, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no"><link rel="dns-prefetch" href="//api.pmo.ee"><link rel="dns-prefetch" href="//i.pmo.ee"><link rel="dns-prefetch" href="//f.pmo.ee"><link rel="dns-prefetch" href="//f1.pmo.ee"><link rel="dns-prefetch" href="//f2.pmo.ee"><link rel="dns-prefetch" href="//f3.pmo.ee"><link rel="dns-prefetch" href="//f4.pmo.ee"><link rel="dns-prefetch" href="//f5.pmo.ee"><link rel="dns-prefetch" href="//f6.pmo.ee"><link rel="dns-prefetch" href="//www.google-analytics.com"><title>Lapsele ei tohiks heade hinnete eest maksta - Pere - naine24.ee</title><link rel="canonical" href="http://naine24.postimees.ee/3873259/lapsele-ei-tohiks-heade-hinnete-eest-maksta"><meta name="description" content="Iga lapsevanem tahab, et ta lapsel läheks koolis hästi. Spetsialistid selgitavad, miks ei tohiks noort rahaga motiveerida. "><meta name="keywords" content="naine24, moeuudised, soovitused, elustiil, suhted, pere, laps, lapsed, kasvatus, jonn, kool, lasteaed, karistamine, kasvatamine, lapsehoidja, lahutus, lapsevanem, vanem, ema, isa, emadus, isadus, vanavanemad, vanaema, vanaisa, ämm, äi, eeskuju"><meta name="format-detection" content="telephone=no"><link href="/rss/" rel="alternate" type="application/rss+xml" title="RSS"><link title="Postimees.ee otsing" rel="search" type="application/opensearchdescription+xml" href="//f.pmo.ee/s/xml/pm_otsing.xml"><meta property="fb:pages" content="115634898452178"><meta property="fb:pages" content="188602447921350"><meta property="og:url" content="http://naine24.postimees.ee/3873259/lapsele-ei-tohiks-heade-hinnete-eest-maksta"><meta property="og:title" content="Lapsele ei tohiks heade hinnete eest maksta - Pere - naine24.ee"><meta property="og:site_name" content="Postimees"><meta property="og:description" content="Iga lapsevanem tahab, et ta lapsel läheks koolis hästi. Spetsialistid selgitavad, miks ei tohiks noort rahaga motiveerida. "><meta property="og:image" content="http://f1.pmo.ee/f/2016/10/14/5957447t100h3ada.jpg"><meta property="og:type" content="article"><meta property="article:published_time" content="1476460386"><meta propery="article:tag" content="eksperdid"><meta propery="article:tag" content="kohustused"><meta propery="article:tag" content="koolis"><meta propery="article:tag" content="lapsevanem"><meta propery="article:tag" content="motivatsiooni"><meta propery="article:tag" content="populaarne"><meta propery="article:tag" content="raha"><meta propery="article:tag" content="rahaga"><meta propery="article:tag" content="spetsialistid"><meta propery="article:tag" content="strateegia"><meta propery="article:tag" content="suhtumine"><meta propery="article:tag" content="vaevatasu"><meta propery="article:tag" content="pere"><meta propery="article:tag" content="laps"><meta propery="article:tag" content="lapsed"><meta propery="article:tag" content="kasvatus"><meta propery="article:tag" content="jonn"><meta propery="article:tag" content="kool"><meta propery="article:tag" content="lasteaed"><meta propery="article:tag" content="karistamine"><meta propery="article:tag" content="kasvatamine"><meta propery="article:tag" content="lapsehoidja"><meta propery="article:tag" content="lahutus"><meta propery="article:tag" content="vanem"><meta propery="article:tag" content="ema"><meta propery="article:tag" content="isa"><meta propery="article:tag" content="emadus"><meta propery="article:tag" content="isadus"><meta propery="article:tag" content="vanavanemad"><meta propery="article:tag" content="vanaema"><meta propery="article:tag" content="vanaisa"><meta propery="article:tag" content="ämm"><meta propery="article:tag" content="äi"><meta propery="article:tag" content="eeskuju"><meta propery="article:tag" content="naine24"><meta propery="article:tag" content="moeuudised"><meta propery="article:tag" content="soovitused"><meta propery="article:tag" content="elustiil"><meta propery="article:tag" content="suhted"><meta name="google-site-verification" content="Kv7Sk6fgVpNJlHAd9i87eFBhB94Z49t_mXychV_SjNI"><meta property="fb:app_id" content="412013252143196"><meta name="msapplication-starturl" content="http://www.postimees.ee?ocid=postimees-pinned"><meta name="application-name" content="Postimees"><meta name="msapplication-tooltip" content="Postimees - Suurim eestikeelsete uudiste portaal"><meta name="msapplication-task" content="name=Elu24;action-uri=http://www.elu24.ee?ocid=elu24-pinned;icon-uri=//f.pmo.ee/s/img/fav_2.ico"><meta name="msapplication-task" content="name=Majandus;action-uri=http://www.e24.ee?ocid=e24-pinned;icon-uri=//f.pmo.ee/s/img/fav_9.ico"><meta name="msapplication-task" content="name=Naine24;action-uri=http://www.naine24.ee?ocid=naine24-pinned;icon-uri=//f.pmo.ee/s/img/fav_13.ico"><meta name="msapplication-task" content="name=Sport;action-uri=http://sport.postimees.ee?ocid=sport-pinned;icon-uri=//f.pmo.ee/s/img/fav_1.ico"><meta name="msapplication-task" content="name=Ilmajaam;action-uri=http://www.ilmajaam.ee?ocid=ilmajaam-pinned;icon-uri=//f.pmo.ee/s/img/fav_19.ico"><meta name="msapplication-TileColor" content="#000000"><meta name="msapplication-square70x70logo" content="//f.pmo.ee//s/v2/img/win8tiles/tiny.png"><meta name="msapplication-square150x150logo" content="//f.pmo.ee//s/v2/img/win8tiles/square.png"><meta name="msapplication-wide310x150logo" content="//f.pmo.ee//s/v2/img/win8tiles/wide.png"><meta name="msapplication-square310x310logo" content="//f.pmo.ee//s/v2/img/win8tiles/large.png"><meta name="msapplication-notification" content="frequency=30;polling-uri=http://notifications.buildmypinnedsite.com/?feed=http://www.postimees.ee/rss/&amp;id=1;polling-uri2=http://notifications.buildmypinnedsite.com/?feed=http://www.postimees.ee/rss/&amp;id=2;polling-uri3=http://notifications.buildmypinnedsite.com/?feed=http://www.postimees.ee/rss/&amp;id=3;polling-uri4=http://notifications.buildmypinnedsite.com/?feed=http://www.postimees.ee/rss/&amp;id=4;polling-uri5=http://notifications.buildmypinnedsite.com/?feed=http://www.postimees.ee/rss/&amp;id=5; cycle=1"><link rel="icon" href="//f.pmo.ee/s/img/fav_13.gif" type="image/gif"><meta name="apple-mobile-web-app-capable" content="no"><link rel="apple-touch-icon" href="//f.pmo.ee/s/img/mobile/postimees_57x57.png"><link rel="apple-touch-icon" href="//f.pmo.ee/s/img/mobile/postimees_72x72.png" sizes="72x72"><link rel="apple-touch-icon" href="//f.pmo.ee/s/img/mobile/postimees_114x114.png" sizes="114x114"><link rel="apple-touch-startup-image" href="//f.pmo.ee/s/img/mobile/mob_laadimine_Sport_320x460.png" sizes="320x460" media="(max-device-width: 480px) and not (-webkit-min-device-pixel-ratio: 2)"><link rel="apple-touch-startup-image" href="//f.pmo.ee/s/img/mobile/mob_laadimine_Sport_640x920.png" sizes="640x920" media="(max-device-width: 480px) and (-webkit-min-device-pixel-ratio: 2)"><link rel="apple-touch-startup-image" href="//f.pmo.ee/s/img/mobile/mob_laadimine_Sport_768x1004.png" sizes="768x1004" media="screen and (min-device-width: 481px) and (max-device-width: 1024px) and (orientation:portrait)"><link rel="apple-touch-startup-image" href="//f.pmo.ee/s/img/mobile/mob_laadimine_Sport_1024x748.png" sizes="1024x748" media="screen and (min-device-width: 481px) and (max-device-width: 1024px) and (orientation:landscape)"><link rel="apple-touch-startup-image" href="//f.pmo.ee/s/img/mobile/mob_laadimine_Sport_1536x2008.png" sizes="1536x2008" media="screen and (min-device-width: 1025px) and (max-device-width: 2048px) and (orientation:portrait)"><link rel="apple-touch-startup-image" href="//f.pmo.ee/s/img/mobile/mob_laadimine_Sport_2048x1496.png" sizes="2048x1496" media="screen and (min-device-width: 1025px) and (max-device-width: 2048px) and (orientation:landscape)"><link href="//fonts.googleapis.com/css?family=Roboto:300,400,400italic,700,700italic%7CRoboto+Condensed:400italic,700italic,400,700%7CRoboto+Slab:400,700,300" rel="stylesheet" type="text/css"><link rel="stylesheet" href="//f.pmo.ee/s/v2/css/print.css" media="print"><script id="dfpInitScript" type="text/javascript">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</script><script>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</script><script>if (document.cookie.indexOf('pmVersion=2') !== -1) {document.location = "//naine24.postimees.ee/v2/3873259" + (document.location.search || '');}</script><!--[if lt IE 9]><script>document.createElement('article');document.createElement('aside');document.createElement('details');document.createElement('figcaption');document.createElement('figure');document.createElement('footer');document.createElement('header');document.createElement('hgroup');document.createElement('main');document.createElement('nav');document.createElement('section');document.createElement('summary');</script><style>article,aside,details,figcaption,figure,footer,header,main,nav,section,summary{display: block;zoom: 1;}</style><![endif]--><script>var PM_ENV = {language : 'et', suffix : '', section: 892, rootSection: 855, staticRoot: '//f.pmo.ee/', index: '1404', device: 'desktop'};(function() {if(document.cookie.indexOf("coreBridge") === -1) {return;}var d = new Date().getTime();var a = document.createElement('script'); a.type = 'text/javascript'; a.async = false;a.src = '//core.pmo' + (PM_ENV.suffix || '') + '.ee/bridge/connect?_=' + d;var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(a, s);})();</script><script type="text/javascript" id="googleAnalyticsInit">window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;ga('create', 'UA-3070943-17', 'auto');ga('require', 'linkid', 'linkid.js');ga('create', 'UA-3070943-37', 'auto', {'name': 'commonTracker'});ga('commonTracker.require', 'linkid', 'linkid.js');/*ga(function(tracker) {var clientId = parseInt(tracker.get('clientId'), 10);if (document.cookie.indexOf("pmVersion=") === -1 && clientId % 1000 <= 20) {ga('commonTracker.send', 'event', 'UserPooling', 'yes', 'Controll_group');window.dataLayer = window.dataLayer || [];window.dataLayer.push ({'event': 'userPooling','eventCategory': 'UserPooling','eventAction': 'yes','eventLabel': 'Controll_group'});var hrefPieces = window.location.hostname.split('.');var domain = hrefPieces[hrefPieces.length-2] + '.' + hrefPieces[hrefPieces.length-1];var date = new Date();date.setTime(date.getTime()+(365*24*60*60*1000));document.cookie = "pmVersion=2; expires="+date.toGMTString()+"; path=/;domain="+domain;}});*/</script><link rel="stylesheet" href="//f.pmo.ee/assets/1404/6a2901fe027e982d396837b7e7756697.css"><script type="text/javascript" src="//f.pmo.ee/assets/1404/ee7f5607ab1a04e101adb0a2133772cd.js"></script><link rel="stylesheet" href="//f.pmo.ee/assets/1404/56872709852b71639cbc2eac7489036f.css"><script class="pmuserScript">window.pmuserBlockWrite("341b196ff8777307f6ec2e743750bb3a");</script><script class="pmuserScript">window.pmuserBlockWrite("1879e905e01d01e1efe637d7d2d05069");</script><script class="pmuserScript">window.pmuserBlockWrite("11b000545a56706b88ef804b20a52e83");</script></head><body class="section-855 section-892 isDesktop"><!-- Google Tag Manager --><noscript><div class="iframeResponsiveContainer" style="width: 100%; position: relative; padding-top: 56.307692307692%"><iframe src="//www.googletagmanager.com/ns.html?id=GTM-WX79MG" height="366" width="650" style="position: absolute; top: 0px; left: 0px;"></iframe></div></noscript><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-WX79MG');</script><!-- End Google Tag Manager --><script type="text/javascript" src="//f.pmo.ee/assets/1404/3f067ef62f2d1ac763ea4cc327810e7d.js"></script><link rel="stylesheet" href="//f.pmo.ee/assets/1404/d3031765265029d2361e65e73638f7a7.css"><script>document.write(PM.cookieConsent.init());</script><div class="dfp_ad" id="dfp580112e205a14"><script>googletag.cmd.push(function() { googletag.display("dfp580112e205a14"); });</script></div><div id="topNavContainer"><nav id="topNav"><a href="http://www.soov.ee/" class="soov">Soov.ee</a><a href="http://www.kv.ee/">KV.ee</a><a href="http://www.osta.ee/">osta.ee</a><a href="http://tartu.postimees.ee/">Tartu Postimees</a><a href="http://parnu.postimees.ee/">Pärnu Postimees</a><a href="http://sakala.postimees.ee/">Sakala</a><a href="http://virumaateataja.postimees.ee/">Virumaa Teataja</a><a href="http://jarvateataja.postimees.ee/">Järva Teataja</a><a href="http://valgamaalane.postimees.ee/">Valgamaalane</a><a href="http://www.kanal2.ee/">Kanal2</a><a href="http://reporter.postimees.ee/">Reporter</a><a href="http://www.kuku.ee/">Kuku</a><a href="http://player.myhits.ee/">MyHits</a><a href="http://www.elmar.ee/">Elmar</a><a href="http://www.kava.ee/">Kava</a></nav></div><div id="moveMenuCont"><div class="pmMainCont"><nav class="pmMainNav"><a href="http://pluss.postimees.ee" class="plussPm">Tänane leht</a><script class="pmuserScript">window.pmuserBlockWrite("b5a3c82e5984bfb963158e8a632c97be");</script><a href="http://www.postimees.ee" width="100px" height="20px" class="pmLogo"></a><a href="http://www.postimees.ee" data-id="81" onclick="PM.trackEvent('pmMainNav', 'Postimees');">Postimees</a><a href="http://arvamus.postimees.ee" data-id="127" onclick="PM.trackEvent('pmMainNav', 'Arvamus');">Arvamus</a><a href="http://majandus24.postimees.ee" data-id="517" onclick="PM.trackEvent('pmMainNav', 'Majandus');">Majandus</a><a href="http://www.postimees.ee/?r=123" data-id="123" onclick="PM.trackEvent('pmMainNav', 'Maailm');">Maailm</a><a href="http://kultuur.postimees.ee/" data-id="2187" onclick="PM.trackEvent('pmMainNav', 'Kultuur');">Kultuur</a><a href="http://kodu.postimees.ee/" data-id="2349" onclick="PM.trackEvent('pmMainNav', 'Kodu');">Kodu</a><a href="http://sport.postimees.ee" data-id="124" onclick="PM.trackEvent('pmMainNav', 'Sport');">Sport</a><a href="http://tervis.postimees.ee" data-id="2125" onclick="PM.trackEvent('pmMainNav', 'Tervis');">Tervis</a><a href="http://tarbija24.postimees.ee" data-id="313" onclick="PM.trackEvent('pmMainNav', 'Tarbija');">Tarbija</a><a href="http://naine24.postimees.ee" data-id="855" class="active" onclick="PM.trackEvent('pmMainNav', 'Naine');">Naine</a><a href="http://ilmajaam.postimees.ee" data-id="0" onclick="PM.trackEvent('pmMainNav', 'Ilm');">Ilm</a><a href="http://lemmik.postimees.ee/" data-id="2329" onclick="PM.trackEvent('pmMainNav', 'Lemmik');">Lemmik</a><a href="http://elu24.postimees.ee" data-id="80" onclick="PM.trackEvent('pmMainNav', 'Elu24');">Elu24</a></nav></div><div class="pmSubCont"><nav class="pmSubNav"><form action="/search" method="get" class="searchForm" id="fixedSearchBar"><input class="searchText" placeholder="Otsi märksõna..." name="sisu"><input type="hidden" name="section" value="855"><button class="searchButton" type="submit"></button></form><a href="http://naine24.postimees.ee/rubriik/862" data-id="862" onclick="PM.trackEvent('pmSubNav', 'Ilu &amp; mood');">Ilu &amp; mood</a><a href="http://naine24.postimees.ee/rubriik/863" data-id="863" onclick="PM.trackEvent('pmSubNav', 'Tervis');">Tervis</a><a href="http://naine24.postimees.ee/rubriik/864" data-id="864" onclick="PM.trackEvent('pmSubNav', 'Suhted &amp; seks');">Suhted &amp; seks</a><a href="http://reis.postimees.ee/" data-id="2429" onclick="PM.trackEvent('pmSubNav', 'Reis');">Reis</a><a href="http://naine24.postimees.ee/rubriik/865" data-id="865" onclick="PM.trackEvent('pmSubNav', 'Karjäär');">Karjäär</a><a href="http://naine24.postimees.ee/rubriik/892" data-id="892" class="active" onclick="PM.trackEvent('pmSubNav', 'Pere');">Pere</a><a href="http://elu24.postimees.ee/rubriik/3201" data-id="3201" class="lockedNaviLink" onclick="PM.trackEvent('pmSubNav', 'TFW');">TFW</a><a href="http://www.perefoorum.ee/" data-id="0" onclick="PM.trackEvent('pmSubNav', 'Perefoorum');">Perefoorum</a><a href="http://armastan.ee/" data-id="0" onclick="PM.trackEvent('pmSubNav', 'Armastan');">Armastan</a><a href="http://naine24.postimees.ee/rubriik/893" data-id="893" onclick="PM.trackEvent('pmSubNav', 'Elustiil');">Elustiil</a><a href="http://naine24.postimees.ee/rubriik/316" data-id="316" onclick="PM.trackEvent('pmSubNav', 'Köök');">Köök</a><a href="http://naine24.postimees.ee/rubriik/870" data-id="870" onclick="PM.trackEvent('pmSubNav', 'Arvamus');">Arvamus</a><a href="http://naine24.postimees.ee/rubriik/1912" data-id="1912" onclick="PM.trackEvent('pmSubNav', 'Ilu-Lounge');">Ilu-Lounge</a><a href="http://naine24.postimees.ee/rubriik/2032" data-id="2032" onclick="PM.trackEvent('pmSubNav', 'Mees');">Mees</a><a href="http://naine24.postimees.ee/rubriik/1258" data-id="1258" onclick="PM.trackEvent('pmSubNav', 'Pulm');">Pulm</a><a href="http://naine24.postimees.ee/kysinou" data-id="871" onclick="PM.trackEvent('pmSubNav', 'Küsi');">Küsi</a></nav></div><script class="pmuserScript">window.pmuserBlockWrite("303dc603ab584bc2b85741a26fce397a");</script></div><div id="wrap"><div class="overlayMenu"></div><div class="container centAdContainer sitehatContainer"><div class="dfp_ad" id="am_adpos_212"><script>googletag.cmd.push(function() { googletag.display("am_adpos_212"); });</script></div></div><div class="container" id="mainContainer"><section id="rightAdBar" class="fullAds"><div class="dfp_ad" id="am_adpos_41"><script>googletag.cmd.push(function() { googletag.display("am_adpos_41"); });</script></div><div class="dfp_ad" id="am_adpos_49"><script>googletag.cmd.push(function() { googletag.display("am_adpos_49"); });</script></div><div class="dfp_ad" id="am_adpos_50"><script>googletag.cmd.push(function() { googletag.display("am_adpos_50"); });</script></div><div class="dfp_ad" id="dfp580112e205a8b"><script>googletag.cmd.push(function() { googletag.display("dfp580112e205a8b"); });</script></div><div class="dfp_ad" id="dfp580112e205afc"><script>googletag.cmd.push(function() { googletag.display("dfp580112e205afc"); });</script></div><div class="dfp_ad" id="dfp580112e205b69"><script>googletag.cmd.push(function() { googletag.display("dfp580112e205b69"); });</script></div><div class="dfp_ad" id="dfp580112e205bdc"><script>googletag.cmd.push(function() { googletag.display("dfp580112e205bdc"); });</script></div><div class="dfp_ad" id="dfp580112e205c68"><script>googletag.cmd.push(function() { googletag.display("dfp580112e205c68"); });</script></div><div class="dfp_ad" id="dfp580112e205cf2"><script>googletag.cmd.push(function() { googletag.display("dfp580112e205cf2"); });</script></div><div class="dfp_ad" id="dfp580112e205d67"><script>googletag.cmd.push(function() { googletag.display("dfp580112e205d67"); });</script></div><div class="dfp_ad" id="dfp580112e205dd8"><script>googletag.cmd.push(function() { googletag.display("dfp580112e205dd8"); });</script></div><div class="dfp_ad" id="dfp580112e205e75"><script>googletag.cmd.push(function() { googletag.display("dfp580112e205e75"); });</script></div><div class="dfp_ad" id="dfp580112e205f0e"><script>googletag.cmd.push(function() { googletag.display("dfp580112e205f0e"); });</script></div><div class="dfp_ad" id="dfp580112e205faa"><script>googletag.cmd.push(function() { googletag.display("dfp580112e205faa"); });</script></div><div class="dfp_ad" id="dfp580112e20603e"><script>googletag.cmd.push(function() { googletag.display("dfp580112e20603e"); });</script></div></section><header id="contentHeader"><div class="pmHeaderBar"><div class="pmHeaderLeft"><span class="pmHeaderNavi"><a href="/">Reede, 14. oktoober 2016</a><span> |<a href="http://news.postimees.ee" style="color: #DA4A38;">In English</a> |<a href="http://rus.postimees.ee" style="color: #DA4A38;">На русском</a> |<a href="http://www.postimees.ee/vihje">Saada vihje</a> |<a href="http://reklaam.postimees.ee/ettevottest/toopakkumised/">Tule tööle</a> |<a href="http://reklaam.postimees.ee" style="color: #00adee;">Reklaam</a></span></span><div id="pmMenuButton"></div><a class="pmLogo" href="http://www.postimees.ee"></a><a class="mainSectionLogo" href="/">Naine</a><div id="headerWeather" class="weather-api" data-method="smallIlmaplokk"></div></div><div class="pmHeaderRight"></div></div><div class="dfp_ad" id="dfp580112e2060e1"><script>googletag.cmd.push(function() { googletag.display("dfp580112e2060e1"); });</script></div><nav class="pmMainNav"><a href="http://pluss.postimees.ee" class="plussPm">Tänane leht</a><script class="pmuserScript">window.pmuserBlockWrite("b5a3c82e5984bfb963158e8a632c97be");</script><a href="http://www.postimees.ee" data-id="81" onclick="PM.trackEvent('pmMainNav', 'Postimees');">Postimees</a><a href="http://arvamus.postimees.ee" data-id="127" onclick="PM.trackEvent('pmMainNav', 'Arvamus');">Arvamus</a><a href="http://majandus24.postimees.ee" data-id="517" onclick="PM.trackEvent('pmMainNav', 'Majandus');">Majandus</a><a href="http://www.postimees.ee/?r=123" data-id="123" onclick="PM.trackEvent('pmMainNav', 'Maailm');">Maailm</a><a href="http://kultuur.postimees.ee/" data-id="2187" onclick="PM.trackEvent('pmMainNav', 'Kultuur');">Kultuur</a><a href="http://kodu.postimees.ee/" data-id="2349" onclick="PM.trackEvent('pmMainNav', 'Kodu');">Kodu</a><a href="http://sport.postimees.ee" data-id="124" onclick="PM.trackEvent('pmMainNav', 'Sport');">Sport</a><a href="http://tervis.postimees.ee" data-id="2125" onclick="PM.trackEvent('pmMainNav', 'Tervis');">Tervis</a><a href="http://tarbija24.postimees.ee" data-id="313" onclick="PM.trackEvent('pmMainNav', 'Tarbija');">Tarbija</a><a href="http://naine24.postimees.ee" data-id="855" class="active" onclick="PM.trackEvent('pmMainNav', 'Naine');">Naine</a><a href="http://ilmajaam.postimees.ee" data-id="0" onclick="PM.trackEvent('pmMainNav', 'Ilm');">Ilm</a><a href="http://lemmik.postimees.ee/" data-id="2329" onclick="PM.trackEvent('pmMainNav', 'Lemmik');">Lemmik</a><a href="http://elu24.postimees.ee" data-id="80" onclick="PM.trackEvent('pmMainNav', 'Elu24');">Elu24</a></nav><script class="pmuserScript">window.pmuserBlockWrite("303dc603ab584bc2b85741a26fce397a");</script><nav class="pmSubNav"><a href="http://naine24.postimees.ee/rubriik/862" data-id="862" onclick="PM.trackEvent('pmSubNav', 'Ilu &amp; mood');">Ilu &amp; mood</a><a href="http://naine24.postimees.ee/rubriik/863" data-id="863" onclick="PM.trackEvent('pmSubNav', 'Tervis');">Tervis</a><a href="http://naine24.postimees.ee/rubriik/864" data-id="864" onclick="PM.trackEvent('pmSubNav', 'Suhted &amp; seks');">Suhted &amp; seks</a><a href="http://reis.postimees.ee/" data-id="2429" onclick="PM.trackEvent('pmSubNav', 'Reis');">Reis</a><a href="http://naine24.postimees.ee/rubriik/865" data-id="865" onclick="PM.trackEvent('pmSubNav', 'Karjäär');">Karjäär</a><a href="http://naine24.postimees.ee/rubriik/892" data-id="892" class="active" onclick="PM.trackEvent('pmSubNav', 'Pere');">Pere</a><a href="http://elu24.postimees.ee/rubriik/3201" data-id="3201" class="lockedNaviLink" onclick="PM.trackEvent('pmSubNav', 'TFW');">TFW</a><a href="http://www.perefoorum.ee/" data-id="0" onclick="PM.trackEvent('pmSubNav', 'Perefoorum');">Perefoorum</a><a href="http://armastan.ee/" data-id="0" onclick="PM.trackEvent('pmSubNav', 'Armastan');">Armastan</a><a href="http://naine24.postimees.ee/rubriik/893" data-id="893" onclick="PM.trackEvent('pmSubNav', 'Elustiil');">Elustiil</a><a href="http://naine24.postimees.ee/rubriik/316" data-id="316" onclick="PM.trackEvent('pmSubNav', 'Köök');">Köök</a><a href="http://naine24.postimees.ee/rubriik/870" data-id="870" onclick="PM.trackEvent('pmSubNav', 'Arvamus');">Arvamus</a><a href="http://naine24.postimees.ee/rubriik/1912" data-id="1912" onclick="PM.trackEvent('pmSubNav', 'Ilu-Lounge');">Ilu-Lounge</a><a href="http://naine24.postimees.ee/rubriik/2032" data-id="2032" onclick="PM.trackEvent('pmSubNav', 'Mees');">Mees</a><a href="http://naine24.postimees.ee/rubriik/1258" data-id="1258" onclick="PM.trackEvent('pmSubNav', 'Pulm');">Pulm</a><a href="http://naine24.postimees.ee/kysinou" data-id="871" onclick="PM.trackEvent('pmSubNav', 'Küsi');">Küsi</a></nav></header><section id="fullContent"></section><section id="leftContent" class="all"><div class="articleBreadcrumb"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="/" itemprop="url" class="sectionHoverFontColor"><span itemprop="title">Naine</span></a></span><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="/rubriik/892" itemprop="url" class="sectionHoverFontColor"><span itemprop="title">Pere</span></a></span></div><link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/font-awesome/4.5.0/css/font-awesome.min.css"><script>var articleId = 3873259;</script><script type="text/javascript" id="articleAnalytics">(function() {var d = new Date().getTime();var a = document.createElement('script'); a.type = 'text/javascript'; a.async = true;a.src = 'http://api.pmo.ee/stats/article/3873259.js?_=' + d;var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(a, s);var pms = {'s':0, 'm':0, 'r':0};if (typeof PM !== 'undefined' && typeof PM.env !== 'undefined') {pms.s = (typeof PM.env.rootSection !== 'undefined') ? PM.env.rootSection : 0;pms.m = ((typeof PM.env.isMobile !== 'undefined' && PM.env.isMobile) ? 1 : 0);}if (window.location.search.match(/(&|\?)ref=[a-z0-9]+/g)) {pms.r = window.location.search.match(/(&|\?)ref=[a-z0-9]{0,10}/g)[0].split("=")[1];}})();</script><article itemscope itemtype="http://schema.org/NewsArticle" class="article"><div class="articleStatus statusAvaldatud"></div><h1 class="articleHeading"><span class="titleToLink" itemprop="name">Lapsele ei tohiks heade hinnete eest maksta</span></h1><div id="articlePublishedTime" class="published" itemprop="datePublished" content="2016-10-14T18:53+0300">14. oktoober 2016 18:53</div><section id="articleAuthors"><section class="author"><img class="authorImage" width="40" height="40" alt="Ingrid Dreyersdorff" src="//f4.pmo.ee/f/2016/06/01/5458855t154h7d6a.jpg"><div class="authorData"><span itemprop="editor" class="authorName"><a href="mailto:naine@postimees.ee">Ingrid Dreyersdorff</a></span></div></section></section><section class="articlePhotos"><script type="text/javascript">var FOTOD = [{"url_t1":"o\/2016\/10\/14\/5957447t1he81b.jpg","url_t81":"f\/2016\/10\/14\/5957447t81h22bb.jpg","url_t100":"f\/2016\/10\/14\/5957447t100h3ada.jpg","id":5957447,"types":{"1":{"path":"2016\/10\/14\/5957447t1he81b.jpg","sid":4,"url":"\/\/i.pmo.ee\/o\/2016\/10\/14\/5957447t1he81b.jpg"},"81":{"path":"2016\/10\/14\/5957447t81h22bb.jpg","sid":5,"url":"\/\/f5.pmo.ee\/f\/2016\/10\/14\/5957447t81h22bb.jpg"},"100":{"path":"2016\/10\/14\/5957447t100h3ada.jpg","sid":1,"url":"\/\/f1.pmo.ee\/f\/2016\/10\/14\/5957447t100h3ada.jpg"}},"allkiri":"","heading_ru":"","AUTOR":"13787","suurendatav_pilt":"0","author":"PantherMedia \/ Scanpix","animi":"PantherMedia \/ Scanpix"}];var showBig = '1';var shareFOTO = '//f5.pmo.ee/f/2016/10/14/5957447t81h22bb.jpg';</script><div class="imageViewer"><div class="navBar navBarTop"><span class="currentImage"></span>/<span class="imagesTotal"></span><span class="navBarButton prev"></span><span class="navBarButton next"></span><span class="navBarButton zoom"></span><div class="clearer"></div></div><div class="imageOuter"><div class="imagePreloader"></div><div class="content"><div class="imageInitialPlaceholder"></div></div><div class="rollover"><div class="rolloverToggle"></div><script type="pm/template" id="rolloverTemplate"><a class="rolloverItem" href="{{link}}"><span class="rolloverItemImage"><img src="{{image}}" width="99px" height="74px" alt="{{title}}" /><span class="articleImageIcon articleImageIconFoto"><span class="PMTranslate rolloverItemName" data-translate="imageViewer-galerii">Galerii: {{title}}</script></div></div><div class="navBar navBarBottom"><span class="currentImage"></span>/<span class="imagesTotal"></span><span class="navBarButton prev"></span><span class="navBarButton next"></span><span class="navBarButton zoom"></span><div class="clearer"></div></div><div class="photoDescription"><span class="photoText"></span> <span class="photoSourceDesc"><span class="photoSourceType"></span>: <span class="photoSource"></span></span></div></div></section><section class="articleLead" itemprop="description"><section><p>Iga lapsevanem tahab, et ta lapsel läheks koolis hästi. Spetsialistid selgitavad, miks ei tohiks noort rahaga motiveerida. </p>
</section></section><div class="dfp_ad" id="am_adpos_270"><script>googletag.cmd.push(function() { googletag.display("am_adpos_270"); });</script></div><section class="articleContent" itemprop="articleBody"><section><p>Vanemate seas populaarne strateegia, kuidas panna lapsi parematele hinnetele õppima, ei ole tegelikult lapse motiveerimiseks õige, ütlevad eksperdid. Teemat on uuritud rohkem kui 40 aastat ja eksperdid leidsid, et väline auhind summutab sisemise motivatsiooni. Näiteks, kui laps teab, et ta saab emakeelt õppides raha, siis ta tõenäoliselt ei hakka seda aine vastu mitte kunagi päriselt huvi tundma, vahendab Womensday.com.</p>

<p>Lisaks leiti, et selline premeerimine tapab loovuse. Stanfordi ülikoolis tegid uurijad katse, jagades lapsed kahte gruppi. Esialgu paluti mõlemal grupil joonistada ja üks grupp lapsi teadis, et nad saavad auhinnaks kuldse tähekese. Järgmine kord, kui neid paluti uuesti joonistada, aga ilma auhinnata, kulutasid nad ülesandele poole vähem aega. See tähendab, et nad kaotasid entusiasmi ülesannet täita, kui selle ei järgnenud vaevatasu.</p>

<p>Hinnete eest raha saamisel süveneb lapsel järjest enam suhtumine «mis kasu mina sellest saan­?», aga tegelikult on lapsevanema ülesanne selgitada lapsele, et on põhilised kohustused, mida tuleb täita. </p>
</section></section><div id="articleFooter"><section class="articleTools"><a href="mailto:online@postimees.ee,naine@postimees.ee?Subject=Toimetajale%3A%20Lapsele%20ei%20tohiks%20heade%20hinnete%20eest%20maksta" class="toEditor sectionHoverFontColor">Kirjuta toimetajale</a><a href="#" onclick="window.print(); return false;" class="printButton sectionHoverFontColor">Prindi</a><script class="pmuserScript">window.pmuserBlockWrite("f67b43b7039857451f0bdd7c93e79d22");</script></section><div class="articleBreadcrumb"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="/" itemprop="url" class="sectionHoverFontColor"><span itemprop="title">Naine</span></a></span><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="/rubriik/892" itemprop="url" class="sectionHoverFontColor"><span itemprop="title">Pere</span></a></span></div></div><script class="pmuserScript">window.pmuserBlockWrite("f28b885b7d82e30423825f7f1a891d98");</script><div id="fb-root"></div><script>(function(d, s, id) {var js, fjs = d.getElementsByTagName(s)[0];if (d.getElementById(id)) return;js = d.createElement(s); js.id = id;js.src = "//connect.facebook.net/en_GB/sdk.js#xfbml=1&version=v2.4";fjs.parentNode.insertBefore(js, fjs);}(document, 'script', 'facebook-jssdk'));</script><section class="articleShareCont"><span class="shareButton articleSocialFacebook" data-id="articleSocialFacebook" data-shareurl="http://naine24.postimees.ee/3873259/lapsele-ei-tohiks-heade-hinnete-eest-maksta" data-text="Facebook"></span><span class="shareButton articleSocialTwitter" data-id="articleSocialTwitter" data-shareurl="http://naine24.postimees.ee/3873259/lapsele-ei-tohiks-heade-hinnete-eest-maksta" data-text="Twitter"></span><span class="shareButton articleSocialVkontakt" data-id="articleSocialVkontakt" data-shareurl="http://naine24.postimees.ee/3873259/lapsele-ei-tohiks-heade-hinnete-eest-maksta" data-text=""></span><span class="shareButton articleSocialOdnoklassniki" data-id="articleSocialOdnoklassniki" data-shareurl="http://naine24.postimees.ee/3873259/lapsele-ei-tohiks-heade-hinnete-eest-maksta" data-text=""></span><a href="mailto:%20?Subject=Lugemissoovitus%3A%20Lapsele%20ei%20tohiks%20heade%20hinnete%20eest%20maksta&amp;body=Tervitus,%20loe%20siit%3A%20http://naine24.postimees.ee/3873259/lapsele-ei-tohiks-heade-hinnete-eest-maksta" class="shareButton mailToEditor" data-text="E-postiga"></a><span onclick="location.href='whatsapp://send?text=Lapsele ei tohiks heade hinnete eest maksta http://pmo.ee/3873259';" data-action="share/whatsapp/share" class="shareButton articleSocialWhatsapp" id="articleSocialWhatsapp" data-text="Whatsapp"></span><span class="shareButton articleSocialCopy" data-text="Kopeeri"></span><div id="copyShareCont" class="shareCont" style="display:none"><div> </div><input id="shortUrlInput" type="text" onclick="this.focus();this.select();this.setSelectionRange(0, 9999);return false;" readonly value="pmo.ee/3873259"></div></section><div class="newsletter-form sectionBackgroundColor article"><div class="column image"><img src="//f.pmo.ee/s/v2/img/newsletter/email.svg" width="35" height="30"></div><div class="column"><h1>LIITU POSTIMEHE UUDISKIRJAGA</h1><h2>ja ole kursis huvipakkuvate uudistega!</h2></div><div class="input-field"><div class="button-background"><button class="btn-subscribe sectionBackgroundColor">LIITU</button></div><div class="full-width-textbox"><input type="email" name="email" value=""><label>E-posti aadress</label></div></div></div><script>window.articleKeywordIds = [];</script><section class="keywords" itemprop="keywords"><span><strong>Artikli märksõnad</strong></span><script>window.articleKeywordIds.push(45444);</script><a class="keyword" href="http://naine24.postimees.ee/teema/eksperdid" title="eksperdid teema">eksperdid</a><script>window.articleKeywordIds.push(106327);</script><a class="keyword" href="http://naine24.postimees.ee/teema/kohustused" title="kohustused teema">kohustused</a><script>window.articleKeywordIds.push(479597);</script><a class="keyword" href="http://naine24.postimees.ee/teema/koolis" title="koolis teema">koolis</a><script>window.articleKeywordIds.push(20315);</script><a class="keyword" href="http://naine24.postimees.ee/teema/lapsevanem" title="lapsevanem teema">lapsevanem</a><script>window.articleKeywordIds.push(375006);</script><a class="keyword" href="http://naine24.postimees.ee/teema/motivatsiooni" title="motivatsiooni teema">motivatsiooni</a><script>window.articleKeywordIds.push(16064);</script><a class="keyword" href="http://naine24.postimees.ee/teema/populaarne" title="populaarne teema">populaarne</a><script>window.articleKeywordIds.push(3029);</script><a class="keyword" href="http://naine24.postimees.ee/teema/raha" title="raha teema">raha</a><script>window.articleKeywordIds.push(457679);</script><a class="keyword" href="http://naine24.postimees.ee/teema/rahaga" title="rahaga teema">rahaga</a><script>window.articleKeywordIds.push(70322);</script><a class="keyword" href="http://naine24.postimees.ee/teema/spetsialistid" title="spetsialistid teema">spetsialistid</a><script>window.articleKeywordIds.push(17610);</script><a class="keyword" href="http://naine24.postimees.ee/teema/strateegia" title="strateegia teema">strateegia</a><script>window.articleKeywordIds.push(71292);</script><a class="keyword" href="http://naine24.postimees.ee/teema/suhtumine" title="suhtumine teema">suhtumine</a><script>window.articleKeywordIds.push(16503);</script><a class="keyword" href="http://naine24.postimees.ee/teema/vaevatasu" title="vaevatasu teema">vaevatasu</a></section><div class="dfp_ad" id="am_adpos_311"><script>googletag.cmd.push(function() { googletag.display("am_adpos_311"); });</script></div><section class="relatedContainer"><div class="relatedTitle"><span>Samal teemal</span></div><section class="related"><div class="articleSmallThreeBlock type3"><a href="http://naine24.postimees.ee/3872425/lugejate-moeapardused-lapseke-osta-endale-terved-sukkpuksid" class="blockArticle" title="Lugejate moeäpardused: «Lapseke, osta endale terved sukkpüksid! »"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f1.pmo.ee/f/2016/10/14/5953709t96h6ea6.jpg" width="208" height="128" alt="Lugejate moeäpardused: «Lapseke, osta endale terved sukkpüksid! »" class="image"></span><h1 class="frontHeading" itemprop="name">Lugejate moeäpardused: «Lapseke, osta endale terved sukkpüksid! »</h1><span class="frontLead">Tallinn Fashion Weeki lugejamängu raames kirjutas meile oma toreda loo Kristin. Piletiloosis osalemiseks kirjuta meile, milliseid moeäpardusi on sinuga juhtunud. Ükskõik, kas sul rebenes seelik või sukkpüksid, anna meile teada – mida lõbusam, seda parem.
</span></a><a href="http://naine24.postimees.ee/3869601/mida-teha-kui-su-laps-tuleb-lohnadega-koju" class="blockArticle" title="Mida teha, kui su laps tuleb lõhnadega koju?"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f6.pmo.ee/f/2016/10/12/5947117t96h12fe.jpg" width="208" height="128" alt="Mida teha, kui su laps tuleb lõhnadega koju?" class="image"></span><h1 class="frontHeading" itemprop="name">Mida teha, kui su laps tuleb lõhnadega koju?</h1><span class="frontLead">On laupäeva õhtu, su laps tuleb koju ja üritab hiilides oma tuppa minna. Sa märkad seda ning lapsele lähemale minnes ja temaga rääkima hakates saad aru, et ta on alkoholi joonud. 
</span></a><a href="http://naine24.postimees.ee/3808151/lugeja-taskurahast-laps-ei-peagi-koike-saama" class="blockArticle" title="Lugeja taskurahast: laps ei peagi kõike saama!"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f3.pmo.ee/f/2016/08/22/5746377t96h8f2c.jpg" width="208" height="128" alt="Lugeja taskurahast: laps ei peagi kõike saama!" class="image"></span><h1 class="frontHeading" itemprop="name">Lugeja taskurahast: laps ei peagi kõike saama!</h1><span class="frontLead">«Suhtun rahasse üsna tõsiselt ja õpetan sama ka oma lapsele,» kirjutab meie ja Maxima lugejamängu raames lugeja R. Veel täna ootame teie kirju, nii osalete kolme 50eurose kinkekaardi loosimises!
</span></a><a href="http://naine24.postimees.ee/3806329/valed-mida-ukski-vanem-ei-tohiks-lapsele-raakida" class="blockArticle hidden" title="Valed, mida ükski vanem ei tohiks lapsele rääkida"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f6.pmo.ee/f/2016/05/03/5334451t96h63d0.jpg" width="208" height="128" alt="Valed, mida ükski vanem ei tohiks lapsele rääkida" class="image"></span><h1 class="frontHeading" itemprop="name">Valed, mida ükski vanem ei tohiks lapsele rääkida</h1><span class="frontLead">Lapsevanemana tahaks loota, et lapsest sirgub tubli täiskasvanu, kes tuleb oma eluga kenasti toime. Aga paljud vanemad ei anna endale aru, et see, mida nad lapsele ütlevad, mõjutab väga suurel määral seda, milline inimene lapsest sirgub.
</span></a><a href="http://naine24.postimees.ee/3719487/seitse-nippi-kuidas-kahekumnendates-saastmisega-alustada" class="blockArticle hidden" title="Seitse nippi, kuidas kahekümnendates säästmisega alustada"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f2.pmo.ee/f/2016/06/03/5467137t96h5536.jpg" width="208" height="128" alt="Seitse nippi, kuidas kahekümnendates säästmisega alustada" class="image"></span><h1 class="frontHeading" itemprop="name">Seitse nippi, kuidas kahekümnendates säästmisega alustada</h1><span class="frontLead">Me kõik soovime, et oleksime raha säästmisega alustanud pigem varem kui hiljem. Tudengina on niigi väikese eelarve juures väga raske midagi kõrvale panna, aga hiljemalt pärast ülikooli võiks tõsisemalt oma finantsasjadesse suhtuma hakata ja reaalse eelarve kirja panna.
</span></a><a href="http://naine24.postimees.ee/3417911/saastame-puhadeks-raha-lugejate-25-parimat-saastunippi" class="blockArticle hidden" title="Säästame pühadeks raha: lugejate 25 parimat säästunippi"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f5.pmo.ee/f/2015/11/30/4753989t96he420.jpg" width="208" height="128" alt="Säästame pühadeks raha: lugejate 25 parimat säästunippi" class="image"></span><h1 class="frontHeading" itemprop="name">Säästame pühadeks raha: lugejate 25 parimat säästunippi</h1><span class="frontLead">Juba vähem kui kuu pärast on käes kõige suuremad tarbimispühad maailmas, mis tähendab, et enne seda oleks tarvis natuke raha kokku hoida. Kuid kuidas? Cherry.ee küsis oma blogis lugejatelt nõu. Millised on sinu säästunipid? Kirjuta meile kommentaaridesse või Facebooki!
</span></a></div><div class="showMoreArticles"><span class="moreArtNool sectionBackgroundColor"></span> <span class="moreArtText sectionFontColor">Veel <span id="count"></span></span></div></section></section><script class="pmuserScript">window.pmuserBlockWrite("968384bd169938fe4b0967387ef4f931");</script><script class="pmuserScript">window.pmuserBlockWrite("ca1e254a74a28ccaac85adbe4b807ffb");</script></article><div class="frontPlace" data-section="855"><div class="frontPage"><section class="frontBlock frontType1 nonGroup"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3872495"><a href="http://naine24.postimees.ee/3872495/marini-opetussonad-just-nii-tuleks-komplimente-teha" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f5.pmo.ee/f/2016/10/14/5953777t81h92e6.jpg" alt="" class="image" itemprop="image" height="298" width="648"></span><h1 class="frontHeading" itemprop="name"><span style="font-size:1.3em; line-height:1.1em">Marini õpetussõnad: just nii tuleks <span style="color:#ca018f">komplimente teha!</span></span></h1>
<p class="frontLead arrow" itemprop="description">Minust põlvkond vanemad eestlased on sellised toredalt ratsionaalsed inimesed, kes ilukõnelusi miskiks ei pea ja üleliigseid sõnu ei pillu. Naised on komplimentide suhtes veidi skeptilised, aga saada meeldib neid ikkagi. </p></a></article></section><section class="frontBlock frontType12 nonGroup"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3873259"><a href="http://naine24.postimees.ee/3873259/lapsele-ei-tohiks-heade-hinnete-eest-maksta" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f6.pmo.ee/f/2016/10/14/5957447t89hd486.jpg" alt="" class="image" itemprop="image" height="198" width="318"></span><h1 class="frontHeading" itemprop="name">Lapsele ei tohiks <span style="color:#ca018f">heade hinnete eest maksta</span>
</h1></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3873169"><a href="http://naine24.postimees.ee/3873169/sugise-must-have-roivad-ja-aksessuaarid" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f3.pmo.ee/f/2016/10/14/5957267t89h90c7.jpg" alt="" class="image" itemprop="image" height="198" width="318"></span><h1 class="frontHeading" itemprop="name">Sügise <span style="color:#ca018f"><em>must have</em></span> rõivad ja aksessuaarid</h1></a></article></section><section class="frontBlock frontType6 nonGroup"><span class="articleLeft"><article class="frontArticle wasNoContent" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3873175"><a href="http://naine24.postimees.ee/3873175/interneti-vallutanud-foto-lapsehoidja-tabas-beebi-magamas-pea-peal" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f4.pmo.ee/f/2016/10/14/5957251t233ha8cb.jpg" alt="" class="image" itemprop="image" height="190" width="369"></span><h1 class="frontHeading" itemprop="name">
<span style="color:#ca018f">Interneti vallutanud foto: </span>lapsehoidja tabas beebi magamas pea peal</h1></a></article></span><span class="articleRight"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3873153"><a href="http://naine24.postimees.ee/3873153/galerii-moerahvas-trallis-kaubamajas" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f2.pmo.ee/f/2016/10/14/5957069t234h7833.jpg" alt="" class="image" itemprop="image" height="190" width="265"><div class="symbols"><div class="symPicture"></div></div></span><h1 class="frontHeading" itemprop="name">Galerii: <span style="color:#ca018f">moerahvas </span>trallis Kaubamajas</h1></a></article></span></section><div class="dfp_ad" id="am_adpos_256"><div class="reklaami_riba"></div><script>googletag.cmd.push(function() { googletag.display("am_adpos_256"); });</script></div>

<section class="frontBlock frontType12 nonGroup"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3873043"><a href="http://naine24.postimees.ee/3873043/grete-tammoja-esimese-armastusega-kokku-jaamine-on-alahinnatud" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f4.pmo.ee/f/2016/10/14/5956407t89hb139.jpg" alt="" class="image" itemprop="image" height="198" width="318"></span><h1 class="frontHeading" itemprop="name">Grete Tammoja: <span style="color:#ca018f">esimese armastusega </span>kokku jäämine on alahinnatud!</h1></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3873125"><a href="http://naine24.postimees.ee/3873125/saage-tuttavaks-just-see-kuum-vanaisa-teeb-moelavadel-ilma" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f2.pmo.ee/f/2016/10/14/5956907t89h4c3e.png" alt="" class="image" itemprop="image" height="198" width="318"><div class="symbols"><div class="symVideo"></div></div></span><h1 class="frontHeading" itemprop="name">Saage tuttavaks: just see <span style="color:#ca018f">«kuum vanaisa»</span> teeb moelavadel ilma</h1></a></article></section><div class="groupHeader groupHeaderColor-15622597 movable">
<div class="groupConnectTop" style="background-color: rgb(238, 97, 197);"></div>
<div class="frontGroupHeading" style="border-top-color: rgb(238, 97, 197);">LUGEJAMÄNG!</div>
</div>
<div class="groupConnectMiddle" style="border-color: rgb(238, 97, 197);">
<div class="groupContent"><section class="frontBlock frontType3"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3860419"><a href="http://naine24.postimees.ee/3860419/kirjuta-meile-moest-ja-voida-piletid-tallinn-fashion-weekile" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f1.pmo.ee/f/2015/10/16/4601041t84hbf10.jpg" alt="" class="image" itemprop="image" height="148" width="148"></span><h1 class="frontHeading" itemprop="name">
<span style="color:#ca018f">Kirjuta meile moest</span> ja võida piletid Tallinn Fashion Weekile</h1>
<p class="frontLead arrow" itemprop="description">Seekord tahame teada, millised on lugejate kõige suuremad moeäpardused. Kas käisid kohtingul purunenud kontsakingaga või kandsid viisakas restoranis dressipükse? Kirjuta meile oma seiklustest ja võid võita pileti Tallinn Fashion Weekile. </p></a></article></section></div>
<div class="groupContentEnd"></div>
</div>
<div class="groupBottom" style="background-color: rgb(238, 97, 197);"><div class="groupConnectBottom" style="border-color: rgb(238, 97, 197);"></div></div>
<section class="frontBlock frontType2 nonGroup"><span class="articleLeft"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3873037"><a href="http://naine24.postimees.ee/3873037/vaata-kuidas-teha-kolme-koostisosaga-jaapani-juustukooki" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f3.pmo.ee/f/2016/10/14/5956339t82h211a.jpg" alt="" class="image" itemprop="image" height="298" width="326"><div class="symbols"><div class="symVideo"></div></div></span><h1 class="frontHeading" itemprop="name">Vaata, kuidas teha <span style="color:#ca018f">kolme koostisosaga</span> Jaapani juustukooki</h1></a></article></span><span class="articleRight"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3872975"><a href="http://naine24.postimees.ee/3872975/khlo-kardashiani-toitumisnoustaja-soovitab-millised-toiduained-voiksid-alati-kodus-olemas-olla" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="120" width="320" data-src="//f6.pmo.ee/f/2016/10/14/5956277t232h42d8.jpg"></span><h1 class="frontHeading" itemprop="name">Khloé Kardashiani toitumisnõustaja soovitab, <span style="color:#ca018f">millised toiduained</span> võiksid alati kodus olemas olla</h1></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3872791"><a href="http://naine24.postimees.ee/3872791/mida-kontorisse-selga-panna" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="120" width="320" data-src="//f1.pmo.ee/f/2016/10/14/5955865t232hee9a.jpg"></span><h1 class="frontHeading" itemprop="name">Mida <span style="color:#ca018f">kontorisse </span>selga panna?</h1></a></article></span></section><div class="dfp_ad" id="am_adpos_258"><div class="reklaami_riba"></div><script>googletag.cmd.push(function() { googletag.display("am_adpos_258"); });</script></div>

<section class="frontBlock frontType6 nonGroup"><span class="articleLeft"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3872871"><a href="http://naine24.postimees.ee/3872871/aldo-jarvsoo-tahistab-isikunaitusga-paradiis-40-juubelit" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="190" width="369" data-src="//f4.pmo.ee/f/2016/10/14/5956105t233h914f.jpg"></span><h1 class="frontHeading" itemprop="name">Aldo Järvsoo tähistab<span style="color:#ca018f"> isikunäitusga «Paradiis»</span> 40. juubelit<span class="frontComments dataLink" data-href="http://naine24.postimees.ee/3872871/aldo-jarvsoo-tahistab-isikunaitusga-paradiis-40-juubelit#comments" data-article="3872871">1</span>
</h1></a></article></span><span class="articleRight"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3872965"><a href="http://naine24.postimees.ee/3872965/moekuulutaja-lugejamangu-voitja-on-selgunud" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="190" width="265" data-src="//f2.pmo.ee/f/2016/10/14/5956259t234hf5ec.jpg"></span><h1 class="frontHeading" itemprop="name">Moekuulutaja <span style="color:#ca018f">lugejamängu võitja</span> on selgunud</h1></a></article></span></section><section class="frontBlock frontType12 nonGroup"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3872721"><a href="http://naine24.postimees.ee/3872721/asjad-mille-parast-ohtusoogile-kutsutud-kulalised-sind-salamisi-hukka-moistavad" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="198" width="318" data-src="//f2.pmo.ee/f/2016/10/14/5955711t89h7fa0.jpg"></span><h1 class="frontHeading" itemprop="name">Asjad, mille pärast õhtusöögile kutsutud külalised sind <span style="color:#ca018f">salamisi hukka mõistavad</span>
</h1></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3872767"><a href="http://naine24.postimees.ee/3872767/seitse-supertoitu-mis-vahendavad-stressi-ja-suurendavad-sugutungi" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="198" width="318" data-src="//f1.pmo.ee/f/2016/10/14/5955839t89hf750.jpg"></span><h1 class="frontHeading" itemprop="name">Seitse <span style="color:#ca018f">supertoitu</span>, mis vähendavad stressi ja suurendavad sugutungi</h1></a><ul class="frontRelated"><li class="frontRelatedArts iconDot"><a href="http://naine24.postimees.ee/3342677/libiido-langus-pole-veel-maailma-lopp" class="frontRelatedHeading">Libiido langus pole veel maailma lõpp</a></li></ul></article></section><section class="frontBlock frontType1 nonGroup"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3871463"><a href="http://naine24.postimees.ee/3871463/uhe-eesti-naise-lugu-mul-on-olnud-kolm-vagivaldset-abielu" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="298" width="648" data-src="//f2.pmo.ee/f/2016/10/13/5952421t81h2e5b.jpg"></span><h1 class="frontHeading" itemprop="name"><span style="font-size:1.3em; line-height:1.1em"><span style="color:#ca018f">Ühe eesti naise lugu:</span> «Mul on olnud kolm vägivaldset abielu…»</span></h1></a></article></section>
<section id="customAdProjectBlock"><div class="groupHeader">
<div class="groupConnectTop"></div>
<div class="frontGroupHeading">Sisuturundus</div>
</div>
<div class="groupConnectMiddle">
<div class="groupContent">
<section class="frontBlock frontType3 frontType44 nonGroup"><article class="frontArticle sectionFavicon-5927871 iconFromArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3863491" data-name="commercialArticle"><a href="http://tarbija24.postimees.ee/3863491/mida-reisikindlustust-ostes-silmas-pidada" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="130" width="200" data-src="//f1.pmo.ee/f/2016/10/06/5927845t50hfa66.jpg"></span><h1 class="frontHeading" itemprop="name">Mida reisikindlustust ostes silmas pidada?<span class="commercialArticle"> Sisuturundus</span>
</h1></a><span class="articleIcon" style="background-image: url(//f6.pmo.ee/f/2016/10/06/5927871t228h0f3f.png)"></span></article></section><div class="scrollWrapper">
<span class="navigation prev"></span><span class="navigation next"></span><div class="scrollableSectionBlock"><div>
<section class="frontBlock frontType43 nonGroup"><article class="frontArticle sectionFavicon-2895" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3861219" data-name="commercialArticle"><a href="http://kodu.postimees.ee/3861219/peetri-alevikku-iseloomustab-uhtehoidev-kogukond" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="95" width="153" data-src="//f2.pmo.ee/f/2016/10/05/5920389t88h2c47.jpg"></span><h1 class="frontHeading" itemprop="name">Peetri alevikku iseloomustab ühtehoidev kogukond<span class="commercialArticle"> Sisuturundus</span>
</h1></a></article></section><section class="frontBlock frontType43 nonGroup"><article class="frontArticle sectionFavicon-3079" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3825379" data-name="commercialArticle"><a href="http://lemmik.postimees.ee/3825379/puugihaigused-lemmikloomadel-valtimine-diagnoosimine-ja-ravi" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="95" width="153" data-src="//f5.pmo.ee/f/2016/09/05/5798923t88h2750.jpg"></span><h1 class="frontHeading" itemprop="name">Puugihaigused lemmikloomadel – vältimine, diagnoosimine ja ravi<span class="frontComments dataLink" data-href="http://lemmik.postimees.ee/3825379/puugihaigused-lemmikloomadel-valtimine-diagnoosimine-ja-ravi#comments" data-article="3825379">2</span><span class="commercialArticle"> Sisuturundus</span>
</h1></a></article></section><section class="frontBlock frontType43 nonGroup"><article class="frontArticle sectionFavicon-5913759 iconFromArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3858435" data-name="commercialArticle"><a href="http://tervis.postimees.ee/3858435/kuidas-tagada-toidu-kvaliteet-toiduveo-teenust-kasutades" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="95" width="153" data-src="//f6.pmo.ee/f/2016/10/03/5913379t88hc6d8.jpg"></span><h1 class="frontHeading" itemprop="name">Kuidas tagada toidu kvaliteet toiduveo teenust kasutades? <span class="frontComments dataLink" data-href="http://tervis.postimees.ee/3858435/kuidas-tagada-toidu-kvaliteet-toiduveo-teenust-kasutades#comments" data-article="3858435">2</span><span class="commercialArticle"> Sisuturundus</span>
</h1></a><span class="articleIcon" style="background-image: url(//f1.pmo.ee/f/2016/10/03/5913759t228h6c6d.png)"></span></article></section><section class="frontBlock frontType43 nonGroup"><article class="frontArticle sectionFavicon-2427" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3869745" data-name="commercialArticle"><a href="http://tehnika.postimees.ee/3869745/kasutajakogemus-telia-tv-mida-iganes-kus-iganes-millal-iganes" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" data-src="//f5.pmo.ee/f/2016/10/12/5947725t88hbe3b.jpg"></span><h1 class="frontHeading" itemprop="name">Kasutajakogemus: Telia TV – mida iganes, kus iganes, millal iganes<span class="commercialArticle"> Sisuturundus</span>
</h1></a></article></section><section class="frontBlock frontType43 nonGroup"><article class="frontArticle sectionFavicon-5136817 iconFromArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3851255" data-name="commercialArticle"><a href="http://tervis.postimees.ee/3851255/koik-mida-on-vaja-teada-katepesust" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="95" width="153" data-src="//f2.pmo.ee/f/2016/09/26/5888189t88h0428.jpg"></span><h1 class="frontHeading" itemprop="name">Kõik, mida on vaja teada kätepesust<span class="commercialArticle"> Sisuturundus</span>
</h1></a><span class="articleIcon" style="background-image: url(//f6.pmo.ee/f/2016/03/08/5136817t228h022a.png)"></span></article></section><section class="frontBlock frontType43 nonGroup"><article class="frontArticle sectionFavicon-2303" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3837973" data-name="commercialArticle"><a href="http://tervis.postimees.ee/3837973/e-konsultatsioon-ja-perearsti-nouandeliin-1220-saastavad-patsiendi-aega" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="95" width="153" data-src="//f4.pmo.ee/f/2016/09/15/5837519t88h49d9.jpg"></span><h1 class="frontHeading" itemprop="name">E-konsultatsioon ja perearsti nõuandeliin 1220 säästavad patsiendi aega<span class="commercialArticle"> Sisuturundus</span>
</h1></a></article></section><section class="frontBlock frontType43 nonGroup"><article class="frontArticle sectionFavicon-2895" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3853459" data-name="commercialArticle"><a href="http://kodu.postimees.ee/3853459/tulumaks-ja-garantiikirjad-eraisikust-vaikeinvestori-pagasis" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="95" width="153" data-src="//f6.pmo.ee/f/2016/09/28/5893959t88hbf48.jpg"></span><h1 class="frontHeading" itemprop="name">Tulumaks ja garantiikirjad eraisikust väikeinvestori pagasis<span class="commercialArticle"> Sisuturundus</span>
</h1></a></article></section><section class="frontBlock frontType43 nonGroup"><article class="frontArticle sectionFavicon-3079" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3834347" data-name="commercialArticle"><a href="http://lemmik.postimees.ee/3834347/lemmikloomade-toiduvaliku-head-ja-vead" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="95" width="153" data-src="//f5.pmo.ee/f/2016/09/19/5858901t88h8cb9.jpg"></span><h1 class="frontHeading" itemprop="name">Lemmikloomade toiduvaliku head ja vead<span class="commercialArticle"> Sisuturundus</span>
</h1></a></article></section><section class="frontBlock frontType43 nonGroup"><article class="frontArticle sectionFavicon-2427" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3868307"><a href="http://tehnika.postimees.ee/3868307/apple-ios-10-parem-stabiilsus-ja-efektiivsem-ajakasutus-nutiseadme-abil" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="95" width="153" data-src="//f3.pmo.ee/f/2016/10/11/5944093t88h868f.jpg"></span><h1 class="frontHeading" itemprop="name">Apple iOS 10: parem stabiilsus ja efektiivsem ajakasutus nutiseadme abil<span class="frontComments dataLink" data-href="http://tehnika.postimees.ee/3868307/apple-ios-10-parem-stabiilsus-ja-efektiivsem-ajakasutus-nutiseadme-abil#comments" data-article="3868307">1</span>
</h1></a></article></section><section class="frontBlock frontType43 nonGroup"><article class="frontArticle sectionFavicon-2303" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3837949" data-name="commercialArticle"><a href="http://tervis.postimees.ee/3837949/millest-tuleneb-erinevus-ravimite-hindades" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="95" width="153" data-src="//f6.pmo.ee/f/2016/09/15/5837495t88h7ee8.jpg"></span><h1 class="frontHeading" itemprop="name">Millest tuleneb erinevus ravimite hindades?<span class="frontComments dataLink" data-href="http://tervis.postimees.ee/3837949/millest-tuleneb-erinevus-ravimite-hindades#comments" data-article="3837949">3</span><span class="commercialArticle"> Sisuturundus</span>
</h1></a></article></section><section class="frontBlock frontType43 nonGroup"><article class="frontArticle sectionFavicon-5136817 iconFromArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3866841" data-name="commercialArticle"><a href="http://tervis.postimees.ee/3866841/vitamiinid-mis-voiksid-kuuluda-iga-eakama-inimese-arsenali" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="95" width="153" data-src="//f4.pmo.ee/f/2016/10/10/5939659t88ha335.jpg"></span><h1 class="frontHeading" itemprop="name">Vitamiinid, mis võiksid kuuluda iga eakama inimese arsenali<span class="frontComments dataLink" data-href="http://tervis.postimees.ee/3866841/vitamiinid-mis-voiksid-kuuluda-iga-eakama-inimese-arsenali#comments" data-article="3866841">2</span><span class="commercialArticle"> Sisuturundus</span>
</h1></a><span class="articleIcon" style="background-image: url(//f6.pmo.ee/f/2016/03/08/5136817t228h022a.png)"></span></article></section></div></div>
</div>
</div>
<div class="groupContentEnd"></div>
</div>
<div class="groupBottom"><div class="groupConnectBottom"></div></div></section><script type="text/javascript">(function (window, document, $, undefined) {"use strict";var nua = navigator.userAgent;if (nua.match(/mozilla\/5\.0.*android.*applewebkit(?!.*(chrome|firefox))/i) ) {$('#customAdProjectBlock .scrollWrapper .navigation').remove();$('#customAdProjectBlock .scrollWrapper').css({overflow: 'scroll'});$('#customAdProjectBlock .scrollableSectionBlock').css({overflow: 'auto'});return false;}if (nua.match(/OS [0-6](_\d)+ like Mac OS X/i)) {$('#customAdProjectBlock .scrollWrapper').remove();return false;}var contentElement = $('.scrollableSectionBlock > div'),contentLeft,contentMiddle,contentRight;contentLeft = contentElement.children();contentMiddle = contentLeft.clone(true);contentRight = contentLeft.clone(true);contentElement.append(contentMiddle, contentRight);$(document).on('htmlParsed', function() {var next = $('.scrollWrapper .navigation.next'),prev = $('.scrollWrapper .navigation.prev'),element = $('.scrollableSectionBlock'),elementWidth = contentMiddle.outerWidth(true),scrollHandler,timer,timerFunction,nextPos;timerFunction = function(){timer = setTimeout(function(){next.trigger('click');timerFunction();}, 4000);};scrollHandler = function (event){event.preventDefault();event.stopPropagation();element.stop(true);var currentPos = element.scrollLeft(),direction = elementWidth;if (!event.isTrigger) {clearTimeout(timer);timerFunction = false;}if (event.target == prev[0]) {direction = direction * -1;}direction = direction + (nextPos || currentPos) - currentPos;if (direction < 0 && contentLeft.position().left > direction) {currentPos = currentPos - contentMiddle.position().left + contentRight.position().left;element.scrollLeft(currentPos);}if (direction > 0 && contentRight.position().left < direction) {currentPos = currentPos - contentRight.position().left + contentMiddle.position().left;element.scrollLeft(currentPos);}nextPos = currentPos + direction;element.animate({scrollLeft: nextPos}, 350);};element.scrollLeft(contentMiddle.position().left - elementWidth * 0.265);next.on('click', scrollHandler);prev.on('click', scrollHandler);timerFunction();});}(window, document, jQuery));</script><section class="frontBlock frontType2 nonGroup"><span class="articleLeft"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3872601"><a href="http://naine24.postimees.ee/3872601/62-aastane-hispaanlanna-sai-emaks" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="298" width="326" data-src="//f3.pmo.ee/f/2016/10/14/5954863t82h0bd1.jpg"></span><h1 class="frontHeading" itemprop="name">
<span style="color:#ca018f">62-aastane</span> hispaanlanna sai emaks</h1></a></article></span><span class="articleRight"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3872531"><a href="http://naine24.postimees.ee/3872531/lapse-kaotanud-naine-sai-hakkama-imelise-teoga" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="120" width="320" data-src="//f6.pmo.ee/f/2016/10/14/5953891t232h0e8c.jpg"></span><h1 class="frontHeading" itemprop="name">Lapse kaotanud naine sai hakkama <span style="color:#ca018f">imelise teoga</span>
</h1></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3872687"><a href="http://naine24.postimees.ee/3872687/moekuulutaja-lavale-astuvad-tuntud-staarid" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="120" width="320" data-src="//f6.pmo.ee/f/2016/10/14/5955553t232h9ab5.jpg"></span><h1 class="frontHeading" itemprop="name">Moekuulutaja lavale astuvad<span style="color:#ca018f"> tuntud staarid</span>
</h1></a></article></span></section><div class="groupHeader groupHeaderColor-10066329 groupHeader--tfwFront movable">
<div class="groupConnectTop sectionBorderColor" style="background-color: rgb(153, 153, 153);"><div class="tfw-header-container">
<a href="http://elu24.postimees.ee/tfw"><img src="//f.pmo.ee/s/img/1x1t.gif" class="tfw-header-img" data-src="http://f.pmo.ee/s/v2/img/tfw2016/TFW_logo.svg"></a><div class="tfw-header-buttons-container"> <a href="https://www.postimees.ee/rubriik/3201" class="btn-tfw tfw-news-button" id="btn-news-tfw">Uudised</a><a href="https://www.postimees.ee/rubriik/3201#voting" class="btn-tfw tfw-gallup-button" id="tfw-gallup-nb">Hääletus</a> </div> </div></div>
<div class="frontGroupHeading" style="border-top-color: rgb(153, 153, 153);"></div>
</div>
<div class="groupConnectMiddle" style="border-color: rgb(153, 153, 153);">
<div class="groupContent"><section class="frontBlock frontType2"><span class="articleLeft"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3859887"><a href="http://naine24.postimees.ee/3859887/kuidas-valida-oma-nahatoonile-sobivat-huulepulka" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="365" width="326" data-src="//f3.pmo.ee/f/2016/10/04/5917069t189h64c4.jpg"></span><h1 class="frontHeading" itemprop="name">Kuidas valida oma nahatoonile<span style="color:#ca018f"> sobivat huulepulka?</span>
</h1></a></article></span><span class="articleRight"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3859975"><a href="http://naine24.postimees.ee/3859975/eesti-kinopublik-saatis-maailmakuulsale-moedisainerile-sunnipaevatervituse" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="120" width="320" data-src="//f1.pmo.ee/f/2016/10/04/5917353t232h075b.jpg"></span><h1 class="frontHeading" itemprop="name">Eesti kinopublik saatis <span style="color:#ca018f">maailmakuulsale moedisainerile </span>sünnipäevatervituse</h1></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3859807"><a href="http://naine24.postimees.ee/3859807/lihtne-nipp-kuidas-pikendada-sidrunite-sailivust" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="120" width="320" data-src="//f3.pmo.ee/f/2012/12/06/1472954t232h34f7.jpg"></span><h1 class="frontHeading" itemprop="name">Lihtne nipp, kuidas pikendada <span style="color:#ca018f">sidrunite säilivust</span>
</h1></a></article></span></section></div>
<div class="groupContentEnd"></div>
</div>
<div class="groupBottom" style="background-color: rgb(153, 153, 153);"><div class="groupConnectBottom" style="border-color: rgb(153, 153, 153);"></div></div>
<section class="frontBlock frontType6 nonGroup"><span class="articleLeft"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3872425"><a href="http://naine24.postimees.ee/3872425/lugejate-moeapardused-lapseke-osta-endale-terved-sukkpuksid" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="190" width="369" data-src="//f4.pmo.ee/f/2016/10/14/5953709t233h55b5.jpg"></span><h1 class="frontHeading" itemprop="name">Lugejate moeäpardused: «Lapseke, osta endale <span style="color:#ca018f">terved sukkpüksid! »</span>
</h1></a></article></span><span class="articleRight"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3872559"><a href="http://naine24.postimees.ee/3872559/tahelepanu-valmis-olla-laks-fibit-algab" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="190" width="265" data-src="//f6.pmo.ee/f/2016/10/14/5953859t234hb5c3.jpg"></span><h1 class="frontHeading" itemprop="name">Tähelepanu, valmis olla, läks:<span style="color:#ca018f"> FIBIT algab!</span>
</h1></a></article></span></section><div class="dfp_ad" id="am_adpos_260"><div class="reklaami_riba"></div><script>googletag.cmd.push(function() { googletag.display("am_adpos_260"); });</script></div>

<div class="groupHeader groupHeaderColor-13238671 movable">
<div class="groupConnectTop" style="background-color: rgb(202, 1, 143);"></div>
<div class="frontGroupHeading" style="border-top-color: rgb(202, 1, 143);">tänased videolood</div>
</div>
<div class="groupConnectMiddle" style="border-color: rgb(202, 1, 143);">
<div class="groupContent"><section class="frontBlock frontType16"><span class="articleLeft"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3872107"><a href="http://naine24.postimees.ee/3872107/video-kartuliloigud-mis-on-paremad-kui-friikartulid" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="150" width="150" data-src="//f3.pmo.ee/f/2016/10/13/5952763t125ha68e.png"><div class="symbols"><div class="symVideo"></div></div></span><h1 class="frontHeading" itemprop="name">Video: kartulilõigud, mis on <span style="color:#ca018f">paremad kui friikartulid</span>
</h1></a><ul class="frontRelated"><li class="frontRelatedArts iconDot"><a href="http://naine24.postimees.ee/3361009/soo-kartulit-aga-oigel-kujul" class="frontRelatedHeading">Söö kartulit, aga õigel kujul</a></li></ul></article></span><span class="articleRight"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3871419"><a href="http://naine24.postimees.ee/3871419/laulja-ja-tulevane-proviisor-indrek-ventmann-julgustab-apteekritelt-nou-kusima" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="150" width="150" data-src="//f1.pmo.ee/f/2016/10/13/5951337t125h6fc1.png"><div class="symbols"><div class="symVideo"></div></div></span><h1 class="frontHeading" itemprop="name">Laulja ja<span style="color:#ca018f"> tulevane proviisor Indrek Ventmann</span> julgustab apteekritelt nõu küsima</h1></a></article></span></section></div>
<div class="groupContentEnd"></div>
</div>
<div class="groupBottom" style="background-color: rgb(202, 1, 143);"><div class="groupConnectBottom" style="border-color: rgb(202, 1, 143);"></div></div>
<section class="frontBlock frontType12 nonGroup"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3871685"><a href="http://naine24.postimees.ee/3871685/laps-vastutab-oppimise-eest-lapsevanem-oppimiseks-vajalike-tingimuste-eest" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="198" width="318" data-src="//f1.pmo.ee/f/2016/10/13/5952171t89h4c96.jpg"></span><h1 class="frontHeading" itemprop="name">Laps vastutab <span style="color:#ca018f">õppimise </span>eest, lapsevanem õppimiseks vajalike tingimuste eest</h1></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3872041"><a href="http://naine24.postimees.ee/3872041/et-muts-ei-rikuks-soengut" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="198" width="318" data-src="//f4.pmo.ee/f/2016/10/13/5952649t89h1f32.jpg"></span><h1 class="frontHeading" itemprop="name">Et müts ei rikuks <span style="color:#ca018f">soengut</span>
</h1>
<p class="frontLead arrow" itemprop="description">Mütsihooaeg on kätte jõudnud ja paljudele naistele tähendab see dilemmat - kas jätta müts soengu säilitamise nimel pähe panemata ja kannatada külma, või nautida sooja ja panna juuksed kinni.</p></a></article></section><section class="frontBlock frontType13 nonGroup"><article class="frontArticle frontQuote" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3872063"><a href="http://naine24.postimees.ee/3872063/moodne-naine-teie-emotsionaalne-liputamine-on-jalk" class="frontUrl" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="200" width="178" data-src="//f1.pmo.ee/f/2016/10/13/5952749t85ha49d.jpg"></span><div class="articleOverlay">
<div class="articleText">
<div class="quote quoteFloat1"></div>
<div class="quote quoteFloat2"></div>
<div class="quote quoteFloat3"></div>
<div class="quote quoteFloat4"></div>
<h1 class="frontHeading" itemprop="name">Moodne naine: teie <span style="color:#ca018f">emotsionaalne liputamine</span> on jälk</h1>
<p class="frontLead arrow" itemprop="description">Vahel tundub mulle, et inimesed saavad lausa mõnu sellest, kui nende elude kõige tumedamad saladused küla peal teada on. Ka need tüübid, kes enda arvates eriti palju soppa ei loobi ja räppa ei paljasta, suudavad mu üle kallata lõputu infoga oma eraelust. Miks nad seda ometi teevad?</p>
</div>
<img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="quoteMarks frontQM" data-src="//f.pmo.ee/s/v2/img/quoteMarksL.png"></div></a></article></section><section class="frontBlock frontType2 nonGroup"><span class="articleLeft"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3871539"><a href="http://naine24.postimees.ee/3871539/oht-mis-varitseb-loomulikke-punapaid" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="298" width="326" data-src="//f2.pmo.ee/f/2016/10/13/5951793t82h4d3b.jpg"></span><h1 class="frontHeading" itemprop="name">Oht, mis varitseb<span style="color:#ca018f"> loomulikke punapäid</span>
</h1></a></article></span><span class="articleRight"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3871401"><a href="http://naine24.postimees.ee/3871401/ulekaalulisus-voib-su-aju-kahandada" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="120" width="320" data-src="//f5.pmo.ee/f/2016/10/13/5951339t232h048b.jpg"></span><h1 class="frontHeading" itemprop="name">Ülekaalulisus võib su <span style="color:#ca018f">aju kahandada</span>
</h1></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3871367"><a href="http://naine24.postimees.ee/3871367/omavahel-kakast-raakivad-paarid-on-onnelikumad" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="120" width="320" data-src="//f2.pmo.ee/f/2016/10/13/5951263t232h3852.jpg"></span><h1 class="frontHeading" itemprop="name">Omavahel kakast rääkivad paarid on <span style="color:#ca018f">õnnelikumad</span>
</h1></a></article></span></section><div class="dfp_ad" id="am_adpos_262"><div class="reklaami_riba"></div><script>googletag.cmd.push(function() { googletag.display("am_adpos_262"); });</script></div>
<div class="am_ads centAd thinAds" id="am_adpos_446"><div class="reklaami_riba"></div></div>
<section class="frontBlock frontType12 nonGroup"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3871473"><a href="http://naine24.postimees.ee/3871473/retsept-karge-jaatisemaius-banaaniga" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="198" width="318" data-src="//f5.pmo.ee/f/2016/10/13/5951435t89h4871.png"></span><h1 class="frontHeading" itemprop="name">Retsept: karge<span style="color:#ca018f"> jäätisemaius banaaniga</span>
</h1></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3870977"><a href="http://naine24.postimees.ee/3870977/neli-ullatavat-viisi-kuidas-kasutada-ounu" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="198" width="318" data-src="//f6.pmo.ee/f/2016/10/13/5950703t89ha7d7.jpg"></span><h1 class="frontHeading" itemprop="name">Neli üllatavat viisi, <span style="color:#ca018f">kuidas kasutada õunu</span>
</h1></a></article></section><section class="frontBlock frontType12 nonGroup"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3871351"><a href="http://naine24.postimees.ee/3871351/viis-kusimust-mida-juht-peaks-kusima-igalt-lahkuvalt-tootajalt" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="198" width="318" data-src="//f2.pmo.ee/f/2016/10/13/5951261t89h9798.jpg"></span><h1 class="frontHeading" itemprop="name">Viis küsimust, mida juht peaks küsima igalt<span style="color:#ca018f"> lahkuvalt töötajalt</span><span class="frontComments dataLink" data-href="http://naine24.postimees.ee/3871351/viis-kusimust-mida-juht-peaks-kusima-igalt-lahkuvalt-tootajalt#comments" data-article="3871351">1</span>
</h1></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3871315"><a href="http://naine24.postimees.ee/3871315/mis-juhtub-su-kehaga-kui-sa-ei-pese-ennast-kaks-paeva" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="198" width="318" data-src="//f5.pmo.ee/f/2016/10/13/5951215t89h12cc.jpg"></span><h1 class="frontHeading" itemprop="name">Mis juhtub su kehaga, kui sa <span style="color:#ca018f">ei pese ennast </span>kaks päeva?<span class="frontComments dataLink" data-href="http://naine24.postimees.ee/3871315/mis-juhtub-su-kehaga-kui-sa-ei-pese-ennast-kaks-paeva#comments" data-article="3871315">2</span>
</h1></a></article></section><section class="frontBlock frontType12 nonGroup"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3871013"><a href="http://naine24.postimees.ee/3871013/vaata-selline-on-seksuaalselt-edumeelne-r-b-popplugu" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="198" width="318" data-src="//f2.pmo.ee/f/2016/10/13/5950771t89h0838.jpg"><div class="symbols"><div class="symVideo"></div></div></span><h1 class="frontHeading" itemprop="name">Vaata: selline on<span style="color:#ca018f"> seksuaalselt edumeelne</span> R&amp;B popplugu!</h1>
<p class="frontLead arrow" itemprop="description">Mis oleks, kui poppartistid ei räägiks oma lugudes sellest, kuidas nad tahavad naisi võtta ja enda omaks teha, vaid nende lüürika oleks edumeelne, seksismivaba ja austaks naisi? Siin on üks selline lugu ja ausalt öeldes – selle plaadi me ostaksime!</p></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3871187"><a href="http://naine24.postimees.ee/3871187/mida-soovad-victoria-s-secreti-modellid" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="318" width="318" data-src="//f5.pmo.ee/f/2016/10/13/5950935t111h9fbd.jpg"></span><h1 class="frontHeading" itemprop="name">
<span style="color:#ca018f">Mida söövad</span> Victoria’s Secreti modellid?</h1></a></article></section><div class="dfp_ad" id="am_adpos_264"><div class="reklaami_riba"></div><script>googletag.cmd.push(function() { googletag.display("am_adpos_264"); });</script></div>
<div class="am_ads centAd thinAds" id="am_adpos_448"><div class="reklaami_riba"></div></div>
<section class="frontBlock frontType2 nonGroup"><span class="articleLeft"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3871077"><a href="http://naine24.postimees.ee/3871077/viis-marki-sellest-et-su-partner-toesti-armastab-sind" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="298" width="326" data-src="//f1.pmo.ee/f/2016/10/13/5950799t82h6b75.jpg"></span><h1 class="frontHeading" itemprop="name">Viis märki sellest, et su partner tõesti <span style="color:#ca018f">armastab sind</span>
</h1></a></article></span><span class="articleRight"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3871233"><a href="http://naine24.postimees.ee/3871233/lihtne-nipp-kuidas-saada-avokaado-kiiremini-kupseks" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="120" width="320" data-src="//f4.pmo.ee/f/2016/10/13/5951067t232hf1a3.jpg"></span><h1 class="frontHeading" itemprop="name">Lihtne nipp, kuidas saada avokaado <span style="color:#ca018f">kiiremini küpseks</span>
</h1></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3871149"><a href="http://naine24.postimees.ee/3871149/kui-kaua-pusib-iluoperatsiooni-tulemus" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="120" width="320" data-src="//f3.pmo.ee/f/2016/10/13/5950865t232h9265.jpg"></span><h1 class="frontHeading" itemprop="name">Kui kaua püsib <span style="color:#ca018f">iluoperatsiooni </span>tulemus?</h1></a></article></span></section><section class="frontBlock frontType1 nonGroup"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3870935"><a href="http://naine24.postimees.ee/3870935/vaata-millised-olid-populaarseimad-lapsenimed-septembris" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="298" width="648" data-src="//f6.pmo.ee/f/2016/10/13/5950679t81h9d76.jpg"></span><h1 class="frontHeading" itemprop="name"><span style="font-size:1.2em; line-height:1.1em">Vaata, millised olid <span style="color:#ca018f">populaarseimad lapsenimed</span> septembris!</span></h1></a></article></section><section class="onlyMob mobileHint"><a href="/vihje"><div class="bubble"></div>
<div class="text">
<span>Saada meile vihje!</span><br>Nägid midagi huvitavat? Saada meile <b>kiri, video või pilt siit!</b>
</div>
<div class="arrow"></div></a></section><section class="frontBlock frontType12 nonGroup"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3870925"><a href="http://naine24.postimees.ee/3870925/dotsent-sugisdepressiooni-esineb-sagedamini-noortel-naistel" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="318" width="318" data-src="//f3.pmo.ee/f/2016/10/13/5950669t111hb095.jpg"></span><h1 class="frontHeading" itemprop="name">Dotsent: <span style="color:#ca018f">sügisdepressiooni </span>esineb sagedamini noortel naistel</h1></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3871571"><a href="http://naine24.postimees.ee/3871571/tallinn-fashion-week-taidab-moenadala-meeleolukate-uritustega" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="318" width="318" data-src="//f6.pmo.ee/f/2016/10/05/5920699t111h4b38.jpg"></span><h1 class="frontHeading" itemprop="name">
<span style="color:#ca018f">Tallinn Fashion Week</span> täidab moenädala meeleolukate üritustega</h1></a></article></section><div class="dfp_ad" id="am_adpos_266"><div class="reklaami_riba"></div><script>googletag.cmd.push(function() { googletag.display("am_adpos_266"); });</script></div>
<div class="am_ads centAd thinAds" id="am_adpos_450"><div class="reklaami_riba"></div></div>
<section class="frontBlock frontType12 nonGroup"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3871087"><a href="http://naine24.postimees.ee/3871087/kaheksa-getter-jaani-lemmiktoitu" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="198" width="318" data-src="//f3.pmo.ee/f/2016/10/13/5950805t89h773d.jpg"></span><h1 class="frontHeading" itemprop="name">Kaheksa<span style="color:#ca018f"> Getter Jaani lemmiktoitu</span>
</h1></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3871097"><a href="http://naine24.postimees.ee/3871097/getter-jaani-kiire-ja-maitsev-korvitsasupp" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="198" width="318" data-src="//f2.pmo.ee/f/2016/10/13/5950815t89hfc5d.jpg"></span><h1 class="frontHeading" itemprop="name">Getter Jaani kiire ja maitsev <span style="color:#ca018f">kõrvitsasupp</span>
</h1></a></article></section><section class="frontBlock frontType12 nonGroup"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3871491"><a href="http://naine24.postimees.ee/3871491/galerii-kohtusid-naisettevotlus-ja-moedisain" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="198" width="318" data-src="//f3.pmo.ee/f/2016/10/13/5951581t89he1c1.jpg"><div class="symbols"><div class="symPicture"></div></div></span><h1 class="frontHeading" itemprop="name">
<span style="color:#ca018f">Galerii</span>: kohtusid naisettevõtlus ja moedisain</h1></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3871513"><a href="http://naine24.postimees.ee/3871513/piret-ilves-toob-lavale-kuumimad-sugistrendid" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="198" width="318" data-src="//f5.pmo.ee/f/2016/10/13/5951759t89h64dc.jpg"></span><h1 class="frontHeading" itemprop="name">
<span style="color:#ca018f">Piret Ilves</span> toob lavale kuumimad sügistrendid</h1></a></article></section><section class="frontBlock frontType2 nonGroup"><span class="articleLeft"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3871325"><a href="http://naine24.postimees.ee/3871325/no-bra-day-viis-ullatavat-pohjust-miks-tana-mitte-rinnahoidjaid-kanda" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="298" width="326" data-src="//f6.pmo.ee/f/2016/10/13/5951225t82h7fcb.jpg"></span><h1 class="frontHeading" itemprop="name">
<em>No bra day:</em> miks täna <span style="color:#ca018f">mitte rinnahoidjaid kanda</span>
</h1></a></article></span><span class="articleRight"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3870999"><a href="http://naine24.postimees.ee/3870999/viis-pohjust-miks-on-lastel-oluline-spordiga-tegeleda" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="120" width="320" data-src="//f3.pmo.ee/f/2016/10/13/5950763t232h7b00.jpg"></span><h1 class="frontHeading" itemprop="name">Viis põhjust, miks on <span style="color:#ca018f">lastel oluline spordiga</span> tegeleda</h1></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3870971"><a href="http://naine24.postimees.ee/3870971/jessica-alba-kaunite-ripsmete-saladus" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="120" width="320" data-src="//f1.pmo.ee/f/2016/10/13/5950715t232ha1a9.jpg"></span><h1 class="frontHeading" itemprop="name">Jessica Alba kaunite<span style="color:#ca018f"> ripsmete saladus</span>
</h1></a></article></span></section>
<div class="am_ads centAd thinAds" id="am_adpos_452"><div class="reklaami_riba"></div></div>
<div class="groupHeader groupHeaderColor-13238671 movable">
<div class="groupConnectTop" style="background-color: rgb(202, 1, 143);"></div>
<div class="frontGroupHeading" style="border-top-color: rgb(202, 1, 143);"></div>
</div>
<div class="groupConnectMiddle" style="border-color: rgb(202, 1, 143);">
<div class="groupContent"><section class="frontBlock frontType11"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="0"><a href="http://armastan.postimees.ee/pimedana-sundinud-kuldsest-retriiverist-saab-armas-teraapiakoer-vaimselt-haigetele-ja-puudega-inimestele/" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="208" width="208" data-src="//f3.pmo.ee/f/2016/10/13/5952735t113h8667.jpg"></span><p class="frontAdditional" data-article="0"></p>
<h1 class="frontHeading" itemprop="name">Pimedana sündinud kuldsest retriiverist saab armas teraapiakoer vaimselt haigetele ja puudega inimestele!<span class="frontComments dataLink" style="display: none;"></span>
</h1></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="0"><a href="http://wideo.postimees.ee/need-5-kuulsust-on-oma-iluoperatsioonidega-ikka-vaga-liiale-lainud/" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="208" width="208" data-src="//f1.pmo.ee/f/2016/10/13/5952743t113h494f.jpg"></span><p class="frontAdditional" data-article="0"></p>
<h1 class="frontHeading" itemprop="name">Need 5 kuulsust on oma iluoperatsioonidega ikka väga liiale läinud!<span class="frontComments dataLink" style="display: none;"></span>
</h1></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="0"><a href="http://armastan.postimees.ee/jalgi-hoolega-kellele-sa-oma-sudame-kingid/" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="208" width="208" data-src="//f3.pmo.ee/f/2016/10/13/5952737t113h844c.jpg"></span><p class="frontAdditional" data-article="0"></p>
<h1 class="frontHeading" itemprop="name">Jälgi hoolega kellele Sa oma südame kingid!<span class="frontComments dataLink" style="display: none;"></span>
</h1></a></article></section></div>
<div class="groupContentEnd"></div>
</div>
<div class="groupBottom" style="background-color: rgb(202, 1, 143);"><div class="groupConnectBottom" style="border-color: rgb(202, 1, 143);"></div></div>
<section class="frontBlock frontType6 nonGroup"><span class="articleLeft"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3870937"><a href="http://naine24.postimees.ee/3870937/lugeja-kirjutab-riietest-olulisem-on-et-sudamed-tuksuks-uhes-rutmis" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="190" width="369" data-src="//f4.pmo.ee/f/2016/10/13/5950681t233hc924.jpg"></span><h1 class="frontHeading" itemprop="name">
<span style="color:#ca018f">Lugeja kirjutab:</span><br>
riietest olulisem on, et südamed tuksuks ühes rütmis</h1></a></article></span><span class="articleRight"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3870983"><a href="http://naine24.postimees.ee/3870983/kuus-asja-mida-eestlased-joulupeolt-ootavad" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="190" width="265" data-src="//f1.pmo.ee/f/2016/10/13/5950751t234he917.jpg"></span><h1 class="frontHeading" itemprop="name">Kuus asja, mida eestlased <span style="color:#ca018f">jõulupeolt </span>ootavad</h1></a></article></span></section><section class="frontBlock frontType2 nonGroup"><span class="articleLeft"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3870915"><a href="http://naine24.postimees.ee/3870915/lugeja-kirjutab-kui-mees-tahab-kleite-naha-siis-peab-see-nii-ka-olema" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="298" width="326" data-src="//f4.pmo.ee/f/2016/10/13/5950631t82h3d08.jpg"></span><h1 class="frontHeading" itemprop="name">Lugeja kirjutab: kui <span style="color:#ca018f">mees tahab kleite </span>näha, siis peab see nii ka olema</h1></a></article></span><span class="articleRight"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3870907"><a href="http://naine24.postimees.ee/3870907/kuidas-kontrollida-tujusid" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="120" width="320" data-src="//f1.pmo.ee/f/2016/10/13/5950555t232h85ee.jpg"></span><h1 class="frontHeading" itemprop="name">Kuidas kontrollida <span style="color:#ca018f">tujusid?</span>
</h1></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3870903"><a href="http://naine24.postimees.ee/3870903/kas-rahunemistool-opetab-last-andeks-paluma" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="120" width="320" data-src="//f5.pmo.ee/f/2016/10/13/5950547t232hc112.jpg"></span><h1 class="frontHeading" itemprop="name">Kas<span style="color:#ca018f"> «rahunemistool»</span> õpetab last andeks paluma?</h1></a></article></span></section><div class="nrsFrontpage">
<div class="dfp_ad" id="dfp580112e20617d"><script>googletag.cmd.push(function() { googletag.display("dfp580112e20617d"); });</script></div>
<div class="dfp_ad" id="dfp580112e20622f"><script>googletag.cmd.push(function() { googletag.display("dfp580112e20622f"); });</script></div>
<div class="dfp_ad" id="dfp580112e2062c6"><script>googletag.cmd.push(function() { googletag.display("dfp580112e2062c6"); });</script></div>
</div>
<section class="frontBlock frontType6 nonGroup"><span class="articleLeft"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3870527"><a href="http://naine24.postimees.ee/3870527/lugeja-vagivallast-mulle-tundub-et-eestis-on-mehed-naiste-peale-kadedad" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="190" width="369" data-src="//f4.pmo.ee/f/2016/10/12/5949163t233h5e29.jpg"></span><h1 class="frontHeading" itemprop="name">
<span style="color:#ca018f">Lugeja vägivallast: </span>mulle tundub, et Eestis on mehed naiste peale kadedad<span class="frontComments dataLink" data-href="http://naine24.postimees.ee/3870527/lugeja-vagivallast-mulle-tundub-et-eestis-on-mehed-naiste-peale-kadedad#comments" data-article="3870527">1</span>
</h1></a></article></span><span class="articleRight"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3869855"><a href="http://naine24.postimees.ee/3869855/kuus-napunaidet-allergiavaba-halloweeni-nautimiseks" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="190" width="265" data-src="//f3.pmo.ee/f/2016/10/12/5948021t234hd539.jpg"></span><h1 class="frontHeading" itemprop="name">Kuus näpunäidet <span style="color:#ca018f">allergiavaba </span>Halloweeni nautimiseks</h1></a></article></span></section><section class="frontBlock frontType3 nonGroup"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3870747"><a href="http://naine24.postimees.ee/3870747/piltuudis-egle-eller-nabi-asub-olumpialavale-enda-disainitud-bikiinides" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="148" width="148" data-src="//f1.pmo.ee/f/2016/09/30/5900469t84hec3e.jpg"></span><h1 class="frontHeading" itemprop="name">Piltuudis: Egle Eller-Nabi asub olümpialavale <span style="color:#ca018f">enda disainitud bikiinides</span>
</h1>
<p class="frontLead arrow" itemprop="description">Meie fitnessi au ja uhkus, Egle Eller-Nabi astub kohe-kohe Las Vegases võistlustulle bikiiniolümpial. Just tuli välja ka suur uudis: nimelt kannab ta laval iseenda disainitud bikiine!</p></a></article></section><div id="frontFacebookWall"></div>
<section class="frontBlock frontType1 nonGroup"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3870499"><a href="http://naine24.postimees.ee/3870499/psuhholoog-soovitab-mis-oleks-kui-tegeleks-oma-tundeamblikega" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="298" width="648" data-src="//f5.pmo.ee/f/2016/10/12/5949135t81h0c52.jpg"></span><h1 class="frontHeading" itemprop="name">Psühholoog soovitab: mis oleks, kui tegeleks oma <span style="color:#ca018f">tundeämblikega?</span>
</h1></a></article></section><div class="nrsFrontpage">
<div class="dfp_ad" id="dfp580112e206353"><script>googletag.cmd.push(function() { googletag.display("dfp580112e206353"); });</script></div>
<div class="dfp_ad" id="dfp580112e2063e0"><script>googletag.cmd.push(function() { googletag.display("dfp580112e2063e0"); });</script></div>
<div class="dfp_ad" id="dfp580112e206467"><script>googletag.cmd.push(function() { googletag.display("dfp580112e206467"); });</script></div>
</div>
<section class="frontBlock frontType12 nonGroup"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3869671"><a href="http://naine24.postimees.ee/3869671/varske-uuring-aina-enam-naisi-peab-end-biseksuaaliks" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="198" width="318" data-src="//f6.pmo.ee/f/2016/10/12/5947645t89hcc93.jpg"></span><h1 class="frontHeading" itemprop="name"><span style="font-size:1.4em; line-height:1.1em">Värske uuring: aina enam naisi peab end <span style="color:#ca018f">biseksuaaliks</span></span></h1></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3869559"><a href="http://naine24.postimees.ee/3869559/viis-seksikat-kohta-kehal-mida-su-partner-voiks-rohkem-puudutada" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="198" width="318" data-src="//f6.pmo.ee/f/2016/10/12/5947123t89hac41.jpg"></span><h1 class="frontHeading" itemprop="name">Viis <span style="color:#ca018f">seksikat kohta kehal,</span> mida su partner võiks rohkem puudutada</h1></a></article></section><section class="frontBlock frontType2 nonGroup"><span class="articleLeft"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3870135"><a href="http://naine24.postimees.ee/3870135/veidrad-asjad-mis-naistele-meeste-juures-meeldivad" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="298" width="326" data-src="//f3.pmo.ee/f/2016/10/12/5948905t82h4bd7.jpg"></span><h1 class="frontHeading" itemprop="name"><span style="font-size:1.1em; line-height:1.1em"><span style="color:#ca018f">Veidrad asjad, </span>mis naistele meeste juures meeldivad</span></h1>
<p class="frontLead arrow" itemprop="description">Naistelt küsiti: «Nimeta midagi, mis on atraktiivne, aga ei peaks olema?»</p></a></article></span><span class="articleRight"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3870033"><a href="http://naine24.postimees.ee/3870033/kelmikas-galerii-sadomaso-tegi-ooklubis-ilma" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="120" width="320" data-src="//f1.pmo.ee/f/2016/10/12/5948511t232h3e9e.jpg"><div class="symbols"><div class="symPicture"></div></div></span><h1 class="frontHeading" itemprop="name">Kelmikas galerii: <span style="color:#ca018f">sadomaso </span>tegi ööklubis ilma</h1></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3869767"><a href="http://naine24.postimees.ee/3869767/kuus-nippi-kuidas-saada-hommikuinimeseks" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="120" width="320" data-src="//f5.pmo.ee/f/2016/10/12/5947751t232he027.jpg"></span><h1 class="frontHeading" itemprop="name">Kuus nippi, kuidas saada <span style="color:#ca018f">hommikuinimeseks</span>
</h1></a></article></span></section><section class="frontBlock frontType12 nonGroup"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3870245"><a href="http://naine24.postimees.ee/3870245/vaata-milliste-riietega-kaisid-naised-tool-sada-aastat-tagasi" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="198" width="318" data-src="//f1.pmo.ee/f/2016/10/12/5948917t89h7ffb.jpg"><div class="symbols"><div class="symVideo"></div></div></span><h1 class="frontHeading" itemprop="name">Vaata, milliste riietega käisid naised tööl sada aastat tagasi</h1></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3870353"><a href="http://naine24.postimees.ee/3870353/lugeja-kirjutab-juba-esmamulje-utleb-kas-teise-inimese-stiil-meeldib" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="198" width="318" data-src="//f2.pmo.ee/f/2016/10/12/5948987t89h0f7b.jpg"></span><h1 class="frontHeading" itemprop="name">Lugeja kirjutab: juba <span style="color:#ca018f">esmamulje </span>ütleb, kas teise inimese stiil meeldib</h1></a></article></section>
<div class="am_ads centAd thinAds" id="am_adpos_454"><div class="reklaami_riba"></div></div>
<section class="frontBlock frontType12 nonGroup"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3869925"><a href="http://naine24.postimees.ee/3869925/utlused-mida-su-vallalised-sobrad-ei-taha-enam-kuulda" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="318" width="318" data-src="//f4.pmo.ee/f/2016/10/12/5948317t111h9b5f.jpg"></span><h1 class="frontHeading" itemprop="name">Ütlused, mida su <span style="color:#ca018f">vallalised sõbrad</span> ei taha enam kuulda</h1></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3869959"><a href="http://naine24.postimees.ee/3869959/sisemised-rinnahoidjad-teevad-revolutsiooni" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="198" width="318" data-src="//f3.pmo.ee/f/2016/10/12/5948357t89h8942.jpg"></span><h1 class="frontHeading" itemprop="name">
<span style="font-size:1.1em; line-height:1.1em"><span style="color:#ca018f">«Sisemised rinnahoidjad»</span></span> teevad revolutsiooni</h1>
<p class="frontLead arrow" itemprop="description">Mis oleks, kui rinnahoidjad paikneksid hoopis rinna sees? Just selline uus toode vallutab esteetilise kirurgia maailma. </p></a></article></section><section class="frontBlock frontType12 nonGroup"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3869845"><a href="http://naine24.postimees.ee/3869845/kontorijooga-ehk-kuidas-luua-inspireeriv-tookeskkond" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="198" width="318" data-src="//f6.pmo.ee/f/2016/10/12/5947991t89had3c.jpg"></span><h1 class="frontHeading" itemprop="name">
<span style="color:#ca018f">Kontorijooga </span>ehk kuidas luua inspireeriv töökeskkond?</h1></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3869581"><a href="http://naine24.postimees.ee/3869581/kolm-terviseprobleemi-mida-pohjustavad-kurgumandlid" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="198" width="318" data-src="//f5.pmo.ee/f/2016/10/12/5946569t89h18c4.jpg"></span><h1 class="frontHeading" itemprop="name">Kolm terviseprobleemi, mida põhjustavad <span style="color:#ca018f">kurgumandlid</span>
</h1></a></article></section><section class="frontBlock frontType3 nonGroup"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3869733"><a href="http://naine24.postimees.ee/3869733/lugeja-kirjutab-sorry-mehed-aga-ma-ei-muuda-oma-stiili" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="148" width="148" data-src="//f4.pmo.ee/f/2016/10/12/5947713t84hec52.jpg"></span><h1 class="frontHeading" itemprop="name">Lugeja kirjutab: sorry, mehed, aga <span style="color:#ca018f">ma ei muuda oma stiili!</span>
</h1></a><ul class="frontRelated"><li class="frontRelatedArts iconDot"><a href="http://naine24.postimees.ee/3865699/lugeja-kirjutab-kui-naljakas-et-moned-naised-lasevad-mehel-dikteerida-mida-kanda" class="frontRelatedHeading">Lugeja kirjutab: kui naljakas, et mõned naised lasevad mehel dikteerida, mida kanda</a></li>
<li class="frontRelatedArts iconDot"><a href="http://naine24.postimees.ee/3861395/lugejamang-mida-ma-kannan-versus-mida-mu-mees-tahaks-et-ma-kannaks-kirjuta-ja-voida-ahvatlev-auhinnakomplekt" class="frontRelatedHeading">Lugejamäng: mida ma kannan versus mida mu mees tahaks, et ma kannaks - kirjuta ja võida ahvatlev auhinnakomplekt</a></li>
</ul></article></section>
<div class="am_ads centAd thinAds" id="am_adpos_456"><div class="reklaami_riba"></div></div>
<section class="frontBlock frontType1 nonGroup"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3868959"><a href="http://naine24.postimees.ee/3868959/kolm-ausat-pohjust-miks-afaar-voib-tekitada-soltuvust" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="298" width="648" data-src="//f4.pmo.ee/f/2016/10/11/5945511t81h5f94.jpg"></span><h1 class="frontHeading" itemprop="name"><span style="font-size:1.3em; line-height:1.1em">Kolm ausat põhjust, miks afäär võib <span style="color:#ca018f">tekitada sõltuvust</span></span></h1></a></article></section><section class="frontBlock frontType11 nonGroup"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3869863"><a href="http://naine24.postimees.ee/3869863/galerii-yolancris-esitles-muinasjutulikke-pruutkleite" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="208" width="208" data-src="//f4.pmo.ee/f/2016/10/12/5948001t113hd2a9.jpg"><div class="symbols"><div class="symPicture"></div></div></span><h1 class="frontHeading" itemprop="name">Galerii: <span style="color:#ca018f">YolanCris </span>esitles muinasjutulikke pruutkleite</h1></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3869895"><a href="http://naine24.postimees.ee/3869895/iris-janvier-uus-kollektsioon-kevadsuvi-2017" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="208" width="208" data-src="//f2.pmo.ee/f/2016/10/12/5948225t113h7d1c.jpg"></span><h1 class="frontHeading" itemprop="name">
<span style="color:#ca018f">Iris Janvier</span> uus kollektsioon: kevadsuvi 2017</h1></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3869841"><a href="http://naine24.postimees.ee/3869841/galerii-alon-livne-esitles-ponevaid-pruudiroivaid" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="208" width="208" data-src="//f6.pmo.ee/f/2016/10/12/5947903t113haa81.jpg"><div class="symbols"><div class="symPicture"></div></div></span><h1 class="frontHeading" itemprop="name">Galerii: <span style="color:#ca018f">Alon Livne</span> esitles põnevaid pruudirõivaid</h1></a></article></section><section class="frontBlock frontType13 nonGroup"><article class="frontArticle frontQuote" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3869797"><a href="http://naine24.postimees.ee/3869797/martin-plaser-stereotuubid-monoklis-ehk-vagivald-aega-ei-kusi" class="frontUrl" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="200" width="178" data-src="//f5.pmo.ee/f/2016/09/05/5797837t85h6109.jpg"></span><div class="articleOverlay">
<div class="articleText">
<div class="quote quoteFloat1"></div>
<div class="quote quoteFloat2"></div>
<div class="quote quoteFloat3"></div>
<div class="quote quoteFloat4"></div>
<h1 class="frontHeading" itemprop="name">Martin Plaser: stereotüübid monoklis ehk <span style="color:#ca018f">vägivald aega ei küsi</span><span class="frontComments dataLink" data-href="http://naine24.postimees.ee/3869797/martin-plaser-stereotuubid-monoklis-ehk-vagivald-aega-ei-kusi#comments" data-article="3869797">1</span>
</h1>
<p class="frontLead arrow" itemprop="description">Kui trennist visata välja noormees, kes on kriminaalkorras karistatud lähisuhtevägivalla eest, on see karistus? Nii võib see võib olla esmapilgul, aga minu kogemus ütleb, et kui koolis halvadele hinnetele õppija või kakleja visata trennist välja, midagi paremuse poole ei muutu, kirjutab treener Martin Plaser.</p>
</div>
<img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="quoteMarks frontQM" data-src="//f.pmo.ee/s/v2/img/quoteMarksL.png"></div></a></article></section><div class="am_ads centAd thinAds" id="am_adpos_458"><div class="reklaami_riba"></div></div>
<section class="frontBlock frontType12 nonGroup"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3869687"><a href="http://naine24.postimees.ee/3869687/tuntud-usa-kosmeetikabrandi-uus-esindusmodell-on-mees" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="198" width="318" data-src="//f5.pmo.ee/f/2016/10/12/5947663t89h98a1.jpg"></span><h1 class="frontHeading" itemprop="name">Tuntud USA kosmeetikabrändi uus <span style="color:#ca018f">esindusmodell on mees</span>
</h1></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3869601"><a href="http://naine24.postimees.ee/3869601/mida-teha-kui-su-laps-tuleb-lohnadega-koju" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="248" width="318" data-src="//f3.pmo.ee/f/2016/10/12/5947117t110h4f13.jpg"></span><h1 class="frontHeading" itemprop="name">Mida teha, kui su laps tuleb<span style="color:#ca018f"> lõhnadega</span> koju?</h1></a></article></section><div class="groupHeader groupHeaderColor-13238671 movable">
<div class="groupConnectTop" style="background-color: rgb(202, 1, 143);"></div>
<div class="frontGroupHeading" style="border-top-color: rgb(202, 1, 143);"></div>
</div>
<div class="groupConnectMiddle" style="border-color: rgb(202, 1, 143);">
<div class="groupContent"><section class="frontBlock frontType11"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="0"><a href="http://armastan.postimees.ee/interneti-on-vallutanud-ulinunnu-kassipoeg-kes-paasteti-orkaan-matthew-kaest-ja-kes-leidis-endale-uue-armastava-kodu/" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="208" width="208" data-src="//f6.pmo.ee/f/2016/10/12/5949103t113h3be5.jpg"></span><p class="frontAdditional" data-article="0"></p>
<h1 class="frontHeading" itemprop="name">Interneti on vallutanud ülinunnu kassipoeg, kes päästeti orkaan Matthew käest ja kes leidis endale uue armastava kodu!<span class="frontComments dataLink" style="display: none;"></span>
</h1></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="0"><a href="http://wideo.postimees.ee/aarmiselt-liigutav-lugu-vaprast-6-aastasest-poisist-kelle-pea-on-kaks-korda-suurem-kui-peaks-olema/" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="208" width="208" data-src="//f4.pmo.ee/f/2016/10/12/5949101t113h8c98.jpg"></span><p class="frontAdditional" data-article="0"></p>
<h1 class="frontHeading" itemprop="name">Äärmiselt liigutav lugu vaprast 6-aastasest poisist, kelle pea on kaks korda suurem, kui peaks olema!<span class="frontComments dataLink" style="display: none;"></span>
</h1></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="0"><a href="http://armastan.postimees.ee/ara-usalda-liiga-palju/" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="208" width="208" data-src="//f3.pmo.ee/f/2016/10/12/5949109t113h08ca.jpg"></span><p class="frontAdditional" data-article="0"></p>
<h1 class="frontHeading" itemprop="name">Ära usalda liiga palju! Ära armasta liiga palju!<span class="frontComments dataLink" style="display: none;"></span>
</h1></a></article></section></div>
<div class="groupContentEnd"></div>
</div>
<div class="groupBottom" style="background-color: rgb(202, 1, 143);"><div class="groupConnectBottom" style="border-color: rgb(202, 1, 143);"></div></div>
<section class="frontBlock frontType6 nonGroup"><span class="articleLeft"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3869623"><a href="http://naine24.postimees.ee/3869623/galerii-badgley-mischka-uued-pruutkleidid-toovad-fookusesse-selja" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="190" width="369" data-src="//f5.pmo.ee/f/2016/10/12/5946611t233hea25.jpg"><div class="symbols"><div class="symPicture"></div></div></span><h1 class="frontHeading" itemprop="name">Galerii: <span style="color:#ca018f">Badgley Mischka</span> uued pruutkleidid toovad fookusesse selja</h1></a></article></span><span class="articleRight"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3869379"><a href="http://naine24.postimees.ee/3869379/huumorisoon-voib-viia-palgakorgenduseni" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="190" width="265" data-src="//f1.pmo.ee/f/2016/10/12/5946455t234hf13f.jpg"></span><h1 class="frontHeading" itemprop="name"><span style="font-size:1.0em; line-height:1.1em"><span style="color:#ca018f">Huumorisoon</span> võib viia palga-<br>
kõrgenduseni</span></h1></a></article></span></section><section class="frontBlock frontType16 nonGroup"><span class="articleLeft"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3869571"><a href="http://naine24.postimees.ee/3869571/sokolaadiunelm-odusasse-sugisohtusse" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="150" width="150" data-src="//f3.pmo.ee/f/2016/10/12/5946563t125hbd60.jpg"></span><h1 class="frontHeading" itemprop="name"><span style="font-size:1.2em; line-height:1.1em"><span style="color:#ca018f">Šokolaadiunelm</span> õdusasse sügisõhtusse</span></h1></a></article></span><span class="articleRight"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3869565"><a href="http://naine24.postimees.ee/3869565/galerii-monique-lhuillier-esitles-kauneid-pruutkleite" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="150" width="150" data-src="//f4.pmo.ee/f/2016/10/12/5946541t125hb89e.jpg"><div class="symbols"><div class="symPicture"></div></div></span><h1 class="frontHeading" itemprop="name"><span style="font-size:1.2em; line-height:1.1em"><span style="color:#ca018f">Monique Lhuillier</span> esitles kauneid pruutkleite</span></h1></a></article></span></section><section class="frontBlock frontType12 nonGroup"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3869451"><a href="http://naine24.postimees.ee/3869451/olulised-videod-kuidas-mojutab-alkohol-arenevat-aju" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="198" width="318" data-src="//f5.pmo.ee/f/2016/10/12/5947651t89h4e03.jpg"><div class="symbols"><div class="symVideo"></div></div></span><h1 class="frontHeading" itemprop="name">Olulised videod: kuidas mõjutab<span style="color:#ca018f"> alkohol arenevat aju?</span>
</h1></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3869443"><a href="http://naine24.postimees.ee/3869443/kuidas-hoolitseda-naonaha-eest-kolmekumnendates" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="198" width="318" data-src="//f3.pmo.ee/f/2016/10/12/5946457t89hd7e9.jpg"></span><h1 class="frontHeading" itemprop="name">Kuidas <span style="color:#ca018f">hoolitseda näonaha</span> eest kolmekümnendates?</h1></a></article></section><section class="frontBlock frontType6 nonGroup"><span class="articleLeft"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3869597"><a href="http://naine24.postimees.ee/3869597/vaata-pilte-skandinaavia-brand-sif-jakobs-esitles-eestlannadele-oma-ehteid" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="190" width="369" data-src="//f4.pmo.ee/f/2016/10/12/5947083t233h4b33.jpg"><div class="symbols"><div class="symPicture"></div></div></span><h1 class="frontHeading" itemprop="name">Vaata pilte: <span style="color:#ca018f">Skandinaavia bränd Sif Jakobs</span> esitles eestlannadele oma ehteid</h1></a></article></span><span class="articleRight"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3869477"><a href="http://naine24.postimees.ee/3869477/ekspert-annab-nou-kumme-sammu-saravate-juusteni" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="190" width="265" data-src="//f4.pmo.ee/f/2016/10/12/5946491t234hdac4.jpg"></span><h1 class="frontHeading" itemprop="name">
<span style="color:#ca018f">Ekspert annab nõu:</span> kümme sammu säravate juusteni</h1></a></article></span></section><section class="frontBlock frontType2 nonGroup"><span class="articleLeft"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3869375"><a href="http://naine24.postimees.ee/3869375/stilistid-soovitavad-kuidas-kanda-sugistrende-lihtsad-loiked-oosinised-ja-heledad-toonid" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="298" width="326" data-src="//f4.pmo.ee/f/2016/10/12/5946359t82h0496.jpg"></span><h1 class="frontHeading" itemprop="name">
<span style="color:#ca018f">Stilistid soovitavad, kuidas kanda sügistrende:</span> lihtsad lõiked, öösinised ja heledad toonid</h1></a></article></span><span class="articleRight"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3869345"><a href="http://naine24.postimees.ee/3869345/lihtsaid-soovitusi-kuidas-asendada-uks-toidukord-paevas-smuutiga" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="120" width="320" data-src="//f3.pmo.ee/f/2016/10/12/5946325t232h732e.jpg"></span><h1 class="frontHeading" itemprop="name">Lihtsaid soovitusi, kuidas asendada<span style="color:#ca018f"> üks toidukord päevas </span>smuutiga</h1></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3869309"><a href="http://naine24.postimees.ee/3869309/tarretatud-sokolaadi-juustutort" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="120" width="320" data-src="//f3.pmo.ee/f/2016/10/12/5946289t232hc289.jpg"></span><h1 class="frontHeading" itemprop="name">Retsept: tarretatud<br><span style="color:#ca018f">šokolaadi-juustutort</span>
</h1></a></article></span></section><section class="frontBlock frontType12 nonGroup"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3869271"><a href="http://naine24.postimees.ee/3869271/mantralaulik-snatam-kauri-seitse-elutarkust" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="248" width="318" data-src="//f6.pmo.ee/f/2016/10/12/5946255t110heb8f.jpg"></span><h1 class="frontHeading" itemprop="name">
<span style="color:#ca018f">Mantralaulik </span>Snatam Kauri seitse elutarkust</h1></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3868883"><a href="http://naine24.postimees.ee/3868883/kuus-nippi-mis-toetavad-plaani-hakata-tervislikumalt-sooma" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="198" width="318" data-src="//f2.pmo.ee/f/2016/10/11/5945421t89h8e20.jpg"></span><h1 class="frontHeading" itemprop="name">Kuus nippi, mis toetavad plaani hakata <span style="color:#ca018f">tervislikumalt sööma</span>
</h1></a></article></section><section class="frontBlock frontType1 nonGroup"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3868199"><a href="http://naine24.postimees.ee/3868199/labi-aegade-rikkaim-eesti-kirjanik-draamakuninganna-hella-wuolijoki" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="398" width="648" data-src="//f6.pmo.ee/f/2016/10/11/5943707t107h6eda.jpg"></span><h1 class="frontHeading" itemprop="name">
<span style="font-size:1.2em; line-height:1.1em">Läbi aegade rikkaim eesti kirjanik: <span style="color:#ca018f">draamakuninganna Hella Wuolijoki</span></span><span class="frontComments dataLink" data-href="http://naine24.postimees.ee/3868199/labi-aegade-rikkaim-eesti-kirjanik-draamakuninganna-hella-wuolijoki#comments" data-article="3868199">1</span>
</h1></a></article></section><div class="groupHeader groupHeaderColor-13238671 movable">
<div class="groupConnectTop" style="background-color: rgb(202, 1, 143);"></div>
<div class="frontGroupHeading" style="border-top-color: rgb(202, 1, 143);">tallinn fashion week: saame tuttavaks!</div>
</div>
<div class="groupConnectMiddle" style="border-color: rgb(202, 1, 143);">
<div class="groupContent"><section class="frontBlock frontType11"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3868891"><a href="http://naine24.postimees.ee/3868891/tallinn-fashion-week-saame-tuttavaks-vilve-undiga" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="208" width="208" data-src="//f3.pmo.ee/f/2016/10/11/5943579t113h118d.png"><div class="symbols"><div class="symVideo"></div></div></span><h1 class="frontHeading" itemprop="name">Vilve Unt</h1></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3868887"><a href="http://naine24.postimees.ee/3868887/tallinn-fashion-week-saame-tuttavaks-kirill-safonoviga" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="208" width="208" data-src="//f1.pmo.ee/f/2016/10/11/5943595t113h204f.png"><div class="symbols"><div class="symVideo"></div></div></span><h1 class="frontHeading" itemprop="name">Kirill Safonov</h1></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3868885"><a href="http://naine24.postimees.ee/3868885/tallinn-fashion-week-saame-tuttavaks-iris-janvieriga" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="208" width="208" data-src="//f5.pmo.ee/f/2016/10/11/5943597t113h0bc0.png"><div class="symbols"><div class="symVideo"></div></div></span><h1 class="frontHeading" itemprop="name">Iris Janvier</h1></a></article></section></div>
<div class="groupContentEnd"></div>
</div>
<div class="groupBottom" style="background-color: rgb(202, 1, 143);"><div class="groupConnectBottom" style="border-color: rgb(202, 1, 143);"></div></div>
<section class="frontBlock frontType12 nonGroup"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3868691"><a href="http://naine24.postimees.ee/3868691/lugeja-kirjutab-naistel-kes-kannavad-musta-on-varvikas-elu" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="198" width="318" data-src="//f3.pmo.ee/f/2016/10/11/5945255t89h08a1.jpg"></span><h1 class="frontHeading" itemprop="name">Lugeja kirjutab: naistel, kes kannavad musta, on <span style="color:#ca018f">värvikas elu!</span>
</h1></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3868693"><a href="http://naine24.postimees.ee/3868693/lugejate-moeapardused-kaks-paari-sukkpukse-ja-katkised-stringid" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="198" width="318" data-src="//f2.pmo.ee/f/2016/10/11/5945277t89he49a.jpg"></span><h1 class="frontHeading" itemprop="name">
<span style="color:#ca018f">Lugejate moeäpardused: </span>kaks paari sukkpükse ja katkised stringid</h1></a></article></section><section class="frontBlock frontType12 nonGroup"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3868619"><a href="http://naine24.postimees.ee/3868619/kuidas-hoolitseda-oma-naha-eest-enne-ja-parast-trenni" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="198" width="318" data-src="//f1.pmo.ee/f/2016/10/11/5945059t89h90f6.jpg"></span><h1 class="frontHeading" itemprop="name">Kuidas hoolitseda oma naha eest <span style="color:#ca018f">enne ja pärast trenni?</span>
</h1></a></article><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3868623"><a href="http://naine24.postimees.ee/3868623/kumme-parimat-pala-meditatsiooniks" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="248" width="318" data-src="//f5.pmo.ee/f/2016/10/11/5945015t110h993d.jpg"></span><h1 class="frontHeading" itemprop="name">Kümme parimat pala <span style="color:#ca018f">meditatsiooniks</span>
</h1></a></article></section><section class="frontBlock frontType4 frontType10 nonGroup"><span class="articleLeft"><article class="frontArticle frontQuote" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3868551"><a href="http://naine24.postimees.ee/3868551/karl-kristjan-johanson-aus-rahaline-ulestunnistus-ehk-kuidas-paasta-suhet" class="frontUrl" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="200" width="178" data-src="//f1.pmo.ee/f/2016/10/11/5944801t85h3f27.jpg"></span><div class="articleOverlay">
<div class="articleText">
<div class="quote quoteFloat1"></div>
<div class="quote quoteFloat2"></div>
<div class="quote quoteFloat3"></div>
<div class="quote quoteFloat4"></div>
<h1 class="frontHeading" itemprop="name"><span style="font-size:1.1em; line-height:1.1em">Karl-Kristjan Johanson: <span style="color:#ca018f">aus rahaline ülestunnistus</span> ehk kuidas päästa suhet?</span></h1>
</div>
<img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="quoteMarks frontQM" data-src="//f.pmo.ee/s/v2/img/quoteMarksL.png"></div></a></article></span><span class="articleRight noPaddingFix"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3868529"><a href="http://naine24.postimees.ee/3868529/kuus-asja-mida-sa-ei-tohiks-kunagi-oma-parimale-sobrannale-oelda" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="138" width="318" data-src="//f5.pmo.ee/f/2016/10/11/5944793t92h3cec.jpg"></span><h1 class="frontHeading" itemprop="name"><span style="font-size:1.2em; line-height:1.1em">Kuus asja, mida sa ei tohiks kunagi oma <span style="color:#ca018f">parimale sõbrannale öelda</span></span></h1></a></article></span></section></div></div><script>PM.setDimensionValue('dimension2','N/A', ['', ['commonTracker']]);</script></section><section id="rightContent"><section class="searchBar"><form action="/search" method="get" class="searchForm" id="searchBar"><input type="text" name="sisu" class="searchText" placeholder="Otsi teemat või märksõna..."><input type="hidden" name="section" value="855"><button class="searchButton" type="submit"></button></form></section><div class="dfp_ad" id="dfp580112e2064ed"><script>googletag.cmd.push(function() { googletag.display("dfp580112e2064ed"); });</script></div><section class="latestNews scrollSection"><span class="sectionBorder"></span><header><a href="http://naine24.postimees.ee/uudised">Viimased uudised</a></header><div class="sidebarBlockContent"><div class="item odd"><div class="time ">20:10</div><div class="heading"><a href="http://naine24.postimees.ee/3873455/seitse-kusimust-mis-paljastavad-ausa-toe-su-suhte-kohta">Seitse küsimust, mis paljastavad ausa tõe su suhte kohta</a> </div><div class="clearer"></div></div><div class="item even"><div class="time ">19:13</div><div class="heading"><a href="http://naine24.postimees.ee/3866611/uuring-seks-on-vanemas-eas-meestele-eluohtlik">Uuring: seks on vanemas eas meestele eluohtlik</a> </div><div class="clearer"></div></div><div class="item odd"><div class="time ">18:53</div><div class="heading"><a href="http://naine24.postimees.ee/3873259/lapsele-ei-tohiks-heade-hinnete-eest-maksta">Lapsele ei tohiks heade hinnete eest maksta</a> </div><div class="clearer"></div></div><div class="item even"><div class="time ">18:34</div><div class="heading"><a href="http://naine24.postimees.ee/3873169/sugise-must-have-roivad-ja-aksessuaarid">Sügise must have rõivad ja aksessuaarid</a> </div><div class="clearer"></div></div><div class="item odd"><div class="time ">18:05</div><div class="heading"><a href="http://naine24.postimees.ee/3873175/interneti-vallutanud-foto-lapsehoidja-tabas-beebi-magamas-pea-peal">Interneti vallutanud foto: lapsehoidja tabas beebi magamas pea peal</a> </div><div class="clearer"></div></div><div class="item even"><div class="time ">17:25</div><div class="heading"><a href="http://naine24.postimees.ee/3873153/galerii-moerahvas-trallis-kaubamajas">Galerii: moerahvas trallis Kaubamajas</a> </div><div class="clearer"></div></div><div class="item odd"><div class="time ">16:44</div><div class="heading"><a href="http://naine24.postimees.ee/3873043/grete-tammoja-esimese-armastusega-kokku-jaamine-on-alahinnatud">Grete Tammoja: esimese armastusega kokku jäämine on alahinnatud!</a> </div><div class="clearer"></div></div><div class="item even"><div class="time ">16:21</div><div class="heading"><a href="http://naine24.postimees.ee/3873125/saage-tuttavaks-just-see-kuum-vanaisa-teeb-moelavadel-ilma">Saage tuttavaks: just see «kuum vanaisa» teeb moelavadel ilma</a> </div><div class="clearer"></div></div><div class="item odd"><div class="time ">15:40</div><div class="heading"><a href="http://naine24.postimees.ee/3873037/vaata-kuidas-teha-kolme-koostisosaga-jaapani-juustukooki">Vaata, kuidas teha kolme koostisosaga Jaapani juustukooki</a> </div><div class="clearer"></div></div><div class="item even"><div class="time ">15:08</div><div class="heading"><a href="http://naine24.postimees.ee/3872975/khlo-kardashiani-toitumisnoustaja-soovitab-millised-toiduained-voiksid-alati-kodus-olemas-olla">Khloé Kardashiani toitumisnõustaja soovitab, millised toiduained võiksid alati kodus olemas olla</a> </div><div class="clearer"></div></div><div class="item odd"><div class="time ">15:07</div><div class="heading"><a href="http://tarbija24.postimees.ee/3873101/kumme-kooginippi-mis-elu-oluliselt-lihtsamaks-teevad">Kümme kööginippi, mis elu oluliselt lihtsamaks teevad</a> </div><div class="clearer"></div></div><div class="item even"><div class="time ">14:55</div><div class="heading"><a href="http://naine24.postimees.ee/3872965/moekuulutaja-lugejamangu-voitja-on-selgunud">Moekuulutaja lugejamängu võitja on selgunud</a> </div><div class="clearer"></div></div><div class="item odd"><div class="time ">14:32</div><div class="heading"><a href="http://naine24.postimees.ee/3872871/aldo-jarvsoo-tahistab-isikunaitusga-paradiis-40-juubelit">Aldo Järvsoo tähistab isikunäitusga «Paradiis» 40. juubelit</a> <a class="com" href="http://naine24.postimees.ee/3872871/aldo-jarvsoo-tahistab-isikunaitusga-paradiis-40-juubelit#comments">(1)</a></div><div class="clearer"></div></div><div class="item even"><div class="time ">14:10</div><div class="heading"><a href="http://naine24.postimees.ee/3872791/mida-kontorisse-selga-panna">Mida kontorisse selga panna?</a> </div><div class="clearer"></div></div><div class="item odd"><div class="time ">13:55</div><div class="heading"><a href="http://tervis.postimees.ee/3872939/uute-rinnavahijuhtude-arv-aina-touseb">Uute rinnavähijuhtude arv aina tõuseb </a> </div><div class="clearer"></div></div><div class="item even"><div class="time ">13:36</div><div class="heading"><a href="http://naine24.postimees.ee/3872767/seitse-supertoitu-mis-vahendavad-stressi-ja-suurendavad-sugutungi">Seitse supertoitu, mis vähendavad stressi ja suurendavad sugutungi</a> </div><div class="clearer"></div></div><div class="item odd"><div class="time ">13:07</div><div class="heading"><a href="http://naine24.postimees.ee/3872721/asjad-mille-parast-ohtusoogile-kutsutud-kulalised-sind-salamisi-hukka-moistavad">Asjad, mille pärast õhtusöögile kutsutud külalised sind salamisi hukka mõistavad</a> </div><div class="clearer"></div></div><div class="item even"><div class="time ">12:36</div><div class="heading"><a href="http://naine24.postimees.ee/3872687/moekuulutaja-lavale-astuvad-tuntud-staarid">Moekuulutaja lavale astuvad tuntud staarid</a> </div><div class="clearer"></div></div><div class="item odd"><div class="time ">12:21</div><div class="heading"><a href="http://naine24.postimees.ee/3872601/62-aastane-hispaanlanna-sai-emaks">62-aastane hispaanlanna sai emaks</a> </div><div class="clearer"></div></div><div class="item even"><div class="time ">12:01</div><div class="heading"><a href="http://naine24.postimees.ee/3872531/lapse-kaotanud-naine-sai-hakkama-imelise-teoga">Lapse kaotanud naine sai hakkama imelise teoga</a> </div><div class="clearer"></div></div><div class="clearer"></div></div><div class="item odd" style="text-align: center;"><a href="http://naine24.postimees.ee/uudised" class="allNews">Kõik viimased uudised</a></div></section><div class="dfp_ad" id="dfp580112e206594"><script>googletag.cmd.push(function() { googletag.display("dfp580112e206594"); });</script></div><div id="kodukauniksRightBlock"><div class="frontPlace" data-section="2070"><div class="frontPage"><section class="frontType28 frontBlock textSection nonGroup"><div class="sidebarBlockContent"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="0"><a href="http://kodukauniks.postimees.ee" class="frontUrl" title="" itemprop="url" target="_blank"><p class="frontAdditional" data-article="0"></p>
<h1 class="frontHeading" itemprop="name">
<a href="http://kodukauniks.postimees.ee" target="_blank"><img src="//f.pmo.ee/s/img/1x1t.gif" data-src="http://f.pmo.ee/s/v2/img/kodukauniks/koduKauniksHeader.png"></a><span class="frontComments dataLink" style="display: none;"></span>
</h1></a></article></div></section><section class="frontType28 frontBlock textSection nonGroup"><div class="sidebarBlockContent"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="0"><a href="http://kodukauniks.postimees.ee/viewtopic.php?f=8&amp;t=216963&amp;p=218054" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f5.pmo.ee/f/2012/05/14/1104792t90h11f8.jpg" alt="" class="image" itemprop="image" height="143" width="312"></span><p class="frontAdditional" data-article="0"></p>
<h1 class="frontHeading" itemprop="name">Kuidas valida fassaadi värvitoone?<span class="frontComments dataLink" style="display: none;"></span>
</h1>
<p class="frontLead arrow" itemprop="description">Palun andke ideid - pean valima oma uuele kodule fassaadivärvid ja ei oska üldse otsustada. Kollane ja punane on välistatud. Pigem hallid, rohekad, sinakad toonid. Aknad ja uksed tulevad kindlasti valged. Ehk keegi raatsib oma puitmaja fassaadist siia pilte panna? </p></a></article></div></section><section class="frontType28 frontBlock textSection nonGroup"><div class="sidebarBlockContent"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="0"><a href="http://kodukauniks.postimees.ee/viewtopic.php?f=8&amp;t=85607" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f3.pmo.ee/f/2012/05/16/1107060t90h02b5.jpg" alt="" class="image" itemprop="image" height="143" width="312"></span><p class="frontAdditional" data-article="0"></p>
<h1 class="frontHeading" itemprop="name">Laudpõranda seebitamine<span class="frontComments dataLink" style="display: none;"></span>
</h1>
<p class="frontLead arrow" itemprop="description"><span style="color:rgb(51, 51, 51)">Kas keegi teab midagi sellisest laudpõranda viimistlemise viisist nagu seebitamine? On kellelgi kogemusi? </span></p></a></article></div></section><section class="frontType28 frontBlock textSection nonGroup"><header class="sectionHeader blockHeading blockColor colorPicker" style="border-top-color: rgb(237, 24, 114);"><span class="blockHeadingText">PEREFOORUM</span><div class="colorWrap">
<div class="colorBox" data-color="#000000" style="background-color: #000000"></div>
<div class="colorBox" data-color="#ffffff" style="background-color: #ffffff"></div>
<div class="colorBox" data-color="#3a8cb6" style="background-color: #3a8cb6"></div>
<div class="colorBox" data-color="#00897c" style="background-color: #00897c"></div>
<div class="colorBox" data-color="#495051" style="background-color: #495051"></div>
<div class="colorBox" data-color="#da4a38" style="background-color: #da4a38"></div>
<div class="colorBox" data-color="#926eae" style="background-color: #926eae"></div>
<div class="colorBox" data-color="#8c52b9" style="background-color: #8c52b9"></div>
<div class="colorBox" data-color="#ed1872" style="background-color: #ed1872"></div>
</div></header><div class="sidebarBlockContent eluLine"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="0"><a href="http://perefoorum.postimees.ee/viewforum.php?f=8" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f3.pmo.ee/f/2013/01/24/1538028t90h130b.jpg" alt="" class="image" itemprop="image" height="143" width="312"></span><p class="frontAdditional" data-article="0"></p>
<h1 class="frontHeading" itemprop="name">Ootad last? Tule ühine meiega!<span class="frontComments dataLink" style="display: none;"></span>
</h1>
<p class="frontLead arrow" itemprop="description">Oled oodatud lobisema meie rasedusteemalisse alafoorumisse!</p></a></article></div></section><section class="frontType28 frontBlock textSection nonGroup"><div class="sidebarBlockContent"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="0"><a href="http://perefoorum.postimees.ee/viewtopic.php?f=1&amp;t=16411" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f1.pmo.ee/f/2015/11/30/4754113t90hd4da.jpg" alt="" class="image" itemprop="image" height="143" width="312" style="width: auto; height: auto;"></span><p class="frontAdditional" data-article="0"></p>
<h1 class="frontHeading" itemprop="name">Miks mehed petavad? Truu mees - on neid üldse?</h1>
<p class="frontLead arrow" itemprop="description"><span style="color:rgb(51, 51, 51)">Kas eksisteerib üldse sellist nähtust? Mulle hakkab tunduma, et see on vaid müüt, et mehed suudavad truud olla.. </span><span style="color:rgb(51, 51, 51)">Ehk tõesti suhte alguses või juhuse puudusest, see neil ka õnnestub. Aga muidu tundub, et mitte</span></p></a></article></div></section></div></div><!-- Kodukauniks foorumi isetoim--></div><div class="frontPlace" data-section="856"><div class="frontPage"><section class="frontType28 frontBlock textSection nonGroup"><header class="sectionHeader blockHeading blockColor colorPicker" style="border-top-color: rgb(255, 255, 255);"><span class="blockHeadingText">KIRJUTA MEILE!</span><div class="colorWrap">
<div class="colorBox" data-color="#000000" style="background-color: #000000"></div>
<div class="colorBox" data-color="#ffffff" style="background-color: #ffffff"></div>
<div class="colorBox" data-color="#ca018f" style="background-color: #ca018f"></div>
<div class="colorBox" data-color="#00897c" style="background-color: #00897c"></div>
<div class="colorBox" data-color="#495051" style="background-color: #495051"></div>
<div class="colorBox" data-color="#da4a38" style="background-color: #da4a38"></div>
<div class="colorBox" data-color="#926eae" style="background-color: #926eae"></div>
<div class="colorBox" data-color="#8c52b9" style="background-color: #8c52b9"></div>
<div class="colorBox" data-color="#3a8cb6" style="background-color: #3a8cb6"></div>
</div></header><div class="sidebarBlockContent eluLine"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="443066"><a href="http://naine24.postimees.ee/443066/saada-meile-lugu-ja-vali-endale-auhind" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f6.pmo.ee/f/2016/08/21/5743505t196h21f0.jpg" alt="" class="image" itemprop="image" height="196" width="312"></span><h1 class="frontHeading" itemprop="name"><span style="font-size:1.2em; line-height:1.1em">Saada meile lugu ja vali endale auhind!</span></h1></a></article></div></section><section class="frontType29 frontBlock textSection nonGroup"><header class="sectionHeader blockHeading blockColor colorPicker"><span class="blockHeadingText">ÄRA MAGA MAHA!</span><div class="colorWrap">
<div class="colorBox" data-color="#000000" style="background-color: #000000"></div>
<div class="colorBox" data-color="#ffffff" style="background-color: #ffffff"></div>
<div class="colorBox" data-color="#ca018f" style="background-color: #ca018f"></div>
<div class="colorBox" data-color="#00897c" style="background-color: #00897c"></div>
<div class="colorBox" data-color="#495051" style="background-color: #495051"></div>
<div class="colorBox" data-color="#da4a38" style="background-color: #da4a38"></div>
<div class="colorBox" data-color="#926eae" style="background-color: #926eae"></div>
<div class="colorBox" data-color="#8c52b9" style="background-color: #8c52b9"></div>
<div class="colorBox" data-color="#3a8cb6" style="background-color: #3a8cb6"></div>
</div></header><div class="sidebarBlockContent">
<span class="articleLeft"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3835367"><a href="http://naine24.postimees.ee/3835367/murtud-sudamega-mees-jagab-suhtetarkusi-ara-lase-naisel-arvata-et-tema-vaartus-on-mingil-hetkel-langenud" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f5.pmo.ee/f/2016/09/13/5831041t91ha2cf.jpg" alt="" class="image" itemprop="image"></span><h1 class="frontHeading" itemprop="name">Murtud südamega mees jagab suhtetarkusi: ära lase naisel arvata, et tema väärtus on mingil hetkel langenud<span class="frontComments dataLink" data-href="http://naine24.postimees.ee/3835367/murtud-sudamega-mees-jagab-suhtetarkusi-ara-lase-naisel-arvata-et-tema-vaartus-on-mingil-hetkel-langenud#comments" data-article="3835367">1</span>
</h1></a></article></span><span class="articleRight"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3826163"><a href="http://naine24.postimees.ee/3826163/lelulugu-xxx-taiskasvanute-manguasjad-lisavad-magamistuppa-vurtsi" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f6.pmo.ee/f/2016/09/11/5822389t91h51c2.jpg" alt="" class="image" itemprop="image"></span><h1 class="frontHeading" itemprop="name">Lelulugu XXX: täiskasvanute mänguasjad lisavad magamistuppa vürtsi</h1></a></article></span>
</div></section><section class="frontType29 frontBlock textSection nonGroup"><div class="sidebarBlockContent">
<span class="articleLeft"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3831951"><a href="http://naine24.postimees.ee/3831951/kumme-fakti-spermast" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f1.pmo.ee/f/2016/09/10/5815397t91hc87a.jpg" alt="" class="image" itemprop="image"></span><h1 class="frontHeading" itemprop="name">Kümme fakti spermast</h1></a></article></span><span class="articleRight"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3829375"><a href="http://naine24.postimees.ee/3829375/kuus-asja-mida-mehed-tegelikult-voodis-tahavad" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f3.pmo.ee/f/2016/09/08/5807571t91h5f49.jpg" alt="" class="image" itemprop="image"></span><h1 class="frontHeading" itemprop="name">Kuus asja, mida mehed tegelikult voodis tahavad</h1></a></article></span>
</div></section><section class="frontType29 frontBlock textSection nonGroup"><header class="sectionHeader blockHeading blockColor colorPicker" style="border-top-color: rgb(218, 74, 56);"><span class="blockHeadingText">NAINE, 40+</span><div class="colorWrap">
<div class="colorBox" data-color="#000000" style="background-color: #000000"></div>
<div class="colorBox" data-color="#ffffff" style="background-color: #ffffff"></div>
<div class="colorBox" data-color="#ca018f" style="background-color: #ca018f"></div>
<div class="colorBox" data-color="#00897c" style="background-color: #00897c"></div>
<div class="colorBox" data-color="#495051" style="background-color: #495051"></div>
<div class="colorBox" data-color="#da4a38" style="background-color: #da4a38"></div>
<div class="colorBox" data-color="#926eae" style="background-color: #926eae"></div>
<div class="colorBox" data-color="#8c52b9" style="background-color: #8c52b9"></div>
<div class="colorBox" data-color="#3a8cb6" style="background-color: #3a8cb6"></div>
</div></header><div class="sidebarBlockContent">
<span class="articleLeft eluLine"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3835865"><a href="http://naine24.postimees.ee/3835865/naine-40-umbes-nagu-halastusseks-voi-tervitus-teiselt-tanavapoolelt" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f6.pmo.ee/f/2016/08/03/5682431t91hb169.jpg" alt="" class="image" itemprop="image"></span><h1 class="frontHeading" itemprop="name">Naine 40+: umbes nagu halastusseks või tervitus teiselt tänavapoolelt</h1></a></article></span><span class="articleRight eluLine"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3827797"><a href="http://naine24.postimees.ee/3827797/naine-40-kui-eesti-mees-on-siga-siis-oleme-meie-ju-seakasvatajad" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f6.pmo.ee/f/2016/09/07/5803499t91hd79c.jpg" alt="" class="image" itemprop="image"></span><h1 class="frontHeading" itemprop="name">Naine 40+: kui eesti mees on siga, siis oleme meie ju... seakasvatajad!<span class="frontComments dataLink" data-href="http://naine24.postimees.ee/3827797/naine-40-kui-eesti-mees-on-siga-siis-oleme-meie-ju-seakasvatajad#comments" data-article="3827797">2</span>
</h1></a></article></span>
</div></section><section class="frontType29 frontBlock textSection nonGroup"><header class="sectionHeader blockHeading blockColor colorPicker" style="border-top-color: rgb(146, 110, 174);"><span class="blockHeadingText">MARINI SEIKLUSED</span><div class="colorWrap">
<div class="colorBox" data-color="#000000" style="background-color: #000000"></div>
<div class="colorBox" data-color="#ffffff" style="background-color: #ffffff"></div>
<div class="colorBox" data-color="#ca018f" style="background-color: #ca018f"></div>
<div class="colorBox" data-color="#00897c" style="background-color: #00897c"></div>
<div class="colorBox" data-color="#495051" style="background-color: #495051"></div>
<div class="colorBox" data-color="#da4a38" style="background-color: #da4a38"></div>
<div class="colorBox" data-color="#926eae" style="background-color: #926eae"></div>
<div class="colorBox" data-color="#8c52b9" style="background-color: #8c52b9"></div>
<div class="colorBox" data-color="#3a8cb6" style="background-color: #3a8cb6"></div>
</div></header><div class="sidebarBlockContent">
<span class="articleLeft eluLine"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3822629"><a href="http://naine24.postimees.ee/3822629/marin-varskest-suhtest-aga-mis-siis-kui-ta-saab-teada-et-ma-olen-paras-pervert" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f5.pmo.ee/f/2016/09/02/5791103t91hdb8b.jpg" alt="" class="image" itemprop="image" height="94" width="152"></span><h1 class="frontHeading" itemprop="name">Marin värskest suhtest: aga mis siis, kui ta saab teada, et ma olen paras pervert?</h1></a></article></span><span class="articleRight eluLine"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3830403"><a href="http://naine24.postimees.ee/3830403/marin-pihib-parast-petmist-on-koige-hullem-koju-kondida" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f5.pmo.ee/f/2016/09/09/5809205t91h8c97.jpg" alt="" class="image" itemprop="image"></span><h1 class="frontHeading" itemprop="name">Marin pihib: pärast petmist on kõige hullem koju kõndida...</h1></a></article></span>
</div></section><section class="frontType29 frontBlock textSection nonGroup"><header class="sectionHeader blockHeading blockColor colorPicker" style="border-top-color: rgb(202, 1, 143);"><span class="blockHeadingText">Emmekolumnist maarja kupits</span><div class="colorWrap">
<div class="colorBox" data-color="#000000" style="background-color: #000000"></div>
<div class="colorBox" data-color="#ffffff" style="background-color: #ffffff"></div>
<div class="colorBox" data-color="#ca018f" style="background-color: #ca018f"></div>
<div class="colorBox" data-color="#00897c" style="background-color: #00897c"></div>
<div class="colorBox" data-color="#495051" style="background-color: #495051"></div>
<div class="colorBox" data-color="#da4a38" style="background-color: #da4a38"></div>
<div class="colorBox" data-color="#926eae" style="background-color: #926eae"></div>
<div class="colorBox" data-color="#8c52b9" style="background-color: #8c52b9"></div>
<div class="colorBox" data-color="#3a8cb6" style="background-color: #3a8cb6"></div>
</div></header><div class="sidebarBlockContent">
<span class="articleLeft eluLine"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3834333"><a href="http://naine24.postimees.ee/3834333/maarja-kupits-karistuseks-tosise-naoga-vaatamine" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" data-src="//f5.pmo.ee/f/2014/01/17/2757656t91hdba9.jpg"></span><h1 class="frontHeading" itemprop="name">Maarja Kupits: karistuseks tõsise näoga vaatamine</h1></a></article></span><span class="articleRight eluLine"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3827711"><a href="http://naine24.postimees.ee/3827711/maarja-kupits-hea-mees-ole-oma-lapsele-selline-isa-et-naine-ei-peaks-seda-sinu-eest-mangima" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" data-src="//f1.pmo.ee/f/2016/05/17/5396581t91he012.jpg"></span><h1 class="frontHeading" itemprop="name">Maarja Kupits: hea mees, ole oma lapsele selline isa, et naine ei peaks seda sinu eest mängima</h1></a></article></span>
</div></section><section class="frontType29 frontBlock textSection nonGroup"><header class="sectionHeader blockHeading blockColor colorPicker" style="border-top-color: rgb(140, 82, 185);"><span class="blockHeadingText">MOODNE NAINE</span><div class="colorWrap">
<div class="colorBox" data-color="#000000" style="background-color: #000000"></div>
<div class="colorBox" data-color="#ffffff" style="background-color: #ffffff"></div>
<div class="colorBox" data-color="#ca018f" style="background-color: #ca018f"></div>
<div class="colorBox" data-color="#00897c" style="background-color: #00897c"></div>
<div class="colorBox" data-color="#495051" style="background-color: #495051"></div>
<div class="colorBox" data-color="#da4a38" style="background-color: #da4a38"></div>
<div class="colorBox" data-color="#926eae" style="background-color: #926eae"></div>
<div class="colorBox" data-color="#8c52b9" style="background-color: #8c52b9"></div>
<div class="colorBox" data-color="#3a8cb6" style="background-color: #3a8cb6"></div>
</div></header><div class="sidebarBlockContent">
<span class="articleLeft eluLine"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3837437"><a href="http://naine24.postimees.ee/3837437/moodne-naine-kallis-eks-ara-utle-mulle-tere" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" data-src="//f2.pmo.ee/f/2016/09/15/5835803t91hfa5c.jpg"></span><h1 class="frontHeading" itemprop="name">Moodne naine: kallis eks, ära ütle mulle tere!<span class="frontComments dataLink" data-href="http://naine24.postimees.ee/3837437/moodne-naine-kallis-eks-ara-utle-mulle-tere#comments" data-article="3837437">1</span>
</h1></a></article></span><span class="articleRight eluLine"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3827501"><a href="http://naine24.postimees.ee/3827501/moodne-naine-arge-diskrimineerige-mind-sest-mul-pole-lapsi" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" data-src="//f3.pmo.ee/f/2016/09/07/5802887t91h2e89.jpg"></span><h1 class="frontHeading" itemprop="name">Moodne naine: ärge diskrimineerige mind, sest mul pole lapsi!<span class="frontComments dataLink" data-href="http://naine24.postimees.ee/3827501/moodne-naine-arge-diskrimineerige-mind-sest-mul-pole-lapsi#comments" data-article="3827501">3</span>
</h1></a></article></span>
</div></section><section class="frontType29 frontBlock textSection nonGroup"><header class="sectionHeader blockHeading blockColor colorPicker"><span class="blockHeadingText">heidi ruul suhetest ja elust</span><div class="colorWrap">
<div class="colorBox" data-color="#000000" style="background-color: #000000"></div>
<div class="colorBox" data-color="#ffffff" style="background-color: #ffffff"></div>
<div class="colorBox" data-color="#ca018f" style="background-color: #ca018f"></div>
<div class="colorBox" data-color="#00897c" style="background-color: #00897c"></div>
<div class="colorBox" data-color="#495051" style="background-color: #495051"></div>
<div class="colorBox" data-color="#da4a38" style="background-color: #da4a38"></div>
<div class="colorBox" data-color="#926eae" style="background-color: #926eae"></div>
<div class="colorBox" data-color="#8c52b9" style="background-color: #8c52b9"></div>
<div class="colorBox" data-color="#3a8cb6" style="background-color: #3a8cb6"></div>
</div></header><div class="sidebarBlockContent">
<span class="articleLeft"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3824609"><a href="http://naine24.postimees.ee/3824609/heidi-ruul-pole-ju-ime-et-mehed-petavad" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="94" width="152" data-src="//f6.pmo.ee/f/2016/09/05/5797843t91h8223.jpg"></span><h1 class="frontHeading" itemprop="name">Heidi Ruul: pole ju ime, et mehed petavad! <span class="frontComments dataLink" data-href="http://naine24.postimees.ee/3824609/heidi-ruul-pole-ju-ime-et-mehed-petavad#comments" data-article="3824609">7</span>
</h1></a></article></span><span class="articleRight"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3833045"><a href="http://naine24.postimees.ee/3833045/heidi-ruul-140-1-lugejakirja-ehk-jah-mul-oli-taaskord-oigus" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" data-src="//f2.pmo.ee/f/2016/09/12/5824807t91h061b.jpg"></span><h1 class="frontHeading" itemprop="name">Heidi Ruul: 140 + 1 lugejakirja ehk jah, mul oli taaskord õigus! <span class="frontComments dataLink" data-href="http://naine24.postimees.ee/3833045/heidi-ruul-140-1-lugejakirja-ehk-jah-mul-oli-taaskord-oigus#comments" data-article="3833045">2</span>
</h1></a></article></span>
</div></section><section class="frontType29 frontBlock textSection nonGroup"><header class="sectionHeader blockHeading blockColor colorPicker" style="border-top-color: rgb(0, 137, 124);"><span class="blockHeadingText">psühholoog soovitab</span><div class="colorWrap">
<div class="colorBox" data-color="#000000" style="background-color: #000000"></div>
<div class="colorBox" data-color="#ffffff" style="background-color: #ffffff"></div>
<div class="colorBox" data-color="#ca018f" style="background-color: #ca018f"></div>
<div class="colorBox" data-color="#00897c" style="background-color: #00897c"></div>
<div class="colorBox" data-color="#495051" style="background-color: #495051"></div>
<div class="colorBox" data-color="#da4a38" style="background-color: #da4a38"></div>
<div class="colorBox" data-color="#926eae" style="background-color: #926eae"></div>
<div class="colorBox" data-color="#8c52b9" style="background-color: #8c52b9"></div>
<div class="colorBox" data-color="#3a8cb6" style="background-color: #3a8cb6"></div>
</div></header><div class="sidebarBlockContent">
<span class="articleLeft eluLine"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3824895"><a href="http://naine24.postimees.ee/3824895/psuhholoog-soovitab-mida-peame-teadma-probleemide-lahendamisest" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" height="94" width="152" data-src="//f3.pmo.ee/f/2016/09/05/5798399t91hd5ce.jpg"></span><h1 class="frontHeading" itemprop="name">Psühholoog soovitab: mida peame teadma probleemide lahendamisest?</h1></a></article></span><span class="articleRight eluLine"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3833253"><a href="http://naine24.postimees.ee/3833253/psuhholoog-soovitab-hadavajalik-asi-millele-vanemad-peavad-tahelepanu-poorama" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" alt="" class="image" itemprop="image" data-src="//f1.pmo.ee/f/2016/09/12/5825501t91hdc62.jpg"></span><h1 class="frontHeading" itemprop="name">Psühholoog soovitab: hädavajalik asi, millele vanemad peavad tähelepanu pöörama</h1></a></article></span>
</div></section></div></div><section class="textSection mixedSection"><span class="sectionBorder "></span><header><a href="http://video.postimees.ee/rubriik/2973">Video<span class="showMore">Kõik<span class="whiteArrow "></span></span></a></header><div class="sidebarBlockContent"><div class="item odd single"><a href="http://video.postimees.ee/3873251/video-kunstiprofessor-meisterdab-halloween-iks-karistaja-duterte-naoga-maske" class="itemContainer"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f3.pmo.ee/f/2016/10/14/5957413t90h1f43.png" alt="Video: kunstiprofessor meisterdab Halloween'iks «Karistaja» Duterte näoga maske" width="312" height="143"></a><h1 class="title"><a href="http://video.postimees.ee/3873251/video-kunstiprofessor-meisterdab-halloween-iks-karistaja-duterte-naoga-maske">Video: kunstiprofessor meisterdab Halloween'iks «Karistaja» Duterte näoga maske</a></h1><div class="clearer"></div></div><div class="item even"><div class="itemLeft halfSizeItem"><a href="http://video.postimees.ee/3873107/video-louna-koreas-hukkus-polema-suttinud-bussis-kumme-inimest" class="itemContainer"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f4.pmo.ee/f/2016/10/14/5956525t91h383d.png" alt="Video: Lõuna-Koreas hukkus põlema süttinud bussis kümme inimest" width="152" height="94"></a><h1 class="title"><a href="http://video.postimees.ee/3873107/video-louna-koreas-hukkus-polema-suttinud-bussis-kumme-inimest">Video: Lõuna-Koreas hukkus põlema süttinud bussis kümme inimest</a></h1><div class="clearer"></div></div><div class="itemRight halfSizeItem"><a href="http://www.postimees.ee/3873089/video-terrase-sonul-saavutatakse-ajateenijate-hulga-kasvatamine-higi-ja-vaevaga" class="itemContainer"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f1.pmo.ee/f/2016/10/14/5956055t91hd68f.jpg" alt="Video: Terrase sõnul saavutatakse ajateenijate hulga kasvatamine higi ja vaevaga" width="152" height="94"></a><h1 class="title"><a href="http://www.postimees.ee/3873089/video-terrase-sonul-saavutatakse-ajateenijate-hulga-kasvatamine-higi-ja-vaevaga">Video: Terrase sõnul saavutatakse ajateenijate hulga kasvatamine higi ja vaevaga</a><a class="com" href="http://www.postimees.ee/3873089/video-terrase-sonul-saavutatakse-ajateenijate-hulga-kasvatamine-higi-ja-vaevaga#comments"> (1)</a></h1><div class="clearer"></div></div><div class="clearer"></div></div><div class="clearer"></div><div class="clearer"></div></div></section><!-- Video --><div class="dfp_ad" id="am_adpos_248"><script>googletag.cmd.push(function() { googletag.display("am_adpos_248"); });</script></div><section class="textSection mixedSection"><span class="sectionBorder color_9ac901"></span><header><a href="http://tervis.postimees.ee/rubriik/2125">Tervis<span class="showMore">Kõik<span class="whiteArrow color_9ac901"></span></span></a></header><div class="sidebarBlockContent"><div class="item odd single"><a href="http://tervis.postimees.ee/3873227/otsus-haigekassa-ei-pea-hiiu-ravikeskusele-taiendavaid-ravijuhtusid-huvitama" class="itemContainer"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f2.pmo.ee/f/2016/10/14/5957441t90h4761.jpg" alt="Otsus: haigekassa ei pea Hiiu ravikeskusele täiendavaid ravijuhtusid hüvitama" width="312" height="143"></a><h1 class="title"><a href="http://tervis.postimees.ee/3873227/otsus-haigekassa-ei-pea-hiiu-ravikeskusele-taiendavaid-ravijuhtusid-huvitama">Otsus: haigekassa ei pea Hiiu ravikeskusele täiendavaid ravijuhtusid hüvitama</a></h1><div class="clearer"></div></div><div class="item even"><div class="itemLeft halfSizeItem"><a href="http://tervis.postimees.ee/3872939/uute-rinnavahijuhtude-arv-aina-touseb" class="itemContainer"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f5.pmo.ee/f/2016/10/14/5956247t91h6fa5.jpg" alt="Uute rinnavähijuhtude arv aina tõuseb " width="152" height="94"></a><h1 class="title"><a href="http://tervis.postimees.ee/3872939/uute-rinnavahijuhtude-arv-aina-touseb">Uute rinnavähijuhtude arv aina tõuseb </a></h1><div class="clearer"></div></div><div class="itemRight halfSizeItem"><a href="http://tervis.postimees.ee/3872501/taiskasvanu-mootmetes-keelega-beebi-paases-operatsioonile" class="itemContainer"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f3.pmo.ee/f/2016/10/14/5953779t91h3204.jpg" alt="Täiskasvanu mõõtmetes keelega beebi pääses operatsioonile" width="152" height="94"></a><h1 class="title"><a href="http://tervis.postimees.ee/3872501/taiskasvanu-mootmetes-keelega-beebi-paases-operatsioonile">Täiskasvanu mõõtmetes keelega beebi pääses operatsioonile</a></h1><div class="clearer"></div></div><div class="clearer"></div></div><div class="clearer"></div><div class="item odd line"><div class="time ">19:10</div><div class="heading"><a href="http://tervis.postimees.ee/3872963/eesti-teadlaste-uuring-halb-sisekliima-klassis-voib-votta-oppurilt-aasta-jagu-teadmisi">Eesti teadlaste uuring: halb sisekliima klassis võib võtta õppurilt aasta jagu teadmisi</a> </div><div class="clearer"></div></div><div class="item even line"><div class="time ">15:34</div><div class="heading"><a href="http://tervis.postimees.ee/3872983/haiglaravil-patsiente-opereeritakse-uha-vahem">Haiglaravil patsiente opereeritakse üha vähem </a> </div><div class="clearer"></div></div><div class="item odd line"><div class="time ">12:02</div><div class="heading"><a href="http://tervis.postimees.ee/3872631/tervis-tuleb-aina-enam-eesti-inimesi-tegeleb-spordiga">Tervis tuleb: aina enam Eesti inimesi tegeleb spordiga </a> </div><div class="clearer"></div></div><div class="item even line"><div class="time ">10:01</div><div class="heading"><a href="http://tervis.postimees.ee/3872417/hiv-positiivse-naise-elu-seisma-pole-jaanud">HIV-positiivse naise elu seisma pole jäänud</a> </div><div class="clearer"></div></div><div class="clearer"></div></div></section><!-- Tervis 2125 --><section class="textSection mixedSection"><span class="sectionBorder "></span><header><a href="http://reis.postimees.ee/rubriik/2429">Reis<span class="showMore">Kõik<span class="whiteArrow "></span></span></a></header><div class="sidebarBlockContent"><div class="item odd single"><a href="http://reis.postimees.ee/3871963/sri-lanka-omaparane-loodus-on-matkahuviliste-paradiis" class="itemContainer"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f6.pmo.ee/f/2016/10/13/5952605t90haced.jpg" alt="Sri Lanka omapärane loodus on matkahuviliste paradiis" width="312" height="143"></a><h1 class="title"><a href="http://reis.postimees.ee/3871963/sri-lanka-omaparane-loodus-on-matkahuviliste-paradiis">Sri Lanka omapärane loodus on matkahuviliste paradiis</a></h1><div class="clearer"></div></div><div class="item even"><div class="itemLeft halfSizeItem"><a href="http://reis.postimees.ee/3871673/turgis-avastati-2400-aasta-vanune-hauakamber" class="itemContainer"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f1.pmo.ee/f/2016/10/13/5952177t91h7cce.jpg" alt="Türgis avastati 2400 aasta vanune hauakamber" width="152" height="94"></a><h1 class="title"><a href="http://reis.postimees.ee/3871673/turgis-avastati-2400-aasta-vanune-hauakamber">Türgis avastati 2400 aasta vanune hauakamber</a></h1><div class="clearer"></div></div><div class="itemRight halfSizeItem"><a href="http://reis.postimees.ee/3872801/austriasse-ehitatakse-maailma-suurim-puidust-pilvelohkuja" class="itemContainer"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f2.pmo.ee/f/2016/10/14/5955989t91h03eb.jpg" alt="Austriasse ehitatakse maailma suurim puidust pilvelõhkuja" width="152" height="94"></a><h1 class="title"><a href="http://reis.postimees.ee/3872801/austriasse-ehitatakse-maailma-suurim-puidust-pilvelohkuja">Austriasse ehitatakse maailma suurim puidust pilvelõhkuja</a></h1><div class="clearer"></div></div><div class="clearer"></div></div><div class="clearer"></div><div class="clearer"></div></div></section><!-- Reis --><section class="horoBlock"><header class="color_da4a38"><a href="http://naine24.postimees.ee/horoskoop">Horoskoop</a></header><div class="horoskoop"><a href="http://naine24.postimees.ee/horoskoop/jaar/" class="horoskoop_J22r">Jäär</a></div><div class="horoskoop"><a href="http://naine24.postimees.ee/horoskoop/sonn/" class="horoskoop_S6nn">Sõnn</a></div><div class="horoskoop"><a href="http://naine24.postimees.ee/horoskoop/kaksikud/" class="horoskoop_Kaksikud">Kaksikud</a></div><div class="horoskoop"><a href="http://naine24.postimees.ee/horoskoop/vahk/" class="horoskoop_V2hk">Vähk</a></div><div class="horoskoop"><a href="http://naine24.postimees.ee/horoskoop/lovi/" class="horoskoop_L6vi">Lõvi</a></div><div class="horoskoop"><a href="http://naine24.postimees.ee/horoskoop/neitsi/" class="horoskoop_Neitsi">Neitsi</a></div><div class="horoskoop"><a href="http://naine24.postimees.ee/horoskoop/kaalud/" class="horoskoop_Kaalud">Kaalud</a></div><div class="horoskoop"><a href="http://naine24.postimees.ee/horoskoop/skorpion/" class="horoskoop_Skorpion">Skorpion</a></div><div class="horoskoop"><a href="http://naine24.postimees.ee/horoskoop/ambur/" class="horoskoop_Ambur">Ambur</a></div><div class="horoskoop"><a href="http://naine24.postimees.ee/horoskoop/kaljukits/" class="horoskoop_Kaljukits">Kaljukits</a></div><div class="horoskoop"><a href="http://naine24.postimees.ee/horoskoop/veevalaja/" class="horoskoop_Veevalaja">Veevalaja</a></div><div class="horoskoop"><a href="http://naine24.postimees.ee/horoskoop/kalad/" class="horoskoop_Kalad">Kalad</a></div><div style="clear:left;"></div></section><div class="dfp_ad" id="am_adpos_322"><script>googletag.cmd.push(function() { googletag.display("am_adpos_322"); });</script></div><div class="dfp_ad" id="dfp580112e20661a"><script>googletag.cmd.push(function() { googletag.display("dfp580112e20661a"); });</script></div><div class="dfp_ad" id="dfp580112e2066a9"><script>googletag.cmd.push(function() { googletag.display("dfp580112e2066a9"); });</script></div><div class="dfp_ad" id="dfp580112e20672f"><script>googletag.cmd.push(function() { googletag.display("dfp580112e20672f"); });</script></div><div class="dfp_ad" id="dfp580112e2067cc"><script>googletag.cmd.push(function() { googletag.display("dfp580112e2067cc"); });</script></div><section class="listSection topComments"><span class="sectionBorder"></span><header>Top lood</header><div class="sidebarBlockContent"><div class="item odd"><a href="http://naine24.postimees.ee/3866611/uuring-seks-on-vanemas-eas-meestele-eluohtlik">Uuring: seks on vanemas eas meestele eluohtlik</a></div><div class="item even"><a href="http://tarbija24.postimees.ee/3873101/kumme-kooginippi-mis-elu-oluliselt-lihtsamaks-teevad">Kümme kööginippi, mis elu oluliselt lihtsamaks teevad</a></div><div class="item odd"><a href="http://naine24.postimees.ee/3872767/seitse-supertoitu-mis-vahendavad-stressi-ja-suurendavad-sugutungi">Seitse supertoitu, mis vähendavad stressi ja suurendavad sugutungi</a></div><div class="item even"><a href="http://naine24.postimees.ee/3873169/sugise-must-have-roivad-ja-aksessuaarid">Sügise must have rõivad ja aksessuaarid</a></div><div class="item odd"><a href="http://naine24.postimees.ee/3872495/marini-opetussonad-just-nii-tuleks-komplimente-teha">Marini õpetussõnad: just nii tuleks komplimente teha!</a></div><div class="clearer"></div></div></section><section class="listSection topComments"><span class="sectionBorder"></span><header>Top kommentaarid</header><div class="sidebarBlockContent"><div class="item odd"><a href="http://naine24.postimees.ee/3866739/dagmar-lamp-kui-mind-esimest-korda-loodi">Dagmar Lamp: kui mind esimest korda löödi</a><a class="com" href="http://naine24.postimees.ee/3866739/dagmar-lamp-kui-mind-esimest-korda-loodi#comments">(8)</a></div><div class="item even"><a href="http://naine24.postimees.ee/3871315/mis-juhtub-su-kehaga-kui-sa-ei-pese-ennast-kaks-paeva">Mis juhtub su kehaga, kui sa ei pese ennast kaks päeva?</a><a class="com" href="http://naine24.postimees.ee/3871315/mis-juhtub-su-kehaga-kui-sa-ei-pese-ennast-kaks-paeva#comments">(2)</a></div><div class="item odd"><a href="http://naine24.postimees.ee/3872871/aldo-jarvsoo-tahistab-isikunaitusga-paradiis-40-juubelit">Aldo Järvsoo tähistab isikunäitusga «Paradiis» 40. juubelit</a><a class="com" href="http://naine24.postimees.ee/3872871/aldo-jarvsoo-tahistab-isikunaitusga-paradiis-40-juubelit#comments">(1)</a></div><div class="item even"><a href="http://naine24.postimees.ee/3871351/viis-kusimust-mida-juht-peaks-kusima-igalt-lahkuvalt-tootajalt">Viis küsimust, mida juht peaks küsima igalt lahkuvalt töötajalt</a><a class="com" href="http://naine24.postimees.ee/3871351/viis-kusimust-mida-juht-peaks-kusima-igalt-lahkuvalt-tootajalt#comments">(1)</a></div><div class="item odd"><a href="http://naine24.postimees.ee/3866799/heidi-ruul-telefonis-sorivad-naised-te-olete-ajudeta-argpuksid">Heidi Ruul: telefonis sorivad naised, te olete ajudeta argpüksid!</a><a class="com" href="http://naine24.postimees.ee/3866799/heidi-ruul-telefonis-sorivad-naised-te-olete-ajudeta-argpuksid#comments">(1)</a></div><div class="clearer"></div></div></section><div class="dfp_ad" id="am_adpos_250"><script>googletag.cmd.push(function() { googletag.display("am_adpos_250"); });</script></div><div class="dfp_ad" id="dfp580112e20684d"><script>googletag.cmd.push(function() { googletag.display("dfp580112e20684d"); });</script></div><div class="dfp_ad" id="dfp580112e2068c0"><script>googletag.cmd.push(function() { googletag.display("dfp580112e2068c0"); });</script></div><div class="dfp_ad" id="dfp580112e20692e"><script>googletag.cmd.push(function() { googletag.display("dfp580112e20692e"); });</script></div><div class="dfp_ad" id="dfp580112e20699f"><script>googletag.cmd.push(function() { googletag.display("dfp580112e20699f"); });</script></div><div class="dfp_ad" id="dfp580112e206a0b"><script>googletag.cmd.push(function() { googletag.display("dfp580112e206a0b"); });</script></div><div class="dfp_ad" id="dfp580112e206a75"><script>googletag.cmd.push(function() { googletag.display("dfp580112e206a75"); });</script></div><section class="topicCloud"><span class="sectionBorder"></span><header>48h populaarsemad teemad</header><div class="keywordsBlock"><a href="http://naine24.postimees.ee/teema/disainer" class="keywordsItems keywordStep_0">disainer</a><a href="http://naine24.postimees.ee/teema/fashion" class="keywordsItems keywordStep_0">fashion</a><a href="http://naine24.postimees.ee/teema/fashion_week" class="keywordsItems keywordStep_0">fashion week</a><a href="http://naine24.postimees.ee/teema/hommikul" class="keywordsItems keywordStep_1">hommikul</a><a href="http://naine24.postimees.ee/teema/inimene" class="keywordsItems keywordStep_1">inimene</a><a href="http://naine24.postimees.ee/teema/inimesed" class="keywordsItems keywordStep_1">inimesed</a><a href="http://naine24.postimees.ee/teema/laps" class="keywordsItems keywordStep_2">laps</a><a href="http://naine24.postimees.ee/teema/lapsed" class="keywordsItems keywordStep_2">lapsed</a><a href="http://naine24.postimees.ee/teema/lugeja_kirjutab" class="keywordsItems keywordStep_2">lugeja kirjutab</a><a href="http://naine24.postimees.ee/teema/lugejam%C3%A4ng" class="keywordsItems keywordStep_2">lugejamäng</a><a href="http://naine24.postimees.ee/teema/mees" class="keywordsItems keywordStep_2">mees</a><a href="http://naine24.postimees.ee/teema/mehed" class="keywordsItems keywordStep_2">mehed</a><a href="http://naine24.postimees.ee/teema/mood" class="keywordsItems keywordStep_2">mood</a><a href="http://naine24.postimees.ee/teema/naine" class="keywordsItems keywordStep_2">naine</a><a href="http://naine24.postimees.ee/teema/naised" class="keywordsItems keywordStep_2">naised</a><a href="http://naine24.postimees.ee/teema/oluline" class="keywordsItems keywordStep_2">oluline</a><a href="http://naine24.postimees.ee/teema/pariisi_moen%C3%A4dal" class="keywordsItems keywordStep_2">pariisi moenädal</a><a href="http://naine24.postimees.ee/teema/stiil" class="keywordsItems keywordStep_3">stiil</a><a href="http://naine24.postimees.ee/teema/sukkp%C3%BCksid" class="keywordsItems keywordStep_3">sukkpüksid</a><a href="http://naine24.postimees.ee/teema/tallinn" class="keywordsItems keywordStep_3">Tallinn</a><a href="http://naine24.postimees.ee/teema/tallinn_fashion_week" class="keywordsItems keywordStep_3">tallinn fashion week</a><a href="http://naine24.postimees.ee/teema/tegelikult" class="keywordsItems keywordStep_3">tegelikult</a><a href="http://naine24.postimees.ee/teema/t%C3%A4helepanu" class="keywordsItems keywordStep_3">tähelepanu</a><a href="http://naine24.postimees.ee/teema/uuring" class="keywordsItems keywordStep_3">uuring</a><a href="http://naine24.postimees.ee/teema/vanemad" class="keywordsItems keywordStep_3">vanemad</a><a href="http://naine24.postimees.ee/teema/v%C3%B5imalus" class="keywordsItems keywordStep_3">võimalus</a></div></section><section class="facebookSection textSection"><header>Liitu postimehega facebookis</header><script>(function(d, s, id) {var js, fjs = d.getElementsByTagName(s)[0];if (d.getElementById(id)) return;js = d.createElement(s); js.id = id; js.async="async";js.src = "//connect.facebook.net/et_EE/all.js#xfbml=1&appId=412013252143196";fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script><div class="sidebarBlockContent facebookContainer"><div id="fb-root"></div><div class="fb-like-box" data-href="http://www.facebook.com/Naine24" data-width="285" data-height="414" data-show-faces="true" data-show-border="false" data-stream="false" data-header="false"></div></div></section><div class="dfp_ad" id="am_adpos_252"><script>googletag.cmd.push(function() { googletag.display("am_adpos_252"); });</script></div><div class="frontPlace" data-section="1704"><div class="frontPage"><section class="frontType28 frontBlock textSection nonGroup"><header class="sectionHeader blockHeading blockColor colorPicker"><span class="blockHeadingText">TALLINN FASHION WEEK</span><div class="colorWrap">
<div class="colorBox" data-color="#000000" style="background-color: #000000"></div>
<div class="colorBox" data-color="#ffffff" style="background-color: #ffffff"></div>
<div class="colorBox" data-color="#3a8cb6" style="background-color: #3a8cb6"></div>
<div class="colorBox" data-color="#00897c" style="background-color: #00897c"></div>
<div class="colorBox" data-color="#495051" style="background-color: #495051"></div>
<div class="colorBox" data-color="#da4a38" style="background-color: #da4a38"></div>
<div class="colorBox" data-color="#926eae" style="background-color: #926eae"></div>
<div class="colorBox" data-color="#8c52b9" style="background-color: #8c52b9"></div>
<div class="colorBox" data-color="#ed1872" style="background-color: #ed1872"></div>
</div></header><div class="sidebarBlockContent"><article class="frontArticle wasNoContent" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3871169"><a href="http://elu24.postimees.ee/3871169/haaleta-ja-voida-piletid-vali-oma-lemmik-kuldnoela-ja-hobenoela-disainer-tallinn-fashion-weekil" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f6.pmo.ee/f/2016/10/05/5920699t90ha49e.jpg" alt="" class="image" itemprop="image" height="143" width="312"></span><h1 class="frontHeading" itemprop="name"><span style="font-size:1.1em; line-height:1.1em"><span style="color:#da4a38">Hääleta ja võida piletid! </span>Vali oma lemmik Kuldnõela ja Hõbenõela disainer Tallinn Fashion Weekil!</span></h1></a></article></div></section><section class="frontType29 frontBlock textSection nonGroup"><header class="sectionHeader blockHeading blockColor colorPicker"><span class="blockHeadingText">LUGEMISSOOVITUS</span><div class="colorWrap">
<div class="colorBox" data-color="#000000" style="background-color: #000000"></div>
<div class="colorBox" data-color="#ffffff" style="background-color: #ffffff"></div>
<div class="colorBox" data-color="#3a8cb6" style="background-color: #3a8cb6"></div>
<div class="colorBox" data-color="#00897c" style="background-color: #00897c"></div>
<div class="colorBox" data-color="#495051" style="background-color: #495051"></div>
<div class="colorBox" data-color="#da4a38" style="background-color: #da4a38"></div>
<div class="colorBox" data-color="#926eae" style="background-color: #926eae"></div>
<div class="colorBox" data-color="#8c52b9" style="background-color: #8c52b9"></div>
<div class="colorBox" data-color="#ed1872" style="background-color: #ed1872"></div>
</div></header><div class="sidebarBlockContent">
<span class="articleLeft"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3870123"><a href="http://tehnika.postimees.ee/3870123/maagia-voi-kuritegu-paljastumas-on-eesti-labi-aegade-suurim-idupettus" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f2.pmo.ee/f/2016/10/13/5950807t91h88d6.png" alt="" class="image" itemprop="image" height="94" width="152"></span><h1 class="frontHeading" itemprop="name">Paljastumas on Eesti läbi aegade suurim idupettus<span class="frontComments dataLink" data-href="http://tehnika.postimees.ee/3870123/maagia-voi-kuritegu-paljastumas-on-eesti-labi-aegade-suurim-idupettus#comments" data-article="3870123">10</span>
</h1></a></article></span><span class="articleRight"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3870489"><a href="http://sport.postimees.ee/3870489/naisepeksjast-jaapurjetaja-juhib-koos-isaga-alaliitu" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f1.pmo.ee/f/2016/10/12/5948911t91hb616.jpg" alt="" class="image" itemprop="image" height="94" width="152"></span><h1 class="frontHeading" itemprop="name">Naisepeksjast jääpurjetaja juhib koos isaga alaliitu<span class="frontComments dataLink" data-href="http://sport.postimees.ee/3870489/naisepeksjast-jaapurjetaja-juhib-koos-isaga-alaliitu#comments" data-article="3870489">2</span>
</h1></a></article></span>
</div></section><section class="frontType29 frontBlock textSection nonGroup"><div class="sidebarBlockContent">
<span class="articleLeft"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3872247"><a href="http://sport.postimees.ee/3872247/kowalczyk-ja-saarinen-naitasid-mida-nad-johaugi-pohjendusest-arvavad" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f2.pmo.ee/f/2016/10/14/5953813t91hb940.jpg" alt="" class="image" itemprop="image" height="94" width="152"></span><h1 class="frontHeading" itemprop="name">Kowalczyk ja Saarinen näitasid, mida nad Johaugi põhjendusest arvavad<span class="frontComments dataLink" data-href="http://sport.postimees.ee/3872247/kowalczyk-ja-saarinen-naitasid-mida-nad-johaugi-pohjendusest-arvavad#comments" data-article="3872247">1</span>
</h1></a></article></span><span class="articleRight"><article class="frontArticle" itemscope="" itemtype="http://schema.org/NewsArticle" data-article-id="3871051"><a href="http://tallinncity.postimees.ee/3871051/video-tallinlane-sattus-peale-kaugelt-tulnud-hiiglaslikule-amblikule" class="frontUrl" title="" itemprop="url"><span class="frontIcons"><img src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f4.pmo.ee/f/2016/10/13/5950913t91hc2f3.jpg" alt="" class="image" itemprop="image" height="94" width="152"><div class="symbols"><div class="symVideo"></div></div></span><h1 class="frontHeading" itemprop="name">
<span style="color:#da4a38">Video:</span> tallinlane sattus peale kaugelt tulnud hiiglaslikule ämblikule</h1></a></article></span>
</div></section></div></div><section class="textSection mixedSection"><span class="sectionBorder color_3a8cb6H"></span><header><a href="http://www.postimees.ee/rubriik/81">Postimees<span class="showMore">Kõik<span class="whiteArrow color_3a8cb6H"></span></span></a></header><div class="sidebarBlockContent"><div class="item odd single"><a href="http://www.postimees.ee/3873527/ligi-nebokati-ja-kallase-mottevahetus-oli-tarbetult-terav-ja-sobimatu" class="itemContainer"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f5.pmo.ee/f/2016/09/19/5858931t90h5e54.jpg" alt="Ligi: Nebokati ja Kallase mõttevahetus oli tarbetult terav ja sobimatu" width="312" height="143"></a><h1 class="title"><a href="http://www.postimees.ee/3873527/ligi-nebokati-ja-kallase-mottevahetus-oli-tarbetult-terav-ja-sobimatu">Ligi: Nebokati ja Kallase mõttevahetus oli tarbetult terav ja sobimatu</a><a class="com" href="http://www.postimees.ee/3873527/ligi-nebokati-ja-kallase-mottevahetus-oli-tarbetult-terav-ja-sobimatu#comments"> (1)</a></h1><div class="clearer"></div></div><div class="item even"><div class="itemLeft halfSizeItem"><a href="http://arvamus.postimees.ee/3870339/g-richard-olds-arstide-kodumaalt-lahkumine-on-globaalne-probleem" class="itemContainer"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f4.pmo.ee/f/2012/10/02/1352684t91he7c8.jpg" alt="G. Richard Olds: arstide kodumaalt lahkumine on globaalne probleem" width="152" height="94"></a><h1 class="title"><a href="http://arvamus.postimees.ee/3870339/g-richard-olds-arstide-kodumaalt-lahkumine-on-globaalne-probleem">G. Richard Olds: arstide kodumaalt lahkumine on globaalne probleem</a></h1><div class="clearer"></div></div><div class="itemRight halfSizeItem"><a href="http://sakala.postimees.ee/3872935/vana-kuld-loe-kirjeldust-milline-arma-kulalistemaja-avamise-ajal-valja-nagi" class="itemContainer"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f5.pmo.ee/f/2016/10/14/5956293t91h9ef2.jpg" alt="VANA KULD Loe kirjeldust, milline Ärma külalistemaja avamise ajal välja nägi" width="152" height="94"></a><h1 class="title"><a href="http://sakala.postimees.ee/3872935/vana-kuld-loe-kirjeldust-milline-arma-kulalistemaja-avamise-ajal-valja-nagi">VANA KULD Loe kirjeldust, milline Ärma külalistemaja avamise ajal välja nägi</a></h1><div class="clearer"></div></div><div class="clearer"></div></div><div class="clearer"></div><div class="item odd line"><div class="time ">19:16</div><div class="heading"><a href="http://www.postimees.ee/3873645/minister-oviir-andis-easile-suunise-viia-labi-ou-ermamaa-juhtumi-suhtes-audit">Minister Oviir andis EASile suunise viia läbi OÜ Ermamaa juhtumi suhtes audit</a> <a class="com" href="http://www.postimees.ee/3873645/minister-oviir-andis-easile-suunise-viia-labi-ou-ermamaa-juhtumi-suhtes-audit#comments"> (2)</a></div><div class="clearer"></div></div><div class="item even line"><div class="time ">18:45</div><div class="heading"><a href="http://www.postimees.ee/3872293/kallas-kinnitas-et-uue-erakonna-loomise-plaani-tal-praegu-siiski-pole">Kallas kinnitas, et uue erakonna loomise plaani tal praegu siiski pole</a> <a class="com" href="http://www.postimees.ee/3872293/kallas-kinnitas-et-uue-erakonna-loomise-plaani-tal-praegu-siiski-pole#comments"> (23)</a></div><div class="clearer"></div></div><div class="item odd line"><div class="time ">17:00</div><div class="heading"><a href="http://www.postimees.ee/3873343/10-olulist-uudist-mida-voiksid-teada">10 olulist uudist, mida võiksid teada</a> </div><div class="clearer"></div></div><div class="item even line"><div class="time ">16:47</div><div class="heading"><a href="http://www.postimees.ee/3873241/laaneots-riigikaitse-arengukavast-selle-ule-kaisid-tulised-vaidlused-probleem-on-rahapuuduses">Laaneots riigikaitse arengukavast: selle üle käisid tulised vaidlused, probleem on rahapuuduses</a> <a class="com" href="http://www.postimees.ee/3873241/laaneots-riigikaitse-arengukavast-selle-ule-kaisid-tulised-vaidlused-probleem-on-rahapuuduses#comments"> (2)</a></div><div class="clearer"></div></div><div class="clearer"></div></div></section><!-- Postimees 81 --><section class="textSection mixedSection"><span class="sectionBorder eluSideBar"></span><header><a href="http://elu24.postimees.ee/rubriik/80">Elu24<span class="showMore">Kõik<span class="whiteArrow eluSideBar"></span></span></a></header><div class="sidebarBlockContent"><div class="item odd single"><a href="http://elu24.postimees.ee/3873317/uus-hingus-noortelt-tegijatelt-eesti-muusikas-uritame-teha-midagi-mida-siin-veel-varem-pole-tehtud" class="itemContainer"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f4.pmo.ee/f/2016/10/14/5957489t90he56e.jpg" alt="Uus hingus noortelt tegijatelt Eesti muusikas: üritame teha midagi, mida siin veel varem pole tehtud" width="312" height="143"></a><h1 class="title"><a href="http://elu24.postimees.ee/3873317/uus-hingus-noortelt-tegijatelt-eesti-muusikas-uritame-teha-midagi-mida-siin-veel-varem-pole-tehtud">Uus hingus noortelt tegijatelt Eesti muusikas: üritame teha midagi, mida siin veel varem pole tehtud</a></h1><div class="clearer"></div></div><div class="item even"><div class="itemLeft halfSizeItem"><a href="http://elu24.postimees.ee/3873155/elu24-video-poletavad-kusimused-juri-pootsmannile-kuidas-hoida-end-pildis-ja-kuulsana-kas-muusikuna-on-vaja-lisa-teenida-ja-palju-muud" class="itemContainer"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f3.pmo.ee/f/2016/10/14/5956375t91hdd1e.jpg" alt="Elu24 video! Põletavad küsimused Jüri Pootsmannile: kuidas hoida end pildis ja kuulsana, kas muusikuna on vaja lisa teenida ja palju muud" width="152" height="94"></a><h1 class="title"><a href="http://elu24.postimees.ee/3873155/elu24-video-poletavad-kusimused-juri-pootsmannile-kuidas-hoida-end-pildis-ja-kuulsana-kas-muusikuna-on-vaja-lisa-teenida-ja-palju-muud">Elu24 video! Põletavad küsimused Jüri Pootsmannile: kuidas hoida end pildis ja kuulsana, kas muusikuna on vaja lisa teenida ja palju muud</a></h1><div class="clearer"></div></div><div class="itemRight halfSizeItem"><a href="http://elu24.postimees.ee/3873279/tahad-kuulsuse-kate-all-kauniks-saada-nuud-on-sul-see-voimalus-getter-jaani-alustas-tood-ilusalongis" class="itemContainer"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f5.pmo.ee/f/2016/10/13/5950805t91h9e4f.jpg" alt="Tahad kuulsuse käte all kauniks saada? Nüüd on sul see võimalus: Getter Jaani alustas tööd ilusalongis" width="152" height="94"></a><h1 class="title"><a href="http://elu24.postimees.ee/3873279/tahad-kuulsuse-kate-all-kauniks-saada-nuud-on-sul-see-voimalus-getter-jaani-alustas-tood-ilusalongis">Tahad kuulsuse käte all kauniks saada? Nüüd on sul see võimalus: Getter Jaani alustas tööd ilusalongis</a></h1><div class="clearer"></div></div><div class="clearer"></div></div><div class="clearer"></div><div class="item odd line"><div class="time ">16:19</div><div class="heading"><a href="http://elu24.postimees.ee/3873287/moelooja-vivienne-westwood-nii-clinton-kui-trump-on-saast">Moelooja Vivienne Westwood: nii Clinton kui Trump on saast</a> </div><div class="clearer"></div></div><div class="item even line"><div class="time ">16:13</div><div class="heading"><a href="http://elu24.postimees.ee/3873265/teele-viira-on-sel-aastal-kainud-juba-kumnes-riigis">Teele Viira on sel aastal käinud juba kümnes riigis</a> </div><div class="clearer"></div></div><div class="item odd line"><div class="time ">15:42</div><div class="heading"><a href="http://elu24.postimees.ee/3873183/kui-kuum-voib-olla-porgus">Kui kuum võib olla «põrgus»?</a> </div><div class="clearer"></div></div><div class="item even line"><div class="time ">15:29</div><div class="heading"><a href="http://elu24.postimees.ee/3873113/galerii-kaubamajas-toimus-eksklusiivne-moepidu-ja-show">Galerii: Kaubamajas toimus eksklusiivne moepidu ja -show</a> </div><div class="clearer"></div></div><div class="clearer"></div></div></section><!-- Elu24 --><section class="textSection mixedSection"><span class="sectionBorder color_ac0d13"></span><header><a href="http://majandus24.postimees.ee/rubriik/517">Majandus<span class="showMore">Kõik<span class="whiteArrow color_ac0d13"></span></span></a></header><div class="sidebarBlockContent"><div class="item odd single"><a href="http://tehnika.postimees.ee/3872961/eesti-professor-samsungi-aparduse-taga-on-tootjate-voidujooks" class="itemContainer"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f2.pmo.ee/f/2016/10/14/5956221t90h4fd7.jpg" alt="Eesti professor: Samsungi äparduse taga on tootjate võidujooks " width="312" height="143"></a><h1 class="title"><a href="http://tehnika.postimees.ee/3872961/eesti-professor-samsungi-aparduse-taga-on-tootjate-voidujooks">Eesti professor: Samsungi äparduse taga on tootjate võidujooks </a><a class="com" href="http://tehnika.postimees.ee/3872961/eesti-professor-samsungi-aparduse-taga-on-tootjate-voidujooks#comments"> (2)</a></h1><div class="clearer"></div></div><div class="item even"><div class="itemLeft halfSizeItem"><a href="http://tehnika.postimees.ee/3873127/foto-taxify-toob-oma-logodega-taksod-tanavale" class="itemContainer"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f1.pmo.ee/f/2016/10/14/5957863t91h2f10.png" alt="Foto: Taxify toob oma logodega «taksod» tänavale " width="152" height="94"></a><h1 class="title"><a href="http://tehnika.postimees.ee/3873127/foto-taxify-toob-oma-logodega-taksod-tanavale">Foto: Taxify toob oma logodega «taksod» tänavale </a></h1><div class="clearer"></div></div><div class="itemRight halfSizeItem"><a href="http://majandus24.postimees.ee/3873269/sotsiaalministeerium-saab-easilt-maailmas-unikaalse-meditsiinilahenduse-loomiseks-pool-miljonit-eurot" class="itemContainer"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f2.pmo.ee/f/2016/09/13/5829333t91hb942.jpg" alt="Sotsiaalministeerium saab EASilt maailmas unikaalse meditsiinilahenduse loomiseks pool miljonit eurot" width="152" height="94"></a><h1 class="title"><a href="http://majandus24.postimees.ee/3873269/sotsiaalministeerium-saab-easilt-maailmas-unikaalse-meditsiinilahenduse-loomiseks-pool-miljonit-eurot">Sotsiaalministeerium saab EASilt maailmas unikaalse meditsiinilahenduse loomiseks pool miljonit eurot</a><a class="com" href="http://majandus24.postimees.ee/3873269/sotsiaalministeerium-saab-easilt-maailmas-unikaalse-meditsiinilahenduse-loomiseks-pool-miljonit-eurot#comments"> (1)</a></h1><div class="clearer"></div></div><div class="clearer"></div></div><div class="clearer"></div><div class="item odd line"><div class="time ">16:19</div><div class="heading"><a href="http://majandus24.postimees.ee/3873289/parnu-lennujaam-voib-saada-algselt-raudteele-plaanitud-rahastuse">Pärnu lennujaam võib saada algselt raudteele plaanitud rahastuse</a> <a class="com" href="http://majandus24.postimees.ee/3873289/parnu-lennujaam-voib-saada-algselt-raudteele-plaanitud-rahastuse#comments"> (1)</a></div><div class="clearer"></div></div><div class="item even line"><div class="time ">15:13</div><div class="heading"><a href="http://majandus24.postimees.ee/3873109/hiina-loob-100-miljardi-dollarise-kaibega-keemiatoostushiiu">Hiina loob 100 miljardi dollarise käibega keemiatööstushiiu</a> </div><div class="clearer"></div></div><div class="item odd line"><div class="time ">13:49</div><div class="heading"><a href="http://majandus24.postimees.ee/3872947/vastuoluline-kalandusuhistu-puuab-aasta-lopuks-kohustusliku-liikmete-arvu-tais-saada">Vastuoluline kalandusühistu püüab aasta lõpuks kohustusliku liikmete arvu täis saada</a> </div><div class="clearer"></div></div><div class="item even line"><div class="time ">13:09</div><div class="heading"><a href="http://majandus24.postimees.ee/3872839/tallinna-lennujaam-ei-ole-suutnud-riia-ja-vilniusega-sammu-pidada">Tallinna lennujaam ei ole suutnud Riia ja Vilniusega sammu pidada</a> </div><div class="clearer"></div></div><div class="clearer"></div></div></section><!-- E24 517 --><section class="textSection mixedSection"><span class="sectionBorder color_009e8f"></span><header><a href="http://sport.postimees.ee/rubriik/124">Sport<span class="showMore">Kõik<span class="whiteArrow color_009e8f"></span></span></a></header><div class="sidebarBlockContent"><div class="item odd single"><a href="http://sport.postimees.ee/3872051/reim-eesti-kaotab-pidevalt-talente" class="itemContainer"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f4.pmo.ee/f/2016/10/13/5952719t90h04ec.jpg" alt="Reim: Eesti kaotab pidevalt talente " width="312" height="143"></a><h1 class="title"><a href="http://sport.postimees.ee/3872051/reim-eesti-kaotab-pidevalt-talente">Reim: Eesti kaotab pidevalt talente </a></h1><div class="clearer"></div></div><div class="item even"><div class="itemLeft halfSizeItem"><a href="http://sport.postimees.ee/3872981/bjorgen-johaugi-dopinguskandaalist-sama-asi-oleks-voinud-juhtuda-ka-minuga" class="itemContainer"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f2.pmo.ee/f/2016/10/14/5956337t91h761c.jpg" alt="Björgen Johaugi dopinguskandaalist: sama asi oleks võinud juhtuda ka minuga" width="152" height="94"></a><h1 class="title"><a href="http://sport.postimees.ee/3872981/bjorgen-johaugi-dopinguskandaalist-sama-asi-oleks-voinud-juhtuda-ka-minuga">Björgen Johaugi dopinguskandaalist: sama asi oleks võinud juhtuda ka minuga</a><a class="com" href="http://sport.postimees.ee/3872981/bjorgen-johaugi-dopinguskandaalist-sama-asi-oleks-voinud-juhtuda-ka-minuga#comments"> (5)</a></h1><div class="clearer"></div></div><div class="itemRight halfSizeItem"><a href="http://sport.postimees.ee/3872679/jalgpalli-otsepilt-liider-infonet-jatkab-tammeka-vastu-tiitlijahti" class="itemContainer"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f6.pmo.ee/f/2016/10/14/5955533t91h8449.jpg" alt="Jalgpalli otsepilt: liider Infonet jätkab Tammeka vastu tiitlijahti" width="152" height="94"></a><h1 class="title"><a href="http://sport.postimees.ee/3872679/jalgpalli-otsepilt-liider-infonet-jatkab-tammeka-vastu-tiitlijahti">Jalgpalli otsepilt: liider Infonet jätkab Tammeka vastu tiitlijahti</a></h1><div class="clearer"></div></div><div class="clearer"></div></div><div class="clearer"></div><div class="item odd line"><div class="time ">20:06</div><div class="heading"><a href="http://sport.postimees.ee/3872317/postimehe-otsepilt-karikavoistluste-veerandfinaalis-kohtuvad-viimsi-ja-polva">Postimehe otsepilt: karikavõistluste veerandfinaalis kohtuvad Viimsi ja Põlva</a> </div><div class="clearer"></div></div><div class="item even line"><div class="time ">19:56</div><div class="heading"><a href="http://sport.postimees.ee/3873689/naiste-balti-liigas-osaleb-tanavu-viis-eesti-voistkonda">Naiste Balti liigas osaleb tänavu viis Eesti võistkonda</a> </div><div class="clearer"></div></div><div class="item odd line"><div class="time ">19:18</div><div class="heading"><a href="http://sport.postimees.ee/3873655/video-nhlis-visati-uskumatu-varav">Video: NHLis visati uskumatu värav</a> </div><div class="clearer"></div></div><div class="item even line"><div class="time ">18:44</div><div class="heading"><a href="http://sport.postimees.ee/3873537/apteegi-juhataja-ma-ei-maleta-et-norra-koondise-arst-siin-oleks-kainud">Apteegi juhataja: ma ei mäleta, et Norra koondise arst siin oleks käinud</a> </div><div class="clearer"></div></div><div class="clearer"></div></div></section><!-- Sport 124 --><section class="textSection mixedSection"><span class="sectionBorder color_ec008c"></span><header><a href="http://tallinncity.postimees.ee/rubriik/253">Tallinn<span class="showMore">Kõik<span class="whiteArrow color_ec008c"></span></span></a></header><div class="sidebarBlockContent"><div class="item odd single"><a href="http://tallinncity.postimees.ee/3872759/nomme-jalakaijate-sild-suletakse-remondiks" class="itemContainer"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f3.pmo.ee/f/2016/10/14/5955835t90h6c2d.jpg" alt="Nõmme jalakäijate sild suletakse remondiks" width="312" height="143"></a><h1 class="title"><a href="http://tallinncity.postimees.ee/3872759/nomme-jalakaijate-sild-suletakse-remondiks">Nõmme jalakäijate sild suletakse remondiks</a></h1><div class="clearer"></div></div><div class="item even"><div class="itemLeft halfSizeItem"><a href="http://tallinncity.postimees.ee/3872551/trepi-villu-saadi-katte" class="itemContainer"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f3.pmo.ee/f/2016/10/12/5948739t91hafde.jpg" alt="Trepi-Villu saadi kätte" width="152" height="94"></a><h1 class="title"><a href="http://tallinncity.postimees.ee/3872551/trepi-villu-saadi-katte">Trepi-Villu saadi kätte</a></h1><div class="clearer"></div></div><div class="itemRight halfSizeItem"><a href="http://tallinncity.postimees.ee/3872009/autoga-ulemiste-citysse-paasemine-muutub-lahitulevikus-raskeks" class="itemContainer"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f5.pmo.ee/f/2016/10/13/5953007t91hdfae.jpg" alt="Autoga Ülemiste Citysse pääsemine muutub lähitulevikus raskeks" width="152" height="94"></a><h1 class="title"><a href="http://tallinncity.postimees.ee/3872009/autoga-ulemiste-citysse-paasemine-muutub-lahitulevikus-raskeks">Autoga Ülemiste Citysse pääsemine muutub lähitulevikus raskeks</a></h1><div class="clearer"></div></div><div class="clearer"></div></div><div class="clearer"></div><div class="item odd line"><div class="time ">18:15</div><div class="heading"><a href="http://tallinncity.postimees.ee/3873501/galerii-ministeeriumite-uhishoone-ehitus-joudis-sarikapeoni">Galerii: ministeeriumite ühishoone ehitus jõudis sarikapeoni</a> </div><div class="clearer"></div></div><div class="item even line"><div class="time ">12:45</div><div class="heading"><a href="http://tallinncity.postimees.ee/3872789/fotod-ja-video-kiirabiauto-porkas-maasturiga-kokku">Fotod ja video: kiirabiauto põrkas maasturiga kokku</a> </div><div class="clearer"></div></div><div class="item odd line"><div class="time ">13. okt  </div><div class="heading"><a href="http://tallinncity.postimees.ee/3872213/tv3-tallinna-kooli-viienda-klassi-opilane-kandis-koolis-kaasas-nuga-millega-end-vigastas">TV3: Tallinna kooli viienda klassi õpilane kandis koolis kaasas nuga, millega end vigastas</a> </div><div class="clearer"></div></div><div class="item even line"><div class="time ">13. okt  </div><div class="heading"><a href="http://tallinncity.postimees.ee/3871915/loomade-varjupaiga-vaenlase-koer-rundas-paljassaares-inimesi">Loomade varjupaiga vaenlase koer ründas Paljassaares inimesi</a> </div><div class="clearer"></div></div><div class="clearer"></div></div></section><!-- TallinnCity 253 --><section class="textSection mixedSection"><span class="sectionBorder color_a000a0"></span><header><a href="http://naine24.postimees.ee/rubriik/855">Naine<span class="showMore">Kõik<span class="whiteArrow color_a000a0"></span></span></a></header><div class="sidebarBlockContent"><div class="item odd single"><a href="http://naine24.postimees.ee/3873259/lapsele-ei-tohiks-heade-hinnete-eest-maksta" class="itemContainer"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f2.pmo.ee/f/2016/10/14/5957447t90h94f1.jpg" alt="Lapsele ei tohiks heade hinnete eest maksta" width="312" height="143"></a><h1 class="title"><a href="http://naine24.postimees.ee/3873259/lapsele-ei-tohiks-heade-hinnete-eest-maksta">Lapsele ei tohiks heade hinnete eest maksta</a></h1><div class="clearer"></div></div><div class="item even"><div class="itemLeft halfSizeItem"><a href="http://naine24.postimees.ee/3873169/sugise-must-have-roivad-ja-aksessuaarid" class="itemContainer"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f1.pmo.ee/f/2016/10/14/5957267t91h221b.jpg" alt="Sügise must have rõivad ja aksessuaarid" width="152" height="94"></a><h1 class="title"><a href="http://naine24.postimees.ee/3873169/sugise-must-have-roivad-ja-aksessuaarid">Sügise must have rõivad ja aksessuaarid</a></h1><div class="clearer"></div></div><div class="itemRight halfSizeItem"><a href="http://naine24.postimees.ee/3873175/interneti-vallutanud-foto-lapsehoidja-tabas-beebi-magamas-pea-peal" class="itemContainer"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f1.pmo.ee/f/2016/10/14/5957251t91h6c23.jpg" alt="Interneti vallutanud foto: lapsehoidja tabas beebi magamas pea peal" width="152" height="94"></a><h1 class="title"><a href="http://naine24.postimees.ee/3873175/interneti-vallutanud-foto-lapsehoidja-tabas-beebi-magamas-pea-peal">Interneti vallutanud foto: lapsehoidja tabas beebi magamas pea peal</a></h1><div class="clearer"></div></div><div class="clearer"></div></div><div class="clearer"></div><div class="item odd line"><div class="time ">20:10</div><div class="heading"><a href="http://naine24.postimees.ee/3873455/seitse-kusimust-mis-paljastavad-ausa-toe-su-suhte-kohta">Seitse küsimust, mis paljastavad ausa tõe su suhte kohta</a> </div><div class="clearer"></div></div><div class="item even line"><div class="time ">19:13</div><div class="heading"><a href="http://naine24.postimees.ee/3866611/uuring-seks-on-vanemas-eas-meestele-eluohtlik">Uuring: seks on vanemas eas meestele eluohtlik</a> </div><div class="clearer"></div></div><div class="item odd line"><div class="time ">17:25</div><div class="heading"><a href="http://naine24.postimees.ee/3873153/galerii-moerahvas-trallis-kaubamajas">Galerii: moerahvas trallis Kaubamajas</a> </div><div class="clearer"></div></div><div class="item even line"><div class="time ">16:44</div><div class="heading"><a href="http://naine24.postimees.ee/3873043/grete-tammoja-esimese-armastusega-kokku-jaamine-on-alahinnatud">Grete Tammoja: esimese armastusega kokku jäämine on alahinnatud!</a> </div><div class="clearer"></div></div><div class="clearer"></div></div></section><!-- Naine24 855 --><section class="textSection mixedSection"><span class="sectionBorder color_ac0d13"></span><header><a href="http://tarbija24.postimees.ee/rubriik/313">Tarbija<span class="showMore">Kõik<span class="whiteArrow color_ac0d13"></span></span></a></header><div class="sidebarBlockContent"><div class="item odd single"><a href="http://tarbija24.postimees.ee/3872849/ekspert-soovitab-restoranis-osta-koige-odavama-veini" class="itemContainer"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f2.pmo.ee/f/2016/10/14/5956053t90hc392.jpg" alt="Ekspert soovitab restoranis osta kõige odavama veini" width="312" height="143"></a><h1 class="title"><a href="http://tarbija24.postimees.ee/3872849/ekspert-soovitab-restoranis-osta-koige-odavama-veini">Ekspert soovitab restoranis osta kõige odavama veini</a></h1><div class="clearer"></div></div><div class="item even"><div class="itemLeft halfSizeItem"><a href="http://tarbija24.postimees.ee/3873187/suits-ja-soorik-hommikuks-loe-edukate-inimeste-kummalistest-toitumisharjumustest" class="itemContainer"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f4.pmo.ee/f/2016/10/14/5957407t91h8cd9.jpg" alt="Suits ja sõõrik hommikuks: loe edukate inimeste kummalistest toitumisharjumustest" width="152" height="94"></a><h1 class="title"><a href="http://tarbija24.postimees.ee/3873187/suits-ja-soorik-hommikuks-loe-edukate-inimeste-kummalistest-toitumisharjumustest">Suits ja sõõrik hommikuks: loe edukate inimeste kummalistest toitumisharjumustest</a></h1><div class="clearer"></div></div><div class="itemRight halfSizeItem"><a href="http://tarbija24.postimees.ee/3873101/kumme-kooginippi-mis-elu-oluliselt-lihtsamaks-teevad" class="itemContainer"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f6.pmo.ee/f/2016/10/14/5956523t91h2b03.jpg" alt="Kümme kööginippi, mis elu oluliselt lihtsamaks teevad" width="152" height="94"></a><h1 class="title"><a href="http://tarbija24.postimees.ee/3873101/kumme-kooginippi-mis-elu-oluliselt-lihtsamaks-teevad">Kümme kööginippi, mis elu oluliselt lihtsamaks teevad</a></h1><div class="clearer"></div></div><div class="clearer"></div></div><div class="clearer"></div><div class="item odd line"><div class="time ">19:01</div><div class="heading"><a href="http://tarbija24.postimees.ee/3872707/vanakooli-nipid-kuidas-toitumiselt-raha-kokku-hoida">Vanakooli nipid, kuidas toitumiselt raha kokku hoida</a> </div><div class="clearer"></div></div><div class="item even line"><div class="time ">13:49</div><div class="heading"><a href="http://tarbija24.postimees.ee/3872779/17-korgepalgalist-tood-neile-kes-vihkavad-inimesi">17 kõrgepalgalist tööd neile, kes vihkavad inimesi</a> </div><div class="clearer"></div></div><div class="item odd line"><div class="time ">13:18</div><div class="heading"><a href="http://tarbija24.postimees.ee/3872855/valismaalt-joulukingituste-tellimiseks-tasub-juba-praegu-valmistuda">Välismaalt jõulukingituste tellimiseks tasub juba praegu valmistuda</a> </div><div class="clearer"></div></div><div class="item even line"><div class="time ">12:33</div><div class="heading"><a href="http://tarbija24.postimees.ee/3872771/homsest-voib-autole-alla-panna-talverehvid">Homsest võib autole alla panna talverehvid</a> </div><div class="clearer"></div></div><div class="clearer"></div></div></section><!-- Tarbja 24 313 --><section class="textSection mixedSection"><span class="sectionBorder color_3a8cb6H"></span><header><a href="http://maailm.postimees.ee/rubriik/123">Maailm<span class="showMore">Kõik<span class="whiteArrow color_3a8cb6H"></span></span></a></header><div class="sidebarBlockContent"><div class="item odd single"><a href="http://maailm.postimees.ee/3873541/saksa-prokuratuur-ei-rahuldanud-erdo-ani-apellatsiooni" class="itemContainer"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f4.pmo.ee/f/2016/10/04/5919029t90h1f07.jpg" alt="Saksa prokuratuur ei rahuldanud Erdoğani apellatsiooni                  " width="312" height="143"></a><h1 class="title"><a href="http://maailm.postimees.ee/3873541/saksa-prokuratuur-ei-rahuldanud-erdo-ani-apellatsiooni">Saksa prokuratuur ei rahuldanud Erdoğani apellatsiooni                  </a></h1><div class="clearer"></div></div><div class="item even"><div class="itemLeft halfSizeItem"><a href="http://maailm.postimees.ee/3873461/poola-juhtkonda-hirmutab-noorte-valjaranne" class="itemContainer"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f4.pmo.ee/f/2016/10/14/5957687t91h4077.jpg" alt="Poola juhtkonda hirmutab noorte väljaränne" width="152" height="94"></a><h1 class="title"><a href="http://maailm.postimees.ee/3873461/poola-juhtkonda-hirmutab-noorte-valjaranne">Poola juhtkonda hirmutab noorte väljaränne</a></h1><div class="clearer"></div></div><div class="itemRight halfSizeItem"><a href="http://maailm.postimees.ee/3873411/video-venemaal-ilmusid-muugile-buk-lastevoodid" class="itemContainer"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f6.pmo.ee/f/2016/10/14/5957651t91h9fb9.png" alt="Video: Venemaal ilmusid müügile BUK-lastevoodid" width="152" height="94"></a><h1 class="title"><a href="http://maailm.postimees.ee/3873411/video-venemaal-ilmusid-muugile-buk-lastevoodid">Video: Venemaal ilmusid müügile BUK-lastevoodid</a><a class="com" href="http://maailm.postimees.ee/3873411/video-venemaal-ilmusid-muugile-buk-lastevoodid#comments"> (1)</a></h1><div class="clearer"></div></div><div class="clearer"></div></div><div class="clearer"></div><div class="item odd line"><div class="time ">18:16</div><div class="heading"><a href="http://maailm.postimees.ee/3873505/arvatavad-islamistid-tapsid-siinail-12-egiptuse-sodurit">Arvatavad islamistid tapsid Siinail 12 Egiptuse sõdurit</a> </div><div class="clearer"></div></div><div class="item even line"><div class="time ">18:01</div><div class="heading"><a href="http://maailm.postimees.ee/3873487/inglismaal-asus-tapjaklounidega-voitlusesse-pariselu-batman">Inglismaal asus «tapjaklounidega» võitlusesse päriselu Batman</a> </div><div class="clearer"></div></div><div class="item odd line"><div class="time ">16:59</div><div class="heading"><a href="http://maailm.postimees.ee/3873327/mehhiko-annab-narkoparun-el-chapo-usa-le-valja">Mehhiko annab narkoparun «El Chapo» USA-le välja</a> <a class="com" href="http://maailm.postimees.ee/3873327/mehhiko-annab-narkoparun-el-chapo-usa-le-valja#comments"> (2)</a></div><div class="clearer"></div></div><div class="item even line"><div class="time ">16:30</div><div class="heading"><a href="http://maailm.postimees.ee/3873307/belgia-valloonid-blokeerisid-eli-ja-kanada-kaubandusleppe">Belgia valloonid blokeerisid ELi ja Kanada kaubandusleppe</a> </div><div class="clearer"></div></div><div class="clearer"></div></div></section><!-- Välis 123 --><section class="textSection mixedSection"><span class="sectionBorder color_3a8cb6H"></span><header><a href="http://arvamus.postimees.ee/rubriik/127">Arvamus<span class="showMore">Kõik<span class="whiteArrow color_3a8cb6H"></span></span></a></header><div class="sidebarBlockContent"><div class="item odd single"><a href="http://arvamus.postimees.ee/3871901/urve-eslas-kolm-kohtumist-valge-maja-lahedal" class="itemContainer"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f6.pmo.ee/f/2016/10/13/5953161t90h96fb.jpg" alt="Urve Eslas: kolm kohtumist Valge Maja lähedal" width="312" height="143"></a><h1 class="title"><a href="http://arvamus.postimees.ee/3871901/urve-eslas-kolm-kohtumist-valge-maja-lahedal">Urve Eslas: kolm kohtumist Valge Maja lähedal</a></h1><div class="clearer"></div></div><div class="item even"><div class="itemLeft halfSizeItem"><a href="http://arvamus.postimees.ee/3872925/raili-marling-kultuurisoja-tandrid-ameerikas-ja-eestis" class="itemContainer"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f5.pmo.ee/f/2015/08/22/4409525t91h77da.jpg" alt="Raili Marling: kultuurisõja tandrid Ameerikas ja Eestis" width="152" height="94"></a><h1 class="title"><a href="http://arvamus.postimees.ee/3872925/raili-marling-kultuurisoja-tandrid-ameerikas-ja-eestis">Raili Marling: kultuurisõja tandrid Ameerikas ja Eestis</a><a class="com" href="http://arvamus.postimees.ee/3872925/raili-marling-kultuurisoja-tandrid-ameerikas-ja-eestis#comments"> (3)</a></h1><div class="clearer"></div></div><div class="itemRight halfSizeItem"><a href="http://arvamus.postimees.ee/3872641/maret-maripuu-tookeskkond-ei-tohi-olla-lahinguvali" class="itemContainer"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f6.pmo.ee/f/2016/10/14/5955541t91h4bb1.jpg" alt="Maret Maripuu: töökeskkond ei tohi olla lahinguväli" width="152" height="94"></a><h1 class="title"><a href="http://arvamus.postimees.ee/3872641/maret-maripuu-tookeskkond-ei-tohi-olla-lahinguvali">Maret Maripuu: töökeskkond ei tohi olla lahinguväli</a></h1><div class="clearer"></div></div><div class="clearer"></div></div><div class="clearer"></div><div class="item odd line"><div class="time ">19:45</div><div class="heading"><a href="http://arvamus.postimees.ee/3873571/juhtkiri-armagate-i-oppetunnid">Juhtkiri: Ärmagate’i õppetunnid</a> </div><div class="clearer"></div></div><div class="item even line"><div class="time ">19:29</div><div class="heading"><a href="http://arvamus.postimees.ee/3872719/janno-zobin-sisepilk-virmalistele-ensv-dissidentidest-rokkarid-melike-amjarv-ja-toivo-kurmet">Janno Zõbin: Sisepilk Virmalistele. ENSV dissidentidest rokkarid Melike Amjärv ja Toivo Kurmet</a> </div><div class="clearer"></div></div><div class="item odd line"><div class="time ">18:46</div><div class="heading"><a href="http://arvamus.postimees.ee/3870481/hanno-ojalo-legendaarne-tehumardi-oolahing">Hanno Ojalo: legendaarne Tehumardi öölahing</a> </div><div class="clearer"></div></div><div class="item even line"><div class="time ">18:14</div><div class="heading"><a href="http://arvamus.postimees.ee/3870339/g-richard-olds-arstide-kodumaalt-lahkumine-on-globaalne-probleem">G. Richard Olds: arstide kodumaalt lahkumine on globaalne probleem</a> </div><div class="clearer"></div></div><div class="clearer"></div></div></section><!-- Arvamus 127 --><section class="textSection mixedSection"><span class="sectionBorder color_3a8cb6H"></span><header><a href="http://kultuur.postimees.ee/rubriik/129">Uudised<span class="showMore">Kõik<span class="whiteArrow color_3a8cb6H"></span></span></a></header><div class="sidebarBlockContent"><div class="item odd single"><a href="http://kultuur.postimees.ee/3872499/video-andres-ja-pearu-kui-pirogovi-rullnukad" class="itemContainer"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f2.pmo.ee/f/2016/10/14/5957411t90h1e1c.jpg" alt="Video: Andres ja Pearu kui Pirogovi rullnukad" width="312" height="143"></a><h1 class="title"><a href="http://kultuur.postimees.ee/3872499/video-andres-ja-pearu-kui-pirogovi-rullnukad">Video: Andres ja Pearu kui Pirogovi rullnukad</a></h1><div class="clearer"></div></div><div class="item even"><div class="itemLeft halfSizeItem"><a href="http://kultuur.postimees.ee/3872799/laupaeva-oosel-selguvad-eesti-parimad-videomangurid" class="itemContainer"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f6.pmo.ee/f/2016/10/14/5955997t91hed77.jpg" alt="Laupäeva öösel selguvad Eesti parimad videomängurid" width="152" height="94"></a><h1 class="title"><a href="http://kultuur.postimees.ee/3872799/laupaeva-oosel-selguvad-eesti-parimad-videomangurid">Laupäeva öösel selguvad Eesti parimad videomängurid</a></h1><div class="clearer"></div></div><div class="itemRight halfSizeItem"><a href="http://kultuur.postimees.ee/3872751/varssavi-filmifestivalil-tutvustatakse-esmakordselt-mandariinide-rezissoori-uut-filmi" class="itemContainer"><img class="img" src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f4.pmo.ee/f/2016/10/14/5955819t91hd71e.jpg" alt="Varssavi filmifestivalil tutvustatakse esmakordselt «Mandariinide» režissööri uut filmi " width="152" height="94"></a><h1 class="title"><a href="http://kultuur.postimees.ee/3872751/varssavi-filmifestivalil-tutvustatakse-esmakordselt-mandariinide-rezissoori-uut-filmi">Varssavi filmifestivalil tutvustatakse esmakordselt «Mandariinide» režissööri uut filmi </a></h1><div class="clearer"></div></div><div class="clearer"></div></div><div class="clearer"></div><div class="item odd line"><div class="time ">12:16</div><div class="heading"><a href="http://kultuur.postimees.ee/3872717/fahle-galeriis-toimub-kunstnik-raoul-kurvitza-valkseminar">Fahle Galeriis toimub kunstnik Raoul Kurvitza välkseminar </a> </div><div class="clearer"></div></div><div class="clearer"></div></div></section><!-- Kultuur 129 --><section class="textSection"><span class="sectionBorder"></span><header>VIIMASED GALERIID</header><div class="sidebarBlockContent"><div class="galleryRight first"><a href="http://www.postimees.ee/?g=86667"><img src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f6.pmo.ee/f/2016/10/14/5957773t90h4c70.jpg"><h2>Superministeeriumi ehitus jõudis sarikapeoni</h2></a></div><div class="galleryRight"><a href="http://www.postimees.ee/?g=86665"><img src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f6.pmo.ee/f/2016/10/14/5957659t91hd4f7.jpg"><h2>Presidentide majad</h2></a></div><div class="galleryRight"><a href="http://sakala.postimees.ee/?g=86661"><img src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f3.pmo.ee/f/2016/10/14/5957295t91h069b.jpg"><h2>Kolga-Jaani palvepink</h2></a></div><div class="galleryRight"><a href="http://naine24.postimees.ee/?g=86659"><img src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f2.pmo.ee/f/2016/10/14/5957069t91ha0b0.jpg"><h2>Moehuvilised trallisid Kaubamajas</h2></a></div><div class="galleryRight"><a href="http://elu24.postimees.ee/?g=86657"><img src="//f.pmo.ee/s/img/1x1t.gif" data-src="//f5.pmo.ee/f/2016/10/14/5956553t91hd034.jpg"><h2>Kaubamaja eksklusiivne moepidu</h2></a></div><a href="http://www.postimees.ee/?r=196" class="viewAllGallery">Vaata kõiki galeriisid</a></div></section><section><span class="sectionBorder"></span><header><a href="http://naine24.postimees.ee/arhiiv">Arhiiv</a></header><div class="columnBlockArticles"><div class="calendarRight" id="archiveCal"></div></div><script type="text/javascript">$("#archiveCal").archiveCalendar({currDate: "14.10.2016",domain: 855,monthNames: ["jaanuar","veebruar","m\u00e4rts","aprill","mai","juuni","juuli","august","september","oktoober","november","detsember"],dayShort: ["E","T","K","N","R","L","P"],startYear: "2007",startMonth: "06",});</script></section></section><div id="mainContentClearer"></div></div><div id="footer" class="container"><div class="separatorBottom"></div><div class="footerBottom">©1995-2016 Postimees<span class="footerLinks"><a href="http://www.postimees.ee/kontakt" class="footerLink">Kontakt</a> | <a href="http://www.postimees.ee/68128/kasutustingimused" class="footerLink">Kasutustingimused</a> | <a href="http://reklaam.postimees.ee" class="footerLink">Reklaam</a> | <a href="https://plus.google.com/106602586236354153635" class="footerLink">Leia meid Google+</a></span></div></div><div class="dfp_ad" id="am_adpos_59"><script>googletag.cmd.push(function() { googletag.display("am_adpos_59"); });</script></div>
		<script type="text/javascript" src="//f.pmo.ee/assets/1404/4f6c730578068c00f2be356b5cbaef61.js"></script><div class="emspring"><script type="text/javascript" id="googleAnalytics">ga('set', 'contentGroup1', 'article');ga('set', 'contentGroup2', 'Pere');ga('set', 'contentGroup3', 'Naine');ga('send', 'pageview');ga('commonTracker.send', 'pageview');</script><script async src="//www.google-analytics.com/analytics.js"></script><script type="text/javascript" id="gemiusAnalytics">var gemiusUID = 'bazrq0esSLAhVg4.QQyB7KcV74EgeqbGtgUEmDWfFcL.d7';var pp_gemius_identifier = gemiusUID;function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://gaee.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');</script><script type="text/javascript" id="facebookAnalytics">(function() {var _fbq = window._fbq || (window._fbq = []);if (!_fbq.loaded) {var fbds = document.createElement('script');fbds.async = true;fbds.src = '//connect.facebook.net/en_US/fbds.js';var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(fbds, s);_fbq.loaded = true;}_fbq.push(['addPixelId', '688456907936081']);})();window._fbq = window._fbq || [];window._fbq.push(['track', 'PixelInitialized', {}]);</script><noscript><img height="1" width="1" alt="" style="display:none" src="https://www.facebook.com/tr?id=688456907936081&amp;ev=PixelInitialized"></noscript></div><script type="text/javascript" id="chartBeat">var _sf_async_config={};_sf_async_config.uid = 48158;_sf_async_config.domain = 'postimees.ee';_sf_async_config.useCanonical = true;_sf_async_config.sections = '';_sf_async_config.authors = 'Ingrid Dreyersdorff';(function(){function loadChartbeat() {window._sf_endpt=(new Date()).getTime();var e = document.createElement('script');e.setAttribute('language', 'javascript');e.setAttribute('type', 'text/javascript');e.setAttribute('async', 'async');e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');document.body.appendChild(e);}var oldonload = window.onload;window.onload = (typeof window.onload != 'function') ?loadChartbeat : function() { oldonload(); loadChartbeat(); };})();</script></div><div id="newsletter-form-popup" class="newsletter-form-popup"><div class="content"><div class="close-button-container"><span class="close-popup close-button"></span></div><div id="selections" class="selections"><div class="heading">Liitu Postimehe uudiskirjaga ja ole kursis päeva olulisimate uudistega!</div><div class="sections-heading">Vali omale meelepärased teemad:</div><div class="sections"><div class="section"><ul><li><input type="checkbox" id="postimees" checked disabled><label for="postimees"><span></span>Postimees</label></li></ul></div><div class="section"><ul><li><input type="checkbox" id="majandus"><label for="majandus"><span></span>Majandus</label></li></ul></div><div class="section"><ul><li><input type="checkbox" id="arvamus"><label for="arvamus"><span></span>Arvamus</label></li></ul></div><div class="section"><ul><li><input type="checkbox" id="kultuur"><label for="kultuur"><span></span>Kultuur</label></li></ul></div><div class="section"><ul><li><input type="checkbox" id="naine"><label for="naine"><span></span>Naine</label></li></ul></div><div class="section"><ul><li><input type="checkbox" id="kodu"><label for="kodu"><span></span>Kodu</label></li></ul></div><div class="section"><ul><li><input type="checkbox" id="tarbija"><label for="tarbija"><span></span>Tarbija</label></li></ul></div><div class="section"><ul><li><input type="checkbox" id="maailm"><label for="maailm"><span></span>Maailm</label></li></ul></div><div class="section"><ul><li><input type="checkbox" id="elu24"><label for="elu24"><span></span>Elu24</label></li></ul></div><div class="section"><ul><li><input type="checkbox" id="tervis"><label for="tervis"><span></span>Tervis</label></li></ul></div><div class="section"><ul><li><input type="checkbox" id="sport"><label for="sport"><span></span>Sport</label></li></ul></div><div class="section"><ul><li><input type="checkbox" id="tehnika"><label for="tehnika"><span></span>Tehnika</label></li></ul></div></div><div class="options"><div class="terms"><input type="checkbox" id="terms"><label for="terms"><span></span><div>Nõustun üldiste uudiskirja ja isikuandmete töötlemise <a href="http://www.postimees.ee/68128/kasutustingimused" target="_blank">tingimustega</a>.</div></label></div><div id="input-field-popup" class="input-field not-empty"><div class="button-background"><button id="btn-subscribe-popup" class="btn-subscribe">LIITU</button></div><div class="full-width-textbox"><input type="email" name="email" id="email-popup"><label for="email-popup">E-posti aadress</label></div></div></div></div><div id="thank-you" class="thank-you"><div class="heading">Aitäh, et liitusid<br>Postimehe uudiskirjaga!</div><div class="sections-heading">Juba homme jõuab esimene uudiskiri sinuni.</div><span class="close-popup back-button">TAGASI POSTIMEHE LEHELE</span></div></div></div>		<script type="text/javascript" src="//f.pmo.ee/assets/1404/135d8a036a53b09c7d7390cc45ca840d.js"></script><script>PM.newsletter.init();</script><script>$(document).trigger('htmlParsed');</script><!-- 213.168.24.210 --><script class="pmuserScript">window.pmuserBlockWrite("8063f363cf927a59c0e6581f79a8fc4d");</script><script>(function(){function abCheck() {setTimeout(function() {if (!document.querySelector("div.dfp_ad iframe")) {if (typeof ga !== 'undefined') {ga('send', 'event', 'adblock', 'yes', {'nonInteraction': 1});} else if (typeof _gaq !== 'undefined') {_gaq.push(['_trackEvent', 'adblock', 'yes', undefined, undefined, true]);}}}, 2000);}var oldonload = window.onload;window.onload = (typeof window.onload != 'function') ?abCheck : function() { oldonload(); abCheck(); };})();</script></body></html>
